<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <title>Barriere anti-rumore, Grottammare attende il progetto nel 2019. &quot;Ma non ci vincolerà&quot; - Riviera Oggi</title>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="Barriere anti-rumore, Grottammare attende il progetto nel 2019. &#8220;Ma non ci vincolerà&#8221;">
    <meta itemprop="description" content="Il sindaco Piergallini a colloquio con le Ferrovie per le barriere architettoniche alla stazione cittadina e per ampliare gli spazi già concessi alla Protezione Civile. Mentre per ora nessuna comunicazione si è avuta per i pannelli fonoassorbenti: &quot;Quando la riceveremo, apriremo un confronto con la città&quot;">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2014/05/Stazione-di-Grottammare.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2014/05/Stazione-di-Grottammare-180x200.jpg">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1390067229147-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivieraoggi.it/2019/02/06/278523/barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barriere anti-rumore, Grottammare attende il progetto nel 2019. &quot;Ma non ci vincolerà&quot; - Riviera Oggi" />
<meta property="og:description" content="Il sindaco Piergallini a colloquio con le Ferrovie per le barriere architettoniche alla stazione cittadina e per ampliare gli spazi già concessi alla Protezione Civile. Mentre per ora nessuna comunicazione si è avuta per i pannelli fonoassorbenti: &quot;Quando la riceveremo, apriremo un confronto con la città&quot;" />
<meta property="og:url" content="https://www.rivieraoggi.it/2019/02/06/278523/barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:publisher" content="https://www.facebook.com/rivieraoggi.it/" />
<meta property="article:author" content="https://www.facebook.com/pierpaoloflammini" />
<meta property="article:tag" content="ferrovie dello stato" />
<meta property="article:tag" content="inquinamento acustico" />
<meta property="article:tag" content="pannelli fonoassorbenti" />
<meta property="article:tag" content="rumore" />
<meta property="article:tag" content="stazione grottammare" />
<meta property="article:section" content="Grottammare" />
<meta property="article:published_time" content="2019-02-06T17:07:48+00:00" />
<meta property="article:modified_time" content="2019-02-06T17:11:39+00:00" />
<meta property="og:updated_time" content="2019-02-06T17:11:39+00:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2014/05/Stazione-di-Grottammare.jpg" />
<meta property="og:image:secure_url" content="https://www.rivieraoggi.it/wp-content/uploads/2014/05/Stazione-di-Grottammare.jpg" />
<meta property="og:image:width" content="1174" />
<meta property="og:image:height" content="779" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il sindaco Piergallini a colloquio con le Ferrovie per le barriere architettoniche alla stazione cittadina e per ampliare gli spazi già concessi alla Protezione Civile. Mentre per ora nessuna comunicazione si è avuta per i pannelli fonoassorbenti: &quot;Quando la riceveremo, apriremo un confronto con la città&quot;" />
<meta name="twitter:title" content="Barriere anti-rumore, Grottammare attende il progetto nel 2019. &quot;Ma non ci vincolerà&quot; - Riviera Oggi" />
<meta name="twitter:site" content="@rivieraoggi" />
<meta name="twitter:image" content="https://www.rivieraoggi.it/wp-content/uploads/2014/05/Stazione-di-Grottammare.jpg" />
<meta name="twitter:creator" content="@pierpaoloflammi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Barriere anti-rumore, Grottammare attende il progetto nel 2019. &#8220;Ma non ci vincolerà&#8221; Feed dei commenti" href="https://www.rivieraoggi.it/2019/02/06/278523/barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"278523","top_ten_blog_id":"1","activate_counter":"1","tptn_rnd":"1296136670"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta al tuo commento","wc_new_replies_button_text":"nuove risposte al tuo commento","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":0,"ahk":"v3f)5h7@5p)jkv(rwv7=wl*0hiy^)$ms","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.1","wc_post_id":278523,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.1'></script>
            <style>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</style>
            <link rel="amphtml" href="https://www.rivieraoggi.it/2019/02/06/278523/barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera/amp/">
    <meta property="fb:app_id" content="167465283337735">

</head>

<body class="post-template-default single single-post postid-278523 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-21', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu"><ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="http://shop.rivieraoggi.it"><img src="/wp-content/themes/rivieraoggi2014/images/banners/picenoshop_295x66.png" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica-marcatori/" rel="tag">classifica marcatori</a></li><li><a href="https://www.rivieraoggi.it/tag/monza-samb/" rel="tag">monza-samb</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica/" rel="tag">classifica</a></li><li><a href="https://www.rivieraoggi.it/tag/serie-c/" rel="tag">serie C</a></li><li><a href="https://www.rivieraoggi.it/tag/torrione/" rel="tag">torrione</a></li><li><a href="https://www.rivieraoggi.it/tag/arresto/" rel="tag">arresto</a></li><li><a href="https://www.rivieraoggi.it/tag/paese-alto/" rel="tag">paese alto</a></li><li><a href="https://www.rivieraoggi.it/tag/prossimo-turno/" rel="tag">prossimo turno</a></li><li><a href="https://www.rivieraoggi.it/tag/lega-pro/" rel="tag">lega pro</a></li><li><a href="https://www.rivieraoggi.it/tag/i-luoghi-della-scrittura/" rel="tag">i luoghi della scrittura</a></li><li><a href="https://www.rivieraoggi.it/tag/piceno24/" rel="tag">piceno24</a></li></ul>
                            </div>
            <div class="three columns socials omega">
		<ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li class="gp"><a href="https://google.com/+rivieraoggi" rel="publisher">Google +</a></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/" class="cat">Cupra Marittima</a></div>
    <h1 itemprop="name headline" class="title">Barriere anti-rumore, Grottammare attende il progetto nel 2019. &#8220;Ma non ci vincolerà&#8221;</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/ppflammini/" title="Posts by Pier Paolo Flammini" class="author url fn" rel="author">Pier Paolo Flammini</a>            &mdash; <time datetime="2019-02-06" class="date" itemprop="datePublished">6 Febbraio 2019 @ 18:07</time>
        <Meta name="EdDateTime" content="2019/02/06 18:07:48">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Il sindaco Piergallini a colloquio con le Ferrovie per le barriere architettoniche alla stazione cittadina e per ampliare gli spazi già concessi alla Protezione Civile. Mentre per ora nessuna comunicazione si è avuta per i pannelli fonoassorbenti: &#8220;Quando la riceveremo, apriremo un confronto con la città&#8221;</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			
			                                										<figure itemprop="image">
                                                    <img width="780" height="400" src="https://www.rivieraoggi.it/wp-content/uploads/2014/05/Stazione-di-Grottammare-780x400.jpg" class="post-thumb wp-post-image" alt="" />                                                    <figcaption class="main-caption">
                                                        Stazione di Grottammare                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>GROTTAMMARE &#8211; Mentre <a href="https://www.rivieraoggi.it/2019/02/06/278486/pannelli-sulla-ferrovia-a-cupra-saranno-cosi-vagnoni-no-piersimoni-il-rumore-e-un-problema/" target="_blank" rel="noopener">a Cupra si discute appassionatamente sui pannelli fonoassorbenti</a> e a <a href="https://www.rivieraoggi.it/2019/01/29/278022/in-via-trento-il-rumore-dei-treni-e-intollerabile-rfi-installi-i-pannelli/" target="_blank" rel="noopener">San Benedetto i cittadini hanno sottoscritto una petizione per chiederne l&#8217;installazione in via Trento</a>, per ora a Grottammare tutto tace. O quasi. Perché oggi il sindaco <strong>Enrico Piergallini</strong>, che aveva già un appuntamento preso con alcuni dirigenti regionali delle<strong> Ferrovie dello Stato</strong>, ha colto l&#8217;occasione per sapere qualcosa di più sulle<strong> barriere anti-rumore</strong> per Grottammare, che ancora non ha ricevuto alcuna documentazione in merito.</p>
<p>Effettivamente non vi è stato alcun invio del progetto di installazione di pannelli fonoassorbenti nel territorio di Grottammare: &#8220;L&#8217;unità tecnica di progetto ci sta lavorando, e<strong> lo riceveremo entro il 2019</strong>&#8221; spiega Piergallini. Ad ogni modo, da quel che trapela dall&#8217;incontro, il progetto non dovrebbe essere vincolante: &#8220;Non appena lo riceveremo apriremo un confronto con la città per capire al meglio come comportarci ed eventuali segnalazioni&#8221; aggiunge il primo cittadino.</p>
<p>Il fatto che il progetto sia stato inviato a Cupra ma non, ad esempio, a Grottammare (e certamente anche ad Ancona e Falconara), dipenderebbe dalla necessità di Ferrovie di<strong> organizzare i lavori per settori di intervento</strong>, spesso differenti anche all&#8217;interno di uno stesso Comune.</p>
<p>Altri temi toccati nell&#8217;incontro sono stati quelli relativi all&#8217;<strong>uso dei locali all&#8217;interno</strong> della Stazione per finalità pubbliche (&#8220;Vorremmo ampliare la sede già presente della Protezione Civile&#8221;) e delle barriere architettoniche. Qui, però, la situazione non è adeguata anche per la <a href="https://www.rivieraoggi.it/2018/12/15/275720/nel-2019-si-modifichera-il-piano-dei-binari-la-stazione-di-san-benedetto-ultimissima-nelle-marche/" target="_blank" rel="noopener">Stazione di San Benedetto</a>: ci sarà, insomma, da avere pazienza. Forse soltanto dopo certi interventi di adeguamento delle stazioni anche la velocità di transito dei treni potrebbe aumentare.</p>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2019 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_278523">(Letto 2 volte)</div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/ferrovie-dello-stato/" rel="tag">ferrovie dello stato</a><a href="https://www.rivieraoggi.it/tag/inquinamento-acustico/" rel="tag">inquinamento acustico</a><a href="https://www.rivieraoggi.it/tag/pannelli-fonoassorbenti/" rel="tag">pannelli fonoassorbenti</a><a href="https://www.rivieraoggi.it/tag/rumore/" rel="tag">rumore</a><a href="https://www.rivieraoggi.it/tag/stazione-grottammare/" rel="tag">stazione grottammare</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/02/06/278486/pannelli-sulla-ferrovia-a-cupra-saranno-cosi-vagnoni-no-piersimoni-il-rumore-e-un-problema/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="Pannelli sulla Ferrovia, a Cupra saranno così. Vagnoni: &#8220;No&#8221;. Piersimoni: &#8220;Il rumore è un problema&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/02/Progetto-pannelli-fonoassorbenti-a-Cupra-un-rendering-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/02/06/278486/pannelli-sulla-ferrovia-a-cupra-saranno-cosi-vagnoni-no-piersimoni-il-rumore-e-un-problema/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="Pannelli sulla Ferrovia, a Cupra saranno così. Vagnoni: &#8220;No&#8221;. Piersimoni: &#8220;Il rumore è un problema&#8221;">Pannelli sulla Ferrovia, a Cupra saranno così. Vagnoni: &#8220;No&#8221;. Piersimoni: &#8220;Il rumore è un problema&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/02/05/278439/sara-un-muro-di-berlino-dentro-cupra-no-ai-pannelli-anti-rumore-sulla-ferrovia/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="&#8220;Sarà un Muro di Berlino dentro Cupra: no ai pannelli anti-rumore sulla Ferrovia&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/02/Barriere-fonoassorbenti-così-anche-a-Cupra-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/" class="cat">
                Cupra Marittima            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/02/05/278439/sara-un-muro-di-berlino-dentro-cupra-no-ai-pannelli-anti-rumore-sulla-ferrovia/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="&#8220;Sarà un Muro di Berlino dentro Cupra: no ai pannelli anti-rumore sulla Ferrovia&#8221;">&#8220;Sarà un Muro di Berlino dentro Cupra: no ai pannelli anti-rumore sulla Ferrovia&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/01/29/278022/in-via-trento-il-rumore-dei-treni-e-intollerabile-rfi-installi-i-pannelli/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="&#8220;In via Trento il rumore dei treni è intollerabile: Rfi installi i pannelli&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/01/Treno-in-transito-a-San-Benedetto-qui-sopra-il-sottopasso-tra-via-Lombardia-e-via-Grado-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/01/29/278022/in-via-trento-il-rumore-dei-treni-e-intollerabile-rfi-installi-i-pannelli/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="&#8220;In via Trento il rumore dei treni è intollerabile: Rfi installi i pannelli&#8221;">&#8220;In via Trento il rumore dei treni è intollerabile: Rfi installi i pannelli&#8221;</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/01/12/277026/civitanova-surclassa-san-benedetto-la-stazione-ne-e-la-cartolina-fotogallery/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="Civitanova surclassa San Benedetto. La Stazione ne è la cartolina. FOTOGALLERY">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/01/Le-stazioni-di-San-Benedetto-e-Civitanova-a-confronto-da-una-parte-le-barriere-architettoniche-dallaltra-tante-luci-e-ascensori-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/01/12/277026/civitanova-surclassa-san-benedetto-la-stazione-ne-e-la-cartolina-fotogallery/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera" rel="bookmark" title="Civitanova surclassa San Benedetto. La Stazione ne è la cartolina. FOTOGALLERY">Civitanova surclassa San Benedetto. La Stazione ne è la cartolina. FOTOGALLERY</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Lascia un commento            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2019%2F02%2F06%2F278523%2Fbarriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera%2F">Login</a> to comment</span>                    </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">I allow to create an account</div>
                    <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                            <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="78c4ff2ad6" /><input type="hidden" name="_wp_http_referer" value="/2019/02/06/278523/barriere-anti-rumore-grottammare-attende-il-progetto-nel-2019-ma-non-ci-vincolera/" />                                                                <input type="hidden" value="278523" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        		
	</article>
<aside class="four columns sidebar">
    
    
    <div class="adv">
                                        <!--  Home-page-Rectangle -->
                <div id='div-gpt-ad-1390065142960-3' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390065142960-3'); });
                    </script>
                </div>
                            </div>

    <div class="adv">
                                    <!-- ########### Ad Script for rivieraoggi.it_1scroll_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1572);
                        }
                    // ]]> --></script>
                    <!-- ####### Fine Ad Script for rivieraoggi.it_1scroll_300x250 ################ -->
                    </div>

    
    
                <div class="adv">
                                <!--  Home-page-Rectangle-2 -->
                <div id='div-gpt-ad-1390067229147-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390067229147-0'); });
                    </script>
                </div>
                        </div>

        
	<section id="discuss">
	<h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/05/278409/fusco-obiettivo-della-samb-deve-essere-settimanale-importante-ambiente-sereno/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/05/278409/fusco-obiettivo-della-samb-deve-essere-settimanale-importante-ambiente-sereno/#comments">Fusco: &#8220;Obiettivo della Samb deve essere settimanale, importante ambiente sereno&#8221;</a></h4> 

                        <p>
                        marco                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/05/278436/galliani-a-roma-fermato-da-giuseppe-ricci-ma-davvero-vuoi-parlare-della-samb-anche-qui/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/05/278436/galliani-a-roma-fermato-da-giuseppe-ricci-ma-davvero-vuoi-parlare-della-samb-anche-qui/#comments">Galliani a Roma fermato da Giuseppe Ricci: &#8220;Ma davvero vuoi parlare della Samb anche qui?&#8221;</a></h4> 

                        <p>
                        catwal, rodo71                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/05/278442/samb-un-petardo-costa-1500-euro-alla-societa-una-giornata-di-squalifica-per-mister-roselli/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/05/278442/samb-un-petardo-costa-1500-euro-alla-societa-una-giornata-di-squalifica-per-mister-roselli/#comments">Samb, un petardo costa 1500 euro alla società. Una giornata di squalifica per mister Roselli</a></h4> 

                        <p>
                        gianburrasca, catwal                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/04/278320/scienziati-nel-pallone-biondi-arbitro-condizionato-minuto-samb-storie-sempre-sofferte-i-tifosi-e-del-gatto-allattacco-basta-paura/#comments"><span class="comm">4</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/04/278320/scienziati-nel-pallone-biondi-arbitro-condizionato-minuto-samb-storie-sempre-sofferte-i-tifosi-e-del-gatto-allattacco-basta-paura/#comments">Scienziati nel Pallone. Biondi: &#8220;Arbitro condizionato&#8221;. Minuto: &#8220;Samb, storie sempre sofferte&#8221;. I tifosi e Del Gatto: &#8220;All&#8217;attacco, basta paura&#8221;</a></h4> 

                        <p>
                        mario zazzetta, Antobart, Antobart, Nazzareno Perotti                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/04/278305/mareggiata-si-stacca-una-statua-del-presepe-al-molo-sud/#comments"><span class="comm">3</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/04/278305/mareggiata-si-stacca-una-statua-del-presepe-al-molo-sud/#comments">Mareggiata, si stacca una statua del Presepe al Molo Sud</a></h4> 

                        <p>
                        Vesperini Mariano, Pier Paolo Flammini, Vesperini Mariano                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/04/278309/tommaso-capriotti-da-pollenza-e-quelle-foto-del-24-giugno-1979-ecco-il-mio-ballarin/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/04/278309/tommaso-capriotti-da-pollenza-e-quelle-foto-del-24-giugno-1979-ecco-il-mio-ballarin/#comments">Tommaso Capriotti da Pollenza e quelle foto del 24 giugno 1979: &#8220;Ecco il mio Ballarin&#8221;</a></h4> 

                        <p>
                        flaag4                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/03/278283/furto-e-atti-vandalici-ai-danni-della-polizia-municipale-nei-guai-in-tre-video/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/03/278283/furto-e-atti-vandalici-ai-danni-della-polizia-municipale-nei-guai-in-tre-video/#comments">Furto e atti vandalici ai danni della Polizia Municipale, nei guai in tre. VIDEO</a></h4> 

                        <p>
                        buzuzu                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/02/278263/samb-a-monza-unaltra-prova-di-forza-brianzoli-ringraziano-larbitro-regala-un-minuto-di-recupero-su-5/#comments"><span class="comm">5</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/02/278263/samb-a-monza-unaltra-prova-di-forza-brianzoli-ringraziano-larbitro-regala-un-minuto-di-recupero-su-5/#comments">Samb, a Monza un&#8217;altra prova di forza. Brianzoli ringraziano l&#8217;arbitro: regala un minuto di recupero su 5</a></h4> 

                        <p>
                        bottons84, Nazzareno Perotti, Pier Paolo Flammini, bottons84, Nazzareno Perotti                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/02/278264/stanco-amarissimo-una-beffa-per-noi-il-tempo-era-finito-brocchi-che-cuore/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/02/278264/stanco-amarissimo-una-beffa-per-noi-il-tempo-era-finito-brocchi-che-cuore/#comments">Stanco amarissimo: &#8220;Una beffa, per noi il tempo era finito&#8221;. Brocchi: &#8220;Che cuore&#8221;</a></h4> 

                        <p>
                        catwal                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/02/02/278266/stanco-goleador-implacabile-di-massimo-e-russotto-cambiano-la-samb/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/02/02/278266/stanco-goleador-implacabile-di-massimo-e-russotto-cambiano-la-samb/#comments">Stanco goleador implacabile, Di Massimo e Russotto cambiano la Samb</a></h4> 

                        <p>
                        Antobart, catwal                        </p>

    </li>
    </ul>
        </div>

</section>

        <div class="adv">
                                <!--  Home-page-Rectangle-3 -->
                <div id='div-gpt-ad-1416477577042-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416477577042-0'); });
                    </script>
                </div>
                        </div>

        <div class="adv">
                                <!-- ########### Ad Script for rivieraoggi.it_medium_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1573);
                        }
                    // ]]> --></script>
                <!-- ####### Fine Ad Script for rivieraoggi.it_medium_300x250 ################ -->
                        </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                            			<li><a href="/farmacie-di-turno/">Farmacie di turno</a></li>
			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>
                                    &copy;2019 Riviera Oggi Srl<br>Via Manzoni, 33, 63066 Grottammare (AP)<br>
                                         Tel 0735 585706 - <a href='mailto:info@rivieraoggi.it'>info@rivieraoggi.it</a><br />
                                         P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
                                         Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992                                </address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->
</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
</script>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20160822"></script>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!--Cached using Nginx-Helper on 2019-02-06 18:12:05. It took 28 queries executed in 2,798 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->