<!doctype html>
<html lang="it-IT">
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>&quot;Approdo Negato&quot; la commemorazione delle vittime del mare nell&#039;anniversario della tragedia del &quot;Rodi&quot; - Riviera Oggi</title>
<link rel="canonical" href="https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Approdo Negato&quot; la commemorazione delle vittime del mare nell&#039;anniversario della tragedia del &quot;Rodi&quot; - Riviera Oggi" />
<meta property="og:description" content="Nella mattinata si è tenuta la tradizionale cerimonia di commemorazione dedicata a coloro che hanno perso la vita in mare. La ricorrenza è stata fissata,non a caso, nel giorno del naufragio del motopeschereccio “Rodi” e della morte di tutti i membri del suo equipaggio." />
<meta property="og:url" content="https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:published_time" content="2022-12-23T23:39:12+00:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2022/12/approdo-negato-6-e1671838725478.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="899" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Mauro Vannini" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Mauro Vannini" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; &#8220;Approdo Negato&#8221; la commemorazione delle vittime del mare nell&#8217;anniversario della tragedia del &#8220;Rodi&#8221; Feed dei commenti" href="https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivieraoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5.1' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.rivieraoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jfb-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-style-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-main-style-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/scss/main.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-main-customizations-style-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/scss/customizations.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-fancyapps-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/fancyapps/fancybox.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-slick-theme-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/slick/slick-theme.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-slick-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/slick/slick.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-videojs-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/video-js.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-videojs-ads-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs-contrib-ads.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-videojs-ima-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs.ima.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.2.0' type='text/css' media='screen' />
<script type='text/javascript' src='//securepubads.g.doubleclick.net/tag/js/gpt.js?ver=6.0.1' id='riviera-oggi-dc-js-js'></script>
<script type='text/javascript' id='riviera-oggi-banners-init-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.rivieraoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivieraoggi.it/wp-json/wp/v2/posts/364998" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivieraoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivieraoggi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.rivieraoggi.it/?p=364998' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivieraoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F12%2F24%2F364998%2Fapprodo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivieraoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F12%2F24%2F364998%2Fapprodo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi%2F&#038;format=xml" />
<style type="text/css" id="wp-custom-css">
			#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-reject-btn {
	position: absolute !important;
	top: 0px !important;
	margin-right: 40px;
	background-color: #000 !important;
    color: #fff!important;
    border: 1px solid grey !important;
	width: auto !important;
    right: 40px !important;
}

#iubenda-cs-banner .iubenda-cs-opt-group button.iubenda-cs-reject-btn.iubenda-cs-btn-primary {
	background-color: #000 !important;
}
.iubenda-tp-btn[data-tp-float][data-tp-float=bottom-right],
.iubenda-tp-btn.iubenda-cs-preferences-link {
	display: none !important;
	z-index: -10 !important;
}		</style>
<style id="kirki-inline-styles"></style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117610-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117610-21');
</script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2376856,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":50906136,"lang":"it", "banner":{ "acceptButtonDisplay":true,"closeButtonRejects":true,"customizeButtonDisplay":true,"explicitWithdrawal":true,"position":"float-top-center","rejectButtonDisplay":true}};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6178329626882526" crossorigin="anonymous"></script>
</head>
<body class="post-template-default single single-post postid-364998 single-format-standard">

<header id="floating-nav" class="header-navi-bar">
<div class="container-md">
<div class="row g-0 g-md-3">
<div class="col-lg-2 col-md-3 col-2">
<a href="javascript:;" class="btn btn-primary btn-nav-toggler">
<span class="btn-icon-menu">
<span></span>
<span></span>
<span></span>
</span>
<span class="btn-label d-none d-lg-inline-block">
MENU
</span>
</a>
</div>
<div class="col-lg-8 col-md-6 col-8 d-flex justify-content-center align-items-center px-3 px-md-0">
<a class="header-logo w-100" href="https://www.rivieraoggi.it" title="Riviera Oggi"><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="header-logo w-100" /></a>
</div>
<div class="col-lg-2 col-md-3 col-2">
<a href="javascript:;" class="btn btn-dark btn-search-toggler">
<span class="btn-label d-none d-lg-inline-block">
CERCA
</span>
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</a>
</div>
</div>
</div>
</header>

<section id="hero-nav">

<header class="hero-nav-header d-flex justify-content-between">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="hero-nav-logo" />
<a href="javascript:;" class="btn btn-nav-toggler">
x
</a>
</header>

<section class="hero-nav-search">
<form action="https://www.rivieraoggi.it" method="get" role="search" class="form hero-nav-searchform">
<div class="form-group">
<input type="text" name="s" class="form-control" value="" placeholder="CERCA" />
</div>
<button type="submit" class="form-submit form-submit-icon p-0">
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</button>
</form>
</section>

<section class="hero-nav-accordion">
<div class="accordion my-4" id="heroNavAccordion">

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-0">
<button class="accordion-button " type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-0" aria-expanded="true" aria-controls="collapse-nav-0">
Categorie </button>
</h2>
<div id="collapse-nav-0" class="accordion-collapse collapse show" aria-labelledby="heading-nav-0" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-categorie" class="menu"><li id="menu-item-349900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349900"><a href="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti</a></li>
<li id="menu-item-348050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348050"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronaca</a></li>
<li id="menu-item-348052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348052"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-348051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348051"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb</a></li>
<li id="menu-item-348178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348178"><a href="https://www.rivieraoggi.it/notizie/porto-dascoli-calcio/">Porto d&#8217;Ascoli Calcio</a></li>
<li id="menu-item-348049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348049"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-348053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348053"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-348054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348054"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-348055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348055"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a></li>
<li id="menu-item-348056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348056"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-1">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-1" aria-expanded="true" aria-controls="collapse-nav-1">
Località </button>
</h2>
<div id="collapse-nav-1" class="accordion-collapse collapse " aria-labelledby="heading-nav-1" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-localita" class="menu"><li id="menu-item-348058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348058"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
<li id="menu-item-348059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348059"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
<li id="menu-item-348060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348060"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
<li id="menu-item-348061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348061"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
<li id="menu-item-348062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348062"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
<li id="menu-item-348063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348063"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
<li id="menu-item-348064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348064"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-2">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-2" aria-expanded="true" aria-controls="collapse-nav-2">
Rubriche </button>
</h2>
<div id="collapse-nav-2" class="accordion-collapse collapse " aria-labelledby="heading-nav-2" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-rubriche" class="menu"><li id="menu-item-348538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348538"><a href="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti</a></li>
<li id="menu-item-362799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362799"><a href="https://www.rivieraoggi.it/notizie/unsassonellostagno/">Un sasso nello stagno</a></li>
<li id="menu-item-348537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348537"><a href="https://www.rivieraoggi.it/notizie/blog/diritti-al-punto/">Diritti al Punto</a></li>
<li id="menu-item-360746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360746"><a href="https://www.rivieraoggi.it/notizie/blog/le-vignette-di-evo/">Le vignette di Evo</a></li>
<li id="menu-item-361982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361982"><a href="https://www.rivieraoggi.it/notizie/dedicato-a-te/">DEDICATO A TE</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-3">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-3" aria-expanded="true" aria-controls="collapse-nav-3">
WebTV </button>
</h2>
<div id="collapse-nav-3" class="accordion-collapse collapse " aria-labelledby="heading-nav-3" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-webtv" class="menu"><li id="menu-item-348066" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348066"><a href="https://www.rivieraoggi.it/?trasmissioni=bussa-coi-piedi">Bussa coi Piedi</a></li>
<li id="menu-item-348070" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348070"><a href="https://www.rivieraoggi.it/?trasmissioni=scienziati-nel-pallone">Scienziati nel Pallone</a></li>
<li id="menu-item-348069" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348069"><a href="https://www.rivieraoggi.it/?trasmissioni=punto-e-a-capo">Punto. E a Capo</a></li>
<li id="menu-item-348067" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348067"><a href="https://www.rivieraoggi.it/?trasmissioni=gente-di-mare">Gente di Mare</a></li>
<li id="menu-item-348068" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348068"><a href="https://www.rivieraoggi.it/?trasmissioni=il-narrante-racconta">Il Narrante Racconta</a></li>
<li id="menu-item-358589" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-358589"><a href="https://www.rivieraoggi.it/?trasmissioni=riviera-oggi-estate">Riviera Oggi Estate</a></li>
<li id="menu-item-358590" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-358590"><a href="https://www.rivieraoggi.it/?trasmissioni=latte-macchiato">Latte Macchiato</a></li>
<li id="menu-item-348534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348534"><a href="https://www.rivieraoggi.it/webtv-riviera-oggi/">Tutte le trasmissioni</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-4">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-4" aria-expanded="true" aria-controls="collapse-nav-4">
Utili per il cittadino </button>
</h2>
<div id="collapse-nav-4" class="accordion-collapse collapse " aria-labelledby="heading-nav-4" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-utili-per-il-cittadino" class="menu"><li id="menu-item-348073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348073"><a target="_blank" rel="noopener" href="https://www.cureprimarie.it/cureprimarie/jsp/ta_grid_attesa_new_portlet.jsp">Pronto Soccorso</a></li>
<li id="menu-item-348071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348071"><a href="https://www.rivieraoggi.it/orari-ss-messe/">Orari SS.Messe</a></li>
<li id="menu-item-357211" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-357211"><a href="https://www.rivieraoggi.it/necrologi/">Tutti i Necrologi</a></li>
<li id="menu-item-362545" class="menu-item menu-item-type-post_type_archive menu-item-object-lavoro menu-item-362545"><a href="https://www.rivieraoggi.it/offerte-lavoro/">Offerte di lavoro</a></li>
</ul></div>
</div>
</div>
</div>
</section>

<section class="hero-nav-buttons mt-auto">
<a href="/redazione-riviera-oggi/" class="btn btn-dark btn-hero-icon" title="scopri CHI SIAMO" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/btn_icon_team.svg" alt="" class="" /><span class="double-text">scopri CHI SIAMO</span></a><a href="/scrivi-alla-redazione/" class="btn btn-dark btn-hero-icon" title="scrivi alla Redazione" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/paper_plane.png" alt="" class="" /><span class="double-text">scrivi alla Redazione</span></a>
</section>
</section>


<section id="hero-search">
<div class="container">
<div class="area-title">
<h3>
<em>Inserisci la tua ricerca e</em><br><strong>trova gli articoli che più ti interessano!</strong>
</h4>
</div>
<form action="https://www.rivieraoggi.it" method="get" role="search" class="form hero-nav-searchform my-3">
<div class="form-group">
<input type="text" name="s" class="form-control" value="" placeholder="Cosa stai cercando?" />
</div>
<button type="submit" class="form-submit form-submit-icon p-0">
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</button>
</form>
</div>
<a href="javascript:;" class="btn btn-search-toggler">
CHIUDI
</a>
</section>

<header id="header">
<div class="container-md">
<div class="header-top-bar">
<div class="row align-items-center g-0 g-md-3">
<div class="col-lg-3 col-md-3">
<div class="social">
<a href="https://www.facebook.com/rivieraoggi.it/" target="_blank" title="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431"><path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" /></svg></a>
<a href="https://twitter.com/rivieraoggi" target="_blank" title="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428"><path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" /></svg></a>
<a href="https://www.instagram.com/rivieraoggi/" target="_blank" title="instagram"><svg id="instagram" xmlns="http://www.w3.org/2000/svg" width="20.428" height="20.428" viewBox="0 0 20.428 20.428"><g id="Raggruppa_44" data-name="Raggruppa 44">
<g id="Raggruppa_43" data-name="Raggruppa 43"><path id="Tracciato_26" data-name="Tracciato 26" d="M14.044,0H6.384A6.384,6.384,0,0,0,0,6.384v7.661a6.384,6.384,0,0,0,6.384,6.384h7.661a6.384,6.384,0,0,0,6.384-6.384V6.384A6.384,6.384,0,0,0,14.044,0Zm4.469,14.044a4.474,4.474,0,0,1-4.469,4.469H6.384a4.474,4.474,0,0,1-4.469-4.469V6.384A4.474,4.474,0,0,1,6.384,1.915h7.661a4.474,4.474,0,0,1,4.469,4.469Z" />
</g></g><g id="Raggruppa_46" data-name="Raggruppa 46" transform="translate(5.107 5.107)"><g id="Raggruppa_45" data-name="Raggruppa 45"><path id="Tracciato_27" data-name="Tracciato 27" d="M133.107,128a5.107,5.107,0,1,0,5.107,5.107A5.107,5.107,0,0,0,133.107,128Zm0,8.3a3.192,3.192,0,1,1,3.192-3.192A3.2,3.2,0,0,1,133.107,136.3Z" transform="translate(-128 -128)" />
</g></g><g id="Raggruppa_48" data-name="Raggruppa 48" transform="translate(15.024 4.044)">
<g id="Raggruppa_47" data-name="Raggruppa 47"><circle id="Ellisse_5" data-name="Ellisse 5" cx="0.681" cy="0.681" r="0.681" /></g></g></svg></a>
<a href="https://wa.me/0735585706/" target="_blank" title="whatsapp"><svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239"><path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" /><path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" /></svg></a>
<a href="https://t.me/rivieraoggi/" target="_blank" title="telegram"><svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239"><path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" /></svg></a>
<a href="https://www.youtube.com/channel/UCMwWIdTAj_Myyvtse6Gfdrg" target="_blank" title="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></a>
</div>
</div>
<div class="col-lg-7 col-md-6 px-md-0 d-none d-md-block">
<div class="quick-links d-md-none d-lg-flex justify-content-between align-items-center px-md-4">
<div class="quick-links-title">
<span class="double-text">
<em>utili per il</em> Cittadino </span>
</div>
<nav class="quick-links-navi"><ul id="menu-footer-menu-utili-per-il-cittadino" class=""><li id="menu-item-362543" class="menu-item menu-item-type-post_type_archive menu-item-object-lavoro menu-item-362543"><a href="https://www.rivieraoggi.it/offerte-lavoro/">Lavoro</a></li>
<li id="menu-item-353410" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-353410"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
<li id="menu-item-348037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348037"><a title="Pronto Soccorso" target="_blank" rel="noopener" href="https://www.cureprimarie.it/cureprimarie/jsp/ta_grid_attesa_new_portlet.jsp">Pronto Soccorso</a></li>
<li id="menu-item-348035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348035"><a title="Orari SS.Messe" href="https://www.rivieraoggi.it/orari-ss-messe/">Orari SS.Messe</a></li>
</ul></nav>
</div>
</div>
<div class="col-lg-2 col-md-3 d-none d-md-block">
<a href="https://www.picenooggi.it/" class="btn btn-primary btn-double-text" title="leggi Piceno Oggi" target="_blank"><span class="double-text"><em>leggi</em> Piceno Oggi</span></a>
</div>
</div>
</div>
</div>

<div class="container">
<div class="header-logos-bar my-4">
<div class="row align-items-center">
<div class="col-lg-2 col-md-3 col order-2 order-md-1 d-none d-md-block">
<div class="d-flex justify-content-lg-center">
<a class="header-brand header-brand--webtv w-100 text-md-center" href="/comunica-con-noi/">
<figure class="w-100">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/riviera_oggi_comunica_con_noi_manchette-1.svg" />
</figure>
</a>
</div>
</div>
<div class="col-lg-8 col-md-6 order-1 order-md-2">
<div class="d-flex flex-column align-items-center justify-content-center">
<a class="header-logo d-none d-md-block w-100" href="https://www.rivieraoggi.it" title="Riviera Oggi"><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="header-logo d-none d-md-block w-100" /></a>
<div class="header-info"><span class="today-date">24 Dicembre 2022&nbsp;</span> <span class="last-update">Aggiornato alle 0:39</span></div>
</div>
</div>
<div class="col-lg-2 col-md-3 col order-3  d-none d-md-block">
<div class="d-flex justify-content-center">
<a class="header-brand" href="/bepop/">
<figure>
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/03/riviera_oggi_bepop_manchette.svg" class="w-100" />
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="header-navi-bar my-4 d-none d-md-block">
<div class="row">
<div class="col-lg-2 col-md-2">
<a href="javascript:;" class="btn btn-primary btn-nav-toggler">
<span class="btn-icon-menu">
<span></span>
<span></span>
<span></span>
</span>
<span class="btn-label d-none d-lg-inline-block">
MENU
</span>
</a>
</div>
<div class="col-lg-8 col-md-8">
<nav class="navbar navbar-expand-md"><div id="navbarRivieraOggi" class="collapse navbar-collapse justify-content-center"><ul id="menu-menu-principale" class="navbar-nav"><li id="menu-item-347956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347956"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">CRONACA</a></li>
<li id="menu-item-347957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347957"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">POLITICA</a></li>
<li id="menu-item-347958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347958"><a href="https://www.rivieraoggi.it/notizie/sport/">SPORT</a></li>
<li id="menu-item-347959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347959"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">SAMB</a></li>
<li id="menu-item-347960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-347960 dropdown"><a href="#" class="dropdown-toggle" id="localitaDropdown" role="button" data-bs-toggle="dropdown" aria-expanded="false">LOCALITÁ</a>
<ul class="sub-menu dropdown-menu">
<li id="menu-item-347969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347969"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
<li id="menu-item-347972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347972"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
<li id="menu-item-347970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347970"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
<li id="menu-item-347974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347974"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
<li id="menu-item-347975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347975"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
<li id="menu-item-347976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347976"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
<li id="menu-item-347977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347977"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
</ul>
</li>
</ul></div></nav>
</div>
<div class="col-lg-2 col-md-2">
<a href="javascript:;" class="btn btn-dark btn-search-toggler">
<span class="btn-label d-none d-lg-inline-block">
CERCA
</span>
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</a>
</div>
</div>
</div>
</div>
</header>

<section id="single-main-banner" class="my-4">
<div class="container">
<div class="row">
<div class="col">
<div id="articololeaderboard"></div>
</div>
</div>
</div>
</section>

<main id="main-container" class="mt-4 article-holder article-cat-1">
<div class="container">

<div class="share-the-post d-none d-xl-flex">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/','Condividi su Facebook','width=600,height=400')">
<svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431">
<path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" />
</svg>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" target="popup" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/','Condividi su Twitter','width=600,height=400')">
<svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428">
<path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" />
</svg>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" target="popup" onclick="window.open('https://api.whatsapp.com/send?text=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/','Condividi su Whatsapp','width=600,height=400')">
<svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239">
<path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" />
<path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" />
</svg>
</a>
<a href="https://t.me/share/url?url=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" target="popup" onclick="window.open('https://t.me/share/url?url=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/','Condividi su Telegram','width=600,height=400')">
<svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239">
<path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" />
</svg>
</a>
<a href="mailto:?&subject=&body=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" target="popup" onclick="window.open('mailto:?&subject=&body=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/','Condividi via E-mail','width=600,height=400')">
<svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"></path>
</svg>
</a>
<a href="javascript:if(window.print)window.print()">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path d="M448 192H64C28.65 192 0 220.7 0 256v96c0 17.67 14.33 32 32 32h32v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h32c17.67 0 32-14.33 32-32V256C512 220.7 483.3 192 448 192zM384 448H128v-96h256V448zM432 296c-13.25 0-24-10.75-24-24c0-13.27 10.75-24 24-24s24 10.73 24 24C456 285.3 445.3 296 432 296zM128 64h229.5L384 90.51V160h64V77.25c0-8.484-3.375-16.62-9.375-22.62l-45.25-45.25C387.4 3.375 379.2 0 370.8 0H96C78.34 0 64 14.33 64 32v128h64V64z" />
</svg>
</a>
</div>
<div class="row">
<div class="col">

<div class="article-intro py-4">

<div class="article-category mb-3">
<h6><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/" title="Società">Società</a></h6>
</div>

<div class="article-title">
<h1>
&#8220;Approdo Negato&#8221; la commemorazione delle vittime del mare nell&#8217;anniversario della tragedia del &#8220;Rodi&#8221; </h1>
</div>

<div class="article-abstract">
<p>
Nella mattinata si è tenuta la tradizionale cerimonia di commemorazione dedicata a coloro che hanno perso la vita in mare. La ricorrenza è stata fissata,non a caso, nel giorno del naufragio del motopeschereccio “Rodi” e della morte di tutti i membri del suo equipaggio. </p>
</div>

<div class="article-info">
<span class="article-info-author">Scritto da <strong>Mauro Vannini</strong></span> <span class="article-info-author">in data <strong>24 Dicembre 2022</strong></span> <span class="article-info-author">alle <strong>00:39</strong></span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-8 py-4">

<article class="article-content">


<div class="article-cover">
<figure>
<img width="1400" height="899" src="https://www.rivieraoggi.it/wp-content/uploads/2022/12/approdo-negato-6-e1671838725478.jpg" class="cover-img wp-post-image" alt="" srcset="https://www.rivieraoggi.it/wp-content/uploads/2022/12/approdo-negato-6-e1671838725478.jpg 1400w, https://www.rivieraoggi.it/wp-content/uploads/2022/12/approdo-negato-6-e1671838725478-215x138.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2022/12/approdo-negato-6-e1671838725478-374x240.jpg 374w, https://www.rivieraoggi.it/wp-content/uploads/2022/12/approdo-negato-6-e1671838725478-768x493.jpg 768w" sizes="(max-width: 1400px) 100vw, 1400px" />
</figure>
</div>

<div class="article-text">
<p>SAN BENEDETTO DEL TRONTO &#8211; Nella mattinata di venerdì 23 dicembre si è tenuta la tradizionale cerimonia di commemorazione dedicata a coloro che hanno perso la vita lavorando in mare. A nome di tutti i sambenedettesi, il sindaco <strong>Antonio Spazzafumo</strong> ha deposto due corone d’alloro, una al monumento <strong>“Il mare, il ritorno”</strong>, sito sulla banchina di riva “Malfizia”, l’altra ai piedi delle lapidi che ricordano le tragedie del mare, site sul muro del molo nord “Rodi”.</p>
<p>Con il primo cittadino anche il Capitano di Fregata Alessandra Di Maglio, comandante della Capitaneria di Porto, il cappellano militare don Nicola Spinozzi e il presidente del Circolo dei Sambenedettesi Gino Troli.</p>
<p>La ricorrenza, fissata non a caso nel giorno del naufragio del motopeschereccio “Rodi” e della morte di tutti i membri del suo equipaggio, è stata occasione, come tradizione vuole, per ricordare una tragedia di mare in particolare. Con l’intervento del presidente del Circolo dei Sambenedettesi Gino Troli, infatti, quest’anno è stato dedicato un momento alla memoria del naufragio delle paranze “S. Maria della Marina” e “Pasquarosa”, che il 27 novembre 1922 (cento anni fa quindi) costò la vita a 18 marinai, per la maggior parte imparentati tra loro.</p>
<p>La cerimonia si è conclusa con la benedizione dei monumenti da parte di don Nicola che, dopo aver amministrato il rito, ha condiviso con i presenti alcuni ricordi della sua gioventù e i racconti che il padre era solito narrargli su meraviglie e pericoli del mare.</p>
<p>“Auspichiamo – ha detto il sindaco Antonio Spazzafumo, anche lui appartenente ad una famiglia di lavoratori del mare  – che nessuna comunità marittima sia più costretta ad assistere alle tragedie del mare. Questa nostra celebrazione della memoria dei disastri del passato dev’essere un monito affinché si tenga sempre alta l’attenzione volta a garantire la massima sicurezza sul lavoro a tutti i marittimi”.</p>
</div>

<div class="edit-post-link mt-3 mt-lg-5">
</div>
<div class="tptn_counter" id="tptn_counter_364998"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=364998&amp;view_counter=1&amp;_wpnonce=127c4f423c"></script></div>

<div class="article-copyright my-4">
<span>
Copyright © 2022 Riviera Oggi, riproduzione riservata.
</span>
</div>

<div class="share-the-post d-flex d-xl-none my-4">
<span class="share-the-post-title">
Condividi
</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431">
<path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" />
</svg>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/">
<svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428">
<path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" />
</svg>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/">
<svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239">
<path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" />
<path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" />
</svg>
</a>
<a href="https://t.me/share/url?url=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/">
<svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239">
<path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" />
</svg>
</a>
<a href="mailto:?&subject=&body=https://www.rivieraoggi.it/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/">
<svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"></path>
</svg>
</a>
</div>

<div class="article-tags d-md-flex align-items-md-center my-4">
<span class="tags-title">
TAGS
</span>
<div class="tags-list">
<a href="https://www.rivieraoggi.it/tag/alessandra-di-maglio/" title="Alessandra Di Maglio">Alessandra Di Maglio</a>
<a href="https://www.rivieraoggi.it/tag/antonio-spazzafumo/" title="antonio spazzafumo">antonio spazzafumo</a>
<a href="https://www.rivieraoggi.it/tag/banchina-malfizia/" title="banchina malfizia">banchina malfizia</a>
<a href="https://www.rivieraoggi.it/tag/banchina-rodi/" title="banchina rodi">banchina rodi</a>
<a href="https://www.rivieraoggi.it/tag/circolo-dei-sambenedettesi/" title="circolo dei sambenedettesi">circolo dei sambenedettesi</a>
<a href="https://www.rivieraoggi.it/tag/il-mare-il-ritorno/" title="il mare il ritorno">il mare il ritorno</a>
</div>
</div>

<div class="article-comments mt-5 py-4">
<div class="area-title text-uppercase text-primary">
<h6>
Lascia un commento </h6>
</div>
<div class="article-comments-holder">
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Connetti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F12%2F24%2F364998%2Fapprodo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi%2F"><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
<div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificami </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Nuovi commenti di seguito al mio</option>
<option value="all_comment">nuove repliche ai miei commenti</option>
 </select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="9678f83f74" /><input type="hidden" name="_wp_http_referer" value="/2022/12/24/364998/approdo-negato-la-commemorazione-delle-vittime-del-mare-nellanniversario-della-tragedia-del-rodi/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
<div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Per commentare bisogna essere autenticati</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Commenti </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
 </div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>

<div class="article-related">
<div class="article-related-title">
<h4 class="area-sidebar-widget-title">
articoli <strong>CORRELATI</strong> </h4>
</div>
<div class="article-related-list my-3">
<article class="card card-post card-post-cat-2">
<a href="https://www.rivieraoggi.it/2022/12/22/364919/52-anni-fa-la-tragedia-del-rodi-lapprodo-negato-cerimonia-in-ricordo-delle-vittime/" title="52 anni fa la tragedia del Rodi. &#8220;L&#8217;approdo Negato&#8221;, cerimonia in ricordo delle vittime" class="hook-link"></a>
<div class="row align-items-center">
<div class="col-md-5">
<figure>
<img width="1398" height="899" src="https://www.rivieraoggi.it/wp-content/uploads/2021/02/Naufragio-Rodi-una-illustrazione-di-Carola-Pignati-e1671706063384.jpg" class="card-img wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2021/02/Naufragio-Rodi-una-illustrazione-di-Carola-Pignati-e1671706063384.jpg 1398w, https://www.rivieraoggi.it/wp-content/uploads/2021/02/Naufragio-Rodi-una-illustrazione-di-Carola-Pignati-e1671706063384-215x138.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2021/02/Naufragio-Rodi-una-illustrazione-di-Carola-Pignati-e1671706063384-373x240.jpg 373w, https://www.rivieraoggi.it/wp-content/uploads/2021/02/Naufragio-Rodi-una-illustrazione-di-Carola-Pignati-e1671706063384-768x494.jpg 768w" sizes="(max-width: 1398px) 100vw, 1398px" />
</figure>
</div>
<div class="col-md-7">
<div class="card-body py-3">
<h6 class="card-category">
<a href="" title="">
</a>
</h6>
<h4 class="card-title">
52 anni fa la tragedia del Rodi. &#8220;L&#8217;approdo Negato&#8221;, cerimonia in ricordo delle vittime </h4>
<p class="card-text">L’Amministrazione comunale di San Benedetto del Tronto, in collaborazione con il Circolo dei Sambenedettesi, renderà il tradizionale omaggio a tutti i caduti in mare nel giorno in cui, 52 anni fa, si consumò la tragedia dell’affondamento del motopeschereccio “Rodi”.</p>
<span class="card-author text-capitalize">di Mauro Vannini</span>
</div>
</div>
</article> <article class="card card-post card-post-cat-2">
<a href="https://www.rivieraoggi.it/2022/12/22/364907/san-benedetto-incontro-con-i-primari-dellospedale-spazzafumo-ci-faremo-carico-di-esporre-le-richieste-nelle-sedi-competenti/" title="San Benedetto, incontro con i Primari dell&#8217;ospedale. Spazzafumo: &#8220;Ci faremo carico di esporre le richieste nelle sedi competenti&#8221;" class="hook-link"></a>
<div class="row align-items-center">
<div class="col-md-5">
<figure>
<img width="800" height="449" src="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Ospedale-Madonna-del-Soccorso-e1671667007396.png" class="card-img wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Ospedale-Madonna-del-Soccorso-e1671667007396.png 800w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Ospedale-Madonna-del-Soccorso-e1671667007396-215x121.png 215w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Ospedale-Madonna-del-Soccorso-e1671667007396-400x225.png 400w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Ospedale-Madonna-del-Soccorso-e1671667007396-768x431.png 768w" sizes="(max-width: 800px) 100vw, 800px" />
</figure>

</div>
<div class="col-md-7">
<div class="card-body py-3">
<h6 class="card-category">
<a href="" title="">
</a>
</h6>
<h4 class="card-title">
San Benedetto, incontro con i Primari dell&#8217;ospedale. Spazzafumo: &#8220;Ci faremo carico di esporre le richieste nelle sedi competenti&#8221; </h4>
<p class="card-text">Il sindaco Antonio Spazzafumo, insieme al vicesindaco Antonio Capriotti, ha incontrato il direttore dell’Area Vasta 5 Massimo Esposito ed i medici dirigenti dei reparti dell’ospedale “Madonna del Soccorso” per discutere della situazione in cui versa il locale nosocomio e delle opportunità che si presentano in vista della realizzazione della nuova struttura ospedaliera.</p>
<span class="card-author text-capitalize">di Mauro Vannini</span>
</div>
</div>
</article> <article class="card card-post card-post-cat-2">
<a href="https://www.rivieraoggi.it/2022/12/18/364692/inaugurata-la-via-maestri-del-lavoro-ditalia-spazzafumo-la-dedica-ai-lavoratori-e-la-cosa-piu-importante/" title="Inaugurata la via Maestri del Lavoro d&#8217;Italia. Spazzafumo: &#8220;La dedica ai lavoratori è la cosa più importante&#8221;" class="hook-link"></a>
<div class="row align-items-center">
<div class="col-md-5">
<figure>
<img width="800" height="451" src="https://www.rivieraoggi.it/wp-content/uploads/2022/12/maestri-del-lavoro-scaled-e1671382563685.jpg" class="card-img wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2022/12/maestri-del-lavoro-scaled-e1671382563685.jpg 800w, https://www.rivieraoggi.it/wp-content/uploads/2022/12/maestri-del-lavoro-scaled-e1671382563685-215x121.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2022/12/maestri-del-lavoro-scaled-e1671382563685-400x226.jpg 400w, https://www.rivieraoggi.it/wp-content/uploads/2022/12/maestri-del-lavoro-scaled-e1671382563685-768x433.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
</figure>
</div>
<div class="col-md-7">
<div class="card-body py-3">
<h6 class="card-category">
<a href="" title="">
</a>
</h6>
<h4 class="card-title">
Inaugurata la via Maestri del Lavoro d&#8217;Italia. Spazzafumo: &#8220;La dedica ai lavoratori è la cosa più importante&#8221; </h4>
<p class="card-text">E' stata inaugurata questa mattina, 18 dicembre,  una  via intitolata ai  "Maestri del Lavoro d'Italia".</p>
<span class="card-author text-capitalize">di Mauro Vannini</span>
</div>
</div>
</article>
</div>
</div>
</article>
</div>
<div class="col-md-4 py-md-4">
<aside class="sidebar area-sidebar-widgets single-sidebar"><div class="area-sidebar-widget area-sidebar-widget-blog my-4"><div class="blog-holder p-4 color-light-bg"><div class="area-sidebar-widget-angle"></div>

<article class="card card-blog py-4">
<a href="https://www.rivieraoggi.it/2022/12/15/364552/un-nuovo-ospedale-nel-centro-di-una-citta-assurdo-anche-pensarlo/" title="Un nuovo ospedale nel centro di una città? Assurdo anche pensarlo" class="hook-link"></a>
<div class="card-image">
<figure>
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/nazzareno_perotti.png" class="card-img" alt="di Nazzareno Perotti">
</figure>
</div>
<div class="card-body ps-3">
<h6 class="card-category">
<a href="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/" title="Disappunti">
Disappunti </a>
</h6>
<h4 class="card-title">
Un nuovo ospedale nel centro di una città? Assurdo anche pensarlo </h4>
<span class="card-author">
di Nazzareno Perotti </span>
</div>
</article>
</div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="video-single-01"><div id="video-containerriviera_oggi_adv_widget-28" style="position: relative; padding-bottom: 56.25%;">
<video muted="muted" id="player-video-riviera_oggi_adv_widget-28" class="banner-video" controls loop muted style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;">
<source src="https://www.rivieraoggi.it/wp-content/ads/videoJs/blank.mp4" />
</video>
<div id="ad-player-video-riviera_oggi_adv_widget-28" style="position: absolute; top: 0; left: 0; width: 100%;"></div>
</div></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE7"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE7'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE5"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE5'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle1"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle1'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE6"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE6'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle2"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle2'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE 8"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE 8'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle3"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle3'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle4"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle4'); });
                    </script></div></div></aside>
</div>
</div>
</div>
</main>

<section class="article-holder article-cat-1 article-extras-holder">
<div class="container">
<div class="row">
<div class="col-md-8">

<article class="article-content">
</article>
</div>
</div>
</div>
</section>

<section id="pre-footer" class="my-4 my-md-5">
<div class="container">
<div class="row">
<div class="col">
<div class="area-calltoaction color-dark-bg p-5">
<div class="row align-items-center justify-content-between">
<div class="col-md-6">
<div class="area-text text-white">
<h6 class="text-light fw-bold">VUOI PROMUOVERE AL MEGLIO LA TUA ATTIVITA'?</h6>
<h4 class="">Contattaci per una consulenza gratuita. Info al numero 329 352 7791</h4>
<p>Ogni attività commerciale è unica e ha bisogno di una strategia promozionale "su misura" . Contatta il nostro staff per una consulenza gratuita: chiama o scrivi (tramite whastapp) al numero 329 352 7791</p>
<a href="https://www.rivieraoggi.it/comunica-con-noi/" class="btn btn-primary btn-double-text mt-3" title="scopri alcune delle nostre proposte" target=""><span class="double-text"><em>scopri</em> alcune delle nostre proposte</span></a>
</div>
</div>
<div class="col-md-4">
<div class="cta-image-holder mt-5 mt-md-0">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/11/jason-rosewell-ASKeuOZqhYU-unsplash-scaled.jpg" alt="" class="" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

<footer id="footer">

<section class="area-links color-palette1-bg d-md-flex align-items-md-center">
<div class="container">
<div class="row g-0 align-items-center">
<div class="col-md-3">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_white.svg" alt="Riviera Oggi" class="w-100" />
</div>
<div class="col-md-4 offset-md-1"><a href="/redazione-riviera-oggi/" class="btn btn-dark btn-hero-icon" title="scopri CHI SIAMO" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/btn_icon_team.svg" alt="" class="" /><span class="double-text">scopri CHI SIAMO</span></a></div><div class="col-md-4 "><a href="/scrivi-alla-redazione/" class="btn btn-dark btn-hero-icon" title="scrivi alla REDAZIONE" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/btn_icon_plane.svg" alt="" class="" /><span class="double-text">scrivi alla REDAZIONE</span></a></div>
</div>
</div>
</section>

<section class="area-widgets color-light-bg">
<div class="container">
<div class="row">
<div class="col-md-2">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">CATEGORIE</h4><div class="menu-footer-menu-categorie-container"><ul id="menu-footer-menu-categorie" class="menu"><li id="menu-item-349586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349586"><a href="https://www.rivieraoggi.it/disappunti/">Disappunti del Direttore</a></li>
<li id="menu-item-349587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349587"><a href="https://www.rivieraoggi.it/notizie/il-meglio-del-tabloid-in-edicola/">Il meglio del tabloid in edicola</a></li>
<li id="menu-item-347982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347982"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronaca</a></li>
<li id="menu-item-347984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347984"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-347983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347983"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb</a></li>
<li id="menu-item-348179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348179"><a href="https://www.rivieraoggi.it/notizie/porto-dascoli-calcio/">Porto d&#8217;Ascoli Calcio</a></li>
<li id="menu-item-347981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347981"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-347985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347985"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-347986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347986"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a></li>
<li id="menu-item-355869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355869"><a href="https://www.rivieraoggi.it/notizie/pubblicita-redazionale/">Pubblicità</a></li>
</ul></div></div>
</div>
<div class="col-md-2 offset-md-1">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">WEBTV</h4><div class="menu-footer-menu-webtv-container"><ul id="menu-footer-menu-webtv" class="menu"><li id="menu-item-348023" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348023"><a href="https://www.rivieraoggi.it/?trasmissioni=bussa-coi-piedi">Bussa coi Piedi</a></li>
<li id="menu-item-348027" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348027"><a href="https://www.rivieraoggi.it/?trasmissioni=scienziati-nel-pallone">Scienziati nel Pallone</a></li>
<li id="menu-item-348026" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348026"><a href="https://www.rivieraoggi.it/?trasmissioni=punto-e-a-capo">Punto. E a Capo</a></li>
<li id="menu-item-348024" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348024"><a href="https://www.rivieraoggi.it/?trasmissioni=gente-di-mare">Gente di Mare</a></li>
<li id="menu-item-348025" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348025"><a href="https://www.rivieraoggi.it/?trasmissioni=il-narrante-racconta">Il Narrante Racconta</a></li>
<li id="menu-item-348532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348532"><a href="https://www.rivieraoggi.it/webtv-riviera-oggi/">Tutte le trasmissioni</a></li>
<li id="menu-item-358592" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-358592"><a href="https://www.rivieraoggi.it/?trasmissioni=riviera-oggi-estate">Riviera Oggi Estate</a></li>
<li id="menu-item-358593" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-358593"><a href="https://www.rivieraoggi.it/?trasmissioni=latte-macchiato">Latte Macchiato</a></li>
</ul></div></div><div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">REDAZIONE</h4><div class="menu-footer-menu-redazione-container"><ul id="menu-footer-menu-redazione" class="menu"><li id="menu-item-348041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348041"><a href="https://www.rivieraoggi.it/redazione-riviera-oggi/">Chi siamo</a></li>
<li id="menu-item-348040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348040"><a href="https://www.rivieraoggi.it/scrivi-alla-redazione/">Contattaci</a></li>
<li id="menu-item-348038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348038"><a href="https://www.rivieraoggi.it/comunica-con-noi/">Comunica con noi</a></li>
<li id="menu-item-348039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348039"><a href="https://www.rivieraoggi.it/bepop/">BePop</a></li>
</ul></div></div>
</div>
<div class="col-md-2">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">UTILI</h4><div class="menu-footer-menu-utili-per-il-cittadino-container"><ul id="menu-footer-menu-utili-per-il-cittadino-1" class="menu"><li class="menu-item menu-item-type-post_type_archive menu-item-object-lavoro menu-item-362543"><a href="https://www.rivieraoggi.it/offerte-lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-353410"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348037"><a title="Pronto Soccorso" target="_blank" rel="noopener" href="https://www.cureprimarie.it/cureprimarie/jsp/ta_grid_attesa_new_portlet.jsp">Pronto Soccorso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348035"><a title="Orari SS.Messe" href="https://www.rivieraoggi.it/orari-ss-messe/">Orari SS.Messe</a></li>
</ul></div></div>
</div>
<div class="col-md-2">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">LOCALITÁ</h4><div class="menu-footer-menu-localita-container"><ul id="menu-footer-menu-localita" class="menu"><li id="menu-item-348028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348028"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
<li id="menu-item-348029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348029"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
<li id="menu-item-348030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348030"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
<li id="menu-item-348031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348031"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
<li id="menu-item-348032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348032"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
<li id="menu-item-348033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348033"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
<li id="menu-item-348034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348034"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
</ul></div></div>
</div>
<div class="col-md-3">
<div class="area-widget area-widget-social">
<h4 class="widget-title">SEGUICI</h4>
<div class="area-widget-content">
<div class="social">
<a href="https://www.facebook.com/rivieraoggi.it/" target="_blank" title="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431"><path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" /></svg></a>
<a href="https://twitter.com/rivieraoggi" target="_blank" title="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428"><path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" /></svg></a>
<a href="https://www.instagram.com/rivieraoggi/" target="_blank" title="instagram"><svg id="instagram" xmlns="http://www.w3.org/2000/svg" width="20.428" height="20.428" viewBox="0 0 20.428 20.428"><g id="Raggruppa_44" data-name="Raggruppa 44">
<g id="Raggruppa_43" data-name="Raggruppa 43"><path id="Tracciato_26" data-name="Tracciato 26" d="M14.044,0H6.384A6.384,6.384,0,0,0,0,6.384v7.661a6.384,6.384,0,0,0,6.384,6.384h7.661a6.384,6.384,0,0,0,6.384-6.384V6.384A6.384,6.384,0,0,0,14.044,0Zm4.469,14.044a4.474,4.474,0,0,1-4.469,4.469H6.384a4.474,4.474,0,0,1-4.469-4.469V6.384A4.474,4.474,0,0,1,6.384,1.915h7.661a4.474,4.474,0,0,1,4.469,4.469Z" />
</g></g><g id="Raggruppa_46" data-name="Raggruppa 46" transform="translate(5.107 5.107)"><g id="Raggruppa_45" data-name="Raggruppa 45"><path id="Tracciato_27" data-name="Tracciato 27" d="M133.107,128a5.107,5.107,0,1,0,5.107,5.107A5.107,5.107,0,0,0,133.107,128Zm0,8.3a3.192,3.192,0,1,1,3.192-3.192A3.2,3.2,0,0,1,133.107,136.3Z" transform="translate(-128 -128)" />
</g></g><g id="Raggruppa_48" data-name="Raggruppa 48" transform="translate(15.024 4.044)">
<g id="Raggruppa_47" data-name="Raggruppa 47"><circle id="Ellisse_5" data-name="Ellisse 5" cx="0.681" cy="0.681" r="0.681" /></g></g></svg></a>
<a href="https://wa.me/0735585706/" target="_blank" title="whatsapp"><svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239"><path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" /><path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" /></svg></a>
<a href="https://t.me/rivieraoggi/" target="_blank" title="telegram"><svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239"><path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" /></svg></a>
<a href="https://www.youtube.com/channel/UCMwWIdTAj_Myyvtse6Gfdrg" target="_blank" title="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></a>
</div><hr class="divider my-4" />
<div class="area-logo">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="footer-logo" /> </div>
<div class="area-text">
<p>
© 2022 Riviera Oggi. Tutti i diritti riservati. Testata giornalistica iscritta al Registro della Stampa del Tribunale di Ascoli Piceno n. 298 del 22/01/1992- Iscrizione Roc n. 14639 del 30/09/2006.
P.IVA 01889070445 </p>
</div>
<div class="area-text area-text-links">
<p>
<a href="https://www.iubenda.com/privacy-policy/50906136" target="_blank" title="Privacy Policy" class="">Privacy Policy</a><a href="https://www.iubenda.com/privacy-policy/50906136/cookie-policy" target="_blank" title="Cookies Policy" class="">Cookies Policy</a>
</p>
</div>
<div class="area-text area-text-links">
<p>
<a class="iubenda-cs-preferences-link" href="javascript:;">Aggiorna i consensi</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</footer>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/jquery/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"364998","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"982878454"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=3.2.1' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.5.1","wc_post_id":"364998","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.rivieraoggi.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"8538b43387","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Lasciaci il tuo commento!",
        wc_comment_join_text: "Scrivi il tuo commento",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.5.1' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.rivieraoggi.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/node_modules/bootstrap/dist/js/bootstrap.bundle.min.js?ver=5.0.2' id='riviera-oggi-bootstrap-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/modernizr/modernizr.min.js?ver=6.0.1' id='riviera-oggi-modernizr-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/fancyapps/fancybox.umd.js?ver=4.0' id='riviera-oggi-fancybox-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/slick/slick.js?ver=1.8.0' id='riviera-oggi-slick-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/ima3.js?ver=0.0.0' id='riviera-oggi-google-ima3-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/video.min.js?ver=7.17.0' id='riviera-oggi-videojs-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs-contrib-ads.min.js?ver=6.9.0' id='riviera-oggi-videojs-contrib-ads-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs.ima.min.js?ver=1.11.0' id='riviera-oggi-videojs-ima-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/Youtube.js?ver=2.6.1' id='riviera-oggi-videojs-youtube-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/js/custom.js?ver=1.0' id='riviera-oggi-custom-js'></script>

<script>(function(){var js = "window['__CF$cv$params']={r:'77e51f2b6b70e0fa',m:'FCq8.ONCHDb0li_Ri5pIj4bUbScVOn0rzjhqo_hTFNw-1671840708-0-AXToy0mwOjr9urjSnPgpP7gUrO0tuY8XSM8sB0z3EWZgIVHBQzlmfRhF3nMLLYWBgT4YxaSib8gNkGU0Q60nXRehxtN1kFudweH7RRq6QPJ1LGVLKqwhl04xk3V0FLOTEmbxFhebj2Rkr3GKlThmkZ0jH9iY6Sx6c3jmMM7mtz4UV7HwthIuByGgsOTbRe8jVgNltn9gY7CK25rzERBUiR1qQ34QVZSD7RAVqP7YE5waT93dGhjIOe2jquS48BPu/7G4/jUxqJxcVmSWjqYHEFQ=',s:[0x495a713f02,0x468ebfc287],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>

