<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <title>VIDEO Botte e risposte Manigrasso-Piergallini: &quot;Via Ballestra non si tocca&quot;. Stop plastica in Comune: M5S vota con la maggioranza - Riviera Oggi</title>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="VIDEO Botte e risposte Manigrasso-Piergallini: &#8220;Via Ballestra non si tocca&#8221;. Stop plastica in Comune: M5S vota con la maggioranza">
    <meta itemprop="description" content="Segui la cronaca testuale in tempo reale e il video">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188-180x200.jpg">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1390067229147-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivieraoggi.it/2018/11/29/274605/video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO Botte e risposte Manigrasso-Piergallini: &quot;Via Ballestra non si tocca&quot;. Stop plastica in Comune: M5S vota con la maggioranza - Riviera Oggi" />
<meta property="og:description" content="Segui la cronaca testuale in tempo reale e il video" />
<meta property="og:url" content="https://www.rivieraoggi.it/2018/11/29/274605/video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:publisher" content="https://www.facebook.com/rivieraoggi.it/" />
<meta property="article:author" content="https://www.facebook.com/pierpaoloflammini" />
<meta property="article:tag" content="alessandra manigrasso" />
<meta property="article:tag" content="consiglio comunale grottammare" />
<meta property="article:tag" content="enrico piergallini" />
<meta property="article:tag" content="movimento cinque stelle grottammare" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-11-29T16:48:51+00:00" />
<meta property="article:modified_time" content="2018-11-29T19:01:52+00:00" />
<meta property="og:updated_time" content="2018-11-29T19:01:52+00:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188.jpg" />
<meta property="og:image:secure_url" content="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Segui la cronaca testuale in tempo reale e il video" />
<meta name="twitter:title" content="VIDEO Botte e risposte Manigrasso-Piergallini: &quot;Via Ballestra non si tocca&quot;. Stop plastica in Comune: M5S vota con la maggioranza - Riviera Oggi" />
<meta name="twitter:site" content="@rivieraoggi" />
<meta name="twitter:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188.jpg" />
<meta name="twitter:creator" content="@pierpaoloflammi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; VIDEO Botte e risposte Manigrasso-Piergallini: &#8220;Via Ballestra non si tocca&#8221;. Stop plastica in Comune: M5S vota con la maggioranza Feed dei commenti" href="https://www.rivieraoggi.it/2018/11/29/274605/video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='gglcptch-css'  href='https://www.rivieraoggi.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"274605","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"844277714"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta al tuo commento","wc_new_replies_button_text":"nuove risposte al tuo commento","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":0,"ahk":"v3f)5h7@5p)jkv(rwv7=wl*0hiy^)$ms","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","version":"5.2.2","wc_post_id":274605,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1546113734,"lastVisitCookie":{"1":{"274605":1543521734}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.2.2'></script>
            <style>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</style>
            <link rel="amphtml" href="https://www.rivieraoggi.it/2018/11/29/274605/video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza/amp/">
    <meta property="fb:app_id" content="167465283337735">

</head>

<body class="post-template-default single single-post postid-274605 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-21', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu"><ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="http://shop.rivieraoggi.it"><img src="/wp-content/themes/rivieraoggi2014/images/banners/picenoshop_295x66.png" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/sanita/" rel="tag">sanità</a></li><li><a href="https://www.rivieraoggi.it/tag/polizia-di-stato/" rel="tag">Polizia di stato</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica-marcatori/" rel="tag">classifica marcatori</a></li><li><a href="https://www.rivieraoggi.it/tag/ballarin/" rel="tag">ballarin</a></li><li><a href="https://www.rivieraoggi.it/tag/pasqualino-piunti/" rel="tag">Pasqualino Piunti</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica/" rel="tag">classifica</a></li><li><a href="https://www.rivieraoggi.it/tag/ospedale/" rel="tag">ospedale</a></li><li><a href="https://www.rivieraoggi.it/tag/questura/" rel="tag">questura</a></li><li><a href="https://www.rivieraoggi.it/tag/prossimo-turno/" rel="tag">prossimo turno</a></li><li><a href="https://www.rivieraoggi.it/tag/samb-triestina/" rel="tag">samb-triestina</a></li><li><a href="https://www.rivieraoggi.it/tag/giorgio-roselli/" rel="tag">giorgio roselli</a></li><li><a href="https://www.rivieraoggi.it/tag/piceno24/" rel="tag">piceno24</a></li></ul>
                            </div>
            <div class="three columns socials omega">
		<ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li class="gp"><a href="https://google.com/+rivieraoggi" rel="publisher">Google +</a></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/" class="cat">Grottammare</a></div>
    <h1 itemprop="name headline" class="title">VIDEO Botte e risposte Manigrasso-Piergallini: &#8220;Via Ballestra non si tocca&#8221;. Stop plastica in Comune: M5S vota con la maggioranza</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/ppflammini/" title="Posts by Pier Paolo Flammini" class="author url fn" rel="author">Pier Paolo Flammini</a>            &mdash; <time datetime="2018-11-29" class="date" itemprop="datePublished">29 novembre 2018 @ 17:48</time>
        <Meta name="EdDateTime" content="2018/11/29 17:48:51">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Segui la cronaca testuale in tempo reale e il video</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			
			                                										<figure itemprop="image">
                                                    <img width="780" height="546" src="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188-780x546.jpg" class="post-thumb wp-post-image" alt="" srcset="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188-780x546.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188-215x151.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188-768x538.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188-343x240.jpg 343w, https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188-480x336.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0188.jpg 1000w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        consiglio comunale grottammare                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p><iframe width="500" height="375" src="https://www.youtube.com/embed/-9bich2uqrk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>GROTTAMMARE &#8211; Segui la diretta del Consiglio Comunale di Grottammare dalle ore 18.</p>
<p><strong>Il primo punto all&#8217;ordine del giorno riguarda l&#8217;interrogazione di Alessandra Manigrasso (M5S) in merito al doppio senso di circolazione in via Ballestra.</strong></p>
<p><strong>MANIGRASSO:</strong> Il tratto non è rispondente a quanto stabilito al codice della strada. Perché non è mai stato risposto ai residenti di Via Ballestra? Come intende intervenire il sindaco?</p>
<p>Mi sarebbe piaciuto che il sindaco si fosse confrontato coi residenti, i quali hanno elaborato una bozza come più volte richiesto, io ricordo che già il sindaco Merli parlava di una modifica di quel tratto stradale che riscosse abbastanza consenso. Quella strada è bloccata da automobili che si fermano o situazioni complicate per il doppio turno.</p>
<p><strong>PIERGALLINI: </strong>Il problema di via Ballestra è il parcheggio abusivo delle persone che non rispettano il codice della strada. Non possiamo cambiare la viabilità della via perché qualcuno non rispetta il codice consentendo dei comportamenti deviati. Semmai aumenteremo i controlli, anche se sono già frequenti. Non registriamo incidenti in quell&#8217;incrocio.</p>
<p>Per me questo motivo non è sufficiente per stravolgere la viabilità di un asse fondamentale come via Ballestra. La questione non è mai stata sollevata,  a che io ricordi, in forma scritta, di trasformare via Ballestra in senso unico. Se fosse anche fattibile tecnicamente, c&#8217;è una scelta politica: è un asse fondamentale di collegamento tra Statale e Lungomare: quando via Pertini non era aperta, c&#8217;era soltanto viale,  e non via, Ballestra.</p>
<p>Se passasse la linea della Manigrasso, dalla Stata verso il lungomare non si potrebbe andare. <strong>Ma non capisco dove la consigliera abbia preso che quel tratto di strada non corrisponde al Codice della Strada. </strong>Invece in una relazione del comandante che ha controllato quel tratto, ci ha scritto: &#8220;Nel suddetto tratto non esistono stalli di sosta sui lati&#8221;. Tolto questo dubbio, non abbiamo nessun altro obbligo che ci induca a cambiare la viabilità se non i parcheggi abusivi.</p>
<p>Non ho dato risposte nette e reiterate perché non ho avuto questo tipo di domande. Siamo intervenuti solo per rifare la segnaletica, su richiesta dei cittadini.</p>
<p>Io come sindaco, non avendo obblighi tecnici, non impedirò mai l&#8217;ingresso su Viale Ballestra dalla Statale. Prenderemo in considerazione l&#8217;ipotesi di mettere dei dissuasori fisici per impedire di parcheggiare in quel tratto.</p>
<p><strong>MANIGRASSO: </strong>Non sono soddisfatta, io vorrei avere quello che ha detto Piergallini lo vorrei avere per iscritto per poter precisare ulteriormente circa gli spazi disponibili.</p>
<p><strong><span style="color: #ff0000">SECONDO PUNTO: MOZIONE DI ALESSANDRA MANIGRASSO PER PREVENIRE E CONTRASTARE OGNI FORMA DI VIOLENZA SULLE DONNE</span></strong><span style="color: #ff0000">: <span style="color: #000000">&#8220;In un solo anno nelle Marche ben 409 donne si sono rivolte a strutture di assistenza, per la metà sono i mariti o compagni; 50 casi sono nella Provincia di Ascoli, 37 mariti o compagni, con 35 figli maggiori che hanno assistito alle violenze con 17 figli minori. Ho parlato con le assistenti sociali di questo comune e ho trovato buone professionalità e ci sono anche idee e progetti interessanti. Ho parlato con il comandante della Caserma dei Carabinieri e la Polizia di San Benedetto. C&#8217;è da prevenire un sommerso che viene a galla&#8221;.</span></span></p>
<p><strong>PIERGALLINI:</strong> Bellissima interrogazione che ci consente di discutere in maniera ampia. Abbiamo fatto anche una finestra di ascolto con lo Sportello Donna, e dalla fine del 2016 abbiamo messo in piedi una serie di attività grazie anche all&#8217;interessamento di molte amministratrici. Nel 2015 abbiamo condiviso con la città il primo calendario &#8220;Sguardi di Donne&#8221;, inaugurando la Panchina Rossa tra corso Mazzini e il lungomare, con una frase di una studentessa del Fazzini-Mercantini.</p>
<p>Domenica scorsa al Mic abbiamo fatto l&#8217;appuntamento &#8220;Amore e abbraccio&#8221; proprio per sensibilizzare il tema della violenza sulle donne. Abbiamo un organismo straordinario a Grottammare, la Consulta per le pari opportunità. Abbiamo già adesso una interazione tra diverse competenze professionali su questo tema, lo Sportello Donna ad esempio, con una persona che risponde per due volte a settimana.</p>
<p>Noi facciamo riferimento alla cooperativa On The Road per l&#8217;attività sulla violenza sulle donne e sulla tratta delle donne e Spinetoli per il centro antiviolenza Donna con Te che supportiamo perché centro di eccellenza. Certo che faremo un manifesto come suggerito, magari non solo cartaceo ma anche digitale in modo che giri su internet.</p>
<p><strong>MANIGRASSO:</strong> Non sono soddisfatta, anche sulla stampa si era creata confusione perché sembrava che Grottammare avesse un centro di risposta H24 invece rispondono lunedì e venerdì dalle 12 alle 13. Mi sarei aspettata un&#8217;altra risposta, ovvero che questa amministrazione volesse investire ulteriormente, non mi sembra che quello che fate sia abbastanza. Anche la Regione Marche chiede di attuare nuovi servizi in rete. Io credo che si possa fare molto meglio, e cercherò di fare il massimo.</p>
<p><strong>PIERGALLINI:</strong> Certo che vogliamo fare il meglio. Noi siamo sempre aperti ai progetti. Se lei cita degli uffici, io le chiedo di fare nomi e cognomi proprio per evitare qualsiasi dubbio. Non credo che questo sia un argomento di divisione</p>
<p><span style="color: #ff0000"><strong>TERZO PUNTO: MOZIONE DI ALESSANDRA MANIGRASSO AL &#8220;PLASTIC FREE CHANGE&#8221;. Richiesta che il Comune di Grottammare e le scuole non consumino plastica e un Regolamento per le &#8220;Ecofeste&#8221; che si svolgono a Grottammare.</strong></span></p>
<p>Non penso che sia tempo perso, mai, discutere dei problemi della plastica. Ad esempio riguardo il Regolamento delle &#8220;Feste Sostenibili&#8221; del Comune di Grottammare, approvato nel 2010, si segnala che occorre che ci sia un referente per la festa, ma non lo abbiamo trovato, e penso che è così da sempre. La PicenAmbiente ci comunica che ci sono stati 22.47 tonnellate di rifiuti in due giorni, di cui una quota di cartoni e plastica circa 400 chili.</p>
<p>Vi chiediamo un atto di coraggio, per cambiare le abitudini per un problema, come quello della plastica, che sta assumendo proporzioni molto grandi.</p>
<p><strong>ALESSANDRA BIOCCA: </strong>La mozione si è arricchita rispetto al giorno delle commissioni. Soltanto quel giorno la consigliera ha appreso che ci sia un regolamento per le feste. Noi andiamo fieri delle nostre politiche ambientali. Voglio porre l&#8217;attenzione sul fatto che stasera la consigliere ha ampiamente integrato la mozione.</p>
<p>Sono anni che soprattutto attraverso le scuole presentiamo tante iniziative in tema ambientale. Abbiamo delle corrispondenze con il Wwf per questo tema. Ma mi dispiace che non sapeva che esisteva un regolamento, e soprattutto perché ci presenta questo tema come se noi fino ad ora avessimo dormito e lei ci illumina.</p>
<p><strong>STEFANO NOVELLI </strong>La mozione è identitaria. Noi dal 1994 vantiamo il vessillo della Bandiera Blu, poi la Bandiera Verde, quindi l&#8217;osservatorio nazionale delle Nuove Energie. Nel giugno 2016 assieme alla Provincia invitammo ad Ascoli Rossano Ercolini, presidente dell&#8217;Associazione Zero Rifiuti Europa. Rammarica che però vengano così disattesi dichiarazioni di intento di collaborazione nell&#8217;azione amministrative come dichiarato nel consiglio comunale di insediamento.</p>
<p><strong>ENRICO PIERGALLINI </strong>Al di là che il regolamento per le Feste Sostenibili possa essere applicato più o meno bene, e ci sta e miglioreremo, mentre l&#8217;estensore della mozione neanche lo conosceva. Non tutte le feste è facile farle rispettare al 100 per cento anche perché dipende dal corretto comportamento dei partecipanti alla festa, ad esempio se gettano i rifiuti nei cassonetti appositi per la differenziata.</p>
<p>Per San Martino i dati testimoniano il grande flusso di visitatori. Bisogna fare ragionamenti responsabili. Noi abbiamo dati sulla raccolta dei rifiuti che sballano perché l&#8217;afflusso turistico estivo fa sballare i dati. Non facciamo sempre i grandi manifesti, occorre mi cambiare le coscienze. Rispetto a 20 anni fa le cose sono cambiate nella mente delle persone.</p>
<p><strong>Mi trova d&#8217;accordo la mozione che impegna il Comune ad eliminare l&#8217;uso della plastica nel Municipio. La campagna Plastic Free Challenge, anche se non è una rivoluzione, mi sembra accettabile togliendo le cose impossibili da fare.</strong></p>
<p>Se c&#8217;è possibilità di emendare la mozione, ben venga e mettiamoci al lavoro. Se invece serve per fare politica o uscire sui giornali, allora no.</p>
<p>In commissione era stato chiesto di ritirare la mozione per lavorarci con calma, ma a questo punto ne parliamo adesso. Noi di Solidarietà e Partecipazione ci siamo dimostrati sempre sensibili all&#8217;Ambiente: da Bandiera Blu, Bandiera Verde, Eco School.</p>
<p><strong>Quindi propongo di aderire alla campagna e di eliminare nel Comune tutti i materiali mono uso, continuare a sensibilizzare la comunità e di aumentare i controlli per il regolamento Feste Sostenibili anche adeguando lo stesso alle nuove direttive regionali e nazionali.</strong></p>
<p><strong>MANIGRASSO: </strong>Dopo &#8220;l&#8217;inno&#8221; all&#8217;amministrazione abbiamo capito che il regolamento c&#8217;era anche se nessuno sapeva come applicarlo.</p>
<p><strong>PIERGALLINI: </strong>Non voterò la mozione perché era all&#8217;oscuro del regolamento già esistente, presenta errori formali come chiedere al sindaco di non usare plastica a casa, e anche errori cronologici. Quindi voterò no sulla mozione ma prendiamo l&#8217;impegno di cambiare il regolamento.</p>
<p><strong>MANIGRASSO:</strong> Avete smontato la mozione mettendo in evidenza quello che avete fatto ma nessuno lo ha negato. Pensavamo di condividere questo percorso&#8230;</p>
<p>C&#8217;è un battibecco tra Piergallini e Manigrasso sui nomi da mettere nella mozione. Vengono tolti i riferimenti a Solidarietà e Partecipazione e anche al logo Movimento Cinque Stelle su suggerimento del sindaco.</p>
<p>Si vota: tre astenuti, 13 favorevoli. La Manigrasso chiede una pausa di due minuti per verificare la mozione riscritta. Il presidente del Consiglio Troli chiede al segretario generale se il voto può essere annullato perché non c&#8217;è stato ancora il voto di Manigrasso &#8220;<strong>perché mi sembra che sia una mozione troppo appiccicaticcia. Ma malgrado a questo inno e autocelebrazione dell&#8217;Amministrazione accetto per buonsenso di votare la mozione. La mia è una scelta di coraggio</strong>&#8220;.</p>
<p>Quindi 14 Sì e 3 astenuti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2018 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_274605">(Letto 12 volte, 184 oggi)</div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/alessandra-manigrasso/" rel="tag">alessandra manigrasso</a><a href="https://www.rivieraoggi.it/tag/consiglio-comunale-grottammare/" rel="tag">consiglio comunale grottammare</a><a href="https://www.rivieraoggi.it/tag/enrico-piergallini/" rel="tag">enrico piergallini</a><a href="https://www.rivieraoggi.it/tag/movimento-cinque-stelle-grottammare/" rel="tag">movimento cinque stelle grottammare</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/11/29/274595/manigrasso-regolamento-disatteso-via-tutti-i-prodotti-plastici-da-uffici-comunali-e-scuole/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Manigrasso: “Regolamento disatteso: via tutti i prodotti plastici da uffici comunali e scuole&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/06/34750810_2074075266169021_7830429102409515008_n-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/" class="cat">
                Grottammare            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/11/29/274595/manigrasso-regolamento-disatteso-via-tutti-i-prodotti-plastici-da-uffici-comunali-e-scuole/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Manigrasso: “Regolamento disatteso: via tutti i prodotti plastici da uffici comunali e scuole&#8221;">Manigrasso: “Regolamento disatteso: via tutti i prodotti plastici da uffici comunali e scuole&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/11/28/274524/novelli-risponde-alla-manigrasso-sulla-mozione-rifiuti-i-5-stelle-si-sono-svegliati-con-8-anni-di-ritardo/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Novelli alla Manigrasso: &#8220;Sui rifiuti i 5 Stelle si sono svegliati con 8 anni di ritardo&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0215-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/" class="cat">
                Grottammare            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/11/28/274524/novelli-risponde-alla-manigrasso-sulla-mozione-rifiuti-i-5-stelle-si-sono-svegliati-con-8-anni-di-ritardo/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Novelli alla Manigrasso: &#8220;Sui rifiuti i 5 Stelle si sono svegliati con 8 anni di ritardo&#8221;">Novelli alla Manigrasso: &#8220;Sui rifiuti i 5 Stelle si sono svegliati con 8 anni di ritardo&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/11/28/274503/bilancio-a-grottammare-ultime-modifiche-in-consiglio-due-interrogazioni-della-manigrasso-m5s/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Bilancio a Grottammare, ultime modifiche in Consiglio. Due interrogazioni della Manigrasso (M5S)">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/10/TEO0207-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/" class="cat">
                Grottammare            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/11/28/274503/bilancio-a-grottammare-ultime-modifiche-in-consiglio-due-interrogazioni-della-manigrasso-m5s/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Bilancio a Grottammare, ultime modifiche in Consiglio. Due interrogazioni della Manigrasso (M5S)">Bilancio a Grottammare, ultime modifiche in Consiglio. Due interrogazioni della Manigrasso (M5S)</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/11/26/274381/tornano-le-ricette-di-zia-lola-a-grottammare-cucina-storia-e-leggende-del-territorio/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Tornano le ricette di zia Lola a Grottammare: &#8220;Cucina, storia e leggende del territorio&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/11/fd1ec058-997c-419c-983a-90343e3d1316-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/" class="cat">
                Cultura e Spettacoli            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/11/26/274381/tornano-le-ricette-di-zia-lola-a-grottammare-cucina-storia-e-leggende-del-territorio/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza" rel="bookmark" title="Tornano le ricette di zia Lola a Grottammare: &#8220;Cucina, storia e leggende del territorio&#8221;">Tornano le ricette di zia Lola a Grottammare: &#8220;Cucina, storia e leggende del territorio&#8221;</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                                <h3 id="wc-comment-header">
                                Lascia un commento            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2018%2F11%2F29%2F274605%2Fvideo-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza%2F">Login</a> to comment</span>                    </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">I allow to create an account</div>
                    <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                            <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3d8f48f07d" /><input type="hidden" name="_wp_http_referer" value="/2018/11/29/274605/video-botte-e-risposte-manigrasso-piergallini-via-ballestra-non-si-tocca-stop-plastica-in-comune-m5s-vota-con-la-maggioranza/" />                                <input type="hidden" value="274605" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        		
	</article>
<aside class="four columns sidebar">
    
    
    <div class="adv">
                                        <!--  Home-page-Rectangle -->
                <div id='div-gpt-ad-1390065142960-3' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390065142960-3'); });
                    </script>
                </div>
                            </div>

    <div class="adv">
                                    <!-- ########### Ad Script for rivieraoggi.it_1scroll_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1572);
                        }
                    // ]]> --></script>
                    <!-- ####### Fine Ad Script for rivieraoggi.it_1scroll_300x250 ################ -->
                    </div>

    
    
                <div class="adv">
                                <!--  Home-page-Rectangle-2 -->
                <div id='div-gpt-ad-1390067229147-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390067229147-0'); });
                    </script>
                </div>
                        </div>

        
	<section id="discuss">
	<h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/29/274576/colpo-samb-preso-cristian-caccetta-rinforzo-per-il-centrocampo/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/29/274576/colpo-samb-preso-cristian-caccetta-rinforzo-per-il-centrocampo/#comments">Colpo Samb: preso Cristian Caccetta, rinforzo per il centrocampo</a></h4> 

                        <p>
                        Baraccolino                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/27/274468/il-come-back-di-pegorin-sei-mesi-difficili-io-titolare-decide-roselli/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/27/274468/il-come-back-di-pegorin-sei-mesi-difficili-io-titolare-decide-roselli/#comments">Il come-back di Pegorin: &#8220;Sei mesi difficili. Io titolare? Decide Roselli&#8221;</a></h4> 

                        <p>
                        Dieci Orsi                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/27/274476/la-politica-piange-sul-ballarin-versato-non-si-doveva-arrivare-alla-demolizione-senza-progetti-di-recupero/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/27/274476/la-politica-piange-sul-ballarin-versato-non-si-doveva-arrivare-alla-demolizione-senza-progetti-di-recupero/#comments">La politica piange sul Ballarin &#8220;versato&#8221;: &#8220;Non si doveva arrivare alla demolizione senza progetti di recupero&#8221;</a></h4> 

                        <p>
                        rossoblu53                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/27/274431/foto-ecco-il-ballarin-triste-e-fumante-sotto-la-pioggia-nel-giorno-del-suo-abbattimento/#comments"><span class="comm">6</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/27/274431/foto-ecco-il-ballarin-triste-e-fumante-sotto-la-pioggia-nel-giorno-del-suo-abbattimento/#comments">FOTO Ecco il Ballarin. Triste e fumante sotto la pioggia nel giorno del suo abbattimento</a></h4> 

                        <p>
                        Fortebraccio 2°, Pier Paolo Flammini, rossoblu53, Dieci Orsi, gigio [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/25/274371/la-samb-adesso-e-una-squadra-forte-e-per-questo-ci-piacerebbe-non-avesse-paura/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/25/274371/la-samb-adesso-e-una-squadra-forte-e-per-questo-ci-piacerebbe-non-avesse-paura/#comments">La Samb adesso è una squadra (forte) e per questo ci piacerebbe non avesse paura</a></h4> 

                        <p>
                        catwal, simo01                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/25/274365/video-roselli-un-mese-fa-la-triestina-ci-avrebbe-affettati-pochi-cambi-ho-poche-garanzie-in-panchina/#comments"><span class="comm">6</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/25/274365/video-roselli-un-mese-fa-la-triestina-ci-avrebbe-affettati-pochi-cambi-ho-poche-garanzie-in-panchina/#comments">VIDEO Roselli: &#8220;Un mese fa la Triestina ci avrebbe affettati. Pochi cambi? Ho poche garanzie in panchina&#8221;</a></h4> 

                        <p>
                        barca4ever, Pier Paolo Flammini, catwal, catwal, Pier Paolo Flammini [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/25/274338/la-triestina-strappa-un-punto-a-san-benedetto-al-riviera-finisce-0-0/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/25/274338/la-triestina-strappa-un-punto-a-san-benedetto-al-riviera-finisce-0-0/#comments">La Triestina strappa un punto a San Benedetto. Al Riviera finisce 0-0</a></h4> 

                        <p>
                        ulderico                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/24/274314/giorgini-boccia-cangini-e-la-bretella-opera-che-aumentera-solo-il-traffico-dobbiamo-usare-meno-lauto/#comments"><span class="comm">8</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/24/274314/giorgini-boccia-cangini-e-la-bretella-opera-che-aumentera-solo-il-traffico-dobbiamo-usare-meno-lauto/#comments">Giorgini &#8220;boccia&#8221; Cangini e la Bretella: &#8220;Opera che aumenterà solo il traffico, dobbiamo usare meno l&#8217;auto&#8221;</a></h4> 

                        <p>
                        elefantino, Riego Gambini, chomsky, avatar2, lux [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/24/274327/colarossi-a-san-benedetto-ce-serenita-pensiamo-ad-una-pesca-2-0-con-un-nuovo-tipo-di-marinaio/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/24/274327/colarossi-a-san-benedetto-ce-serenita-pensiamo-ad-una-pesca-2-0-con-un-nuovo-tipo-di-marinaio/#comments">Colarossi: &#8220;A San Benedetto c&#8217;è serenità. Pensiamo ad una Pesca 2.0 con un nuovo tipo di marinaio&#8221;</a></h4> 

                        <p>
                        ulderico, elefantino                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/11/24/274330/manigrasso-m5s-propone-grottammare-comune-senza-rifiuti-plastici/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/11/24/274330/manigrasso-m5s-propone-grottammare-comune-senza-rifiuti-plastici/#comments">Manigrasso (M5S) propone Grottammare Comune &#8220;senza rifiuti plastici&#8221;</a></h4> 

                        <p>
                        Federico                        </p>

    </li>
    </ul>
        </div>

</section>

        <div class="adv">
                                <!--  Home-page-Rectangle-3 -->
                <div id='div-gpt-ad-1416477577042-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416477577042-0'); });
                    </script>
                </div>
                        </div>

        <div class="adv">
                                <!-- ########### Ad Script for rivieraoggi.it_medium_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1573);
                        }
                    // ]]> --></script>
                <!-- ####### Fine Ad Script for rivieraoggi.it_medium_300x250 ################ -->
                        </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                            			<li><a href="/farmacie-di-turno/">Farmacie di turno</a></li>
			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>&copy; <span class="the-year">2018</span> Riviera Oggi Srl<br>
Via Manzoni, 33, 63066 Grottammare (AP)<br>
Tel 0735 585706 - <a href="mailto:info@rivieraoggi.it">info@rivieraoggi.it</a><br />
P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992</address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->
</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
</script>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20160822"></script>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-11-29 20:02:16. It took 54 queries executed in 2,955 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->