<!doctype html>
<html lang="it-IT">
<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Consiglio comunale sanità, Spazzafumo: &quot;Chiedo fatti&quot;. Acquaroli: &quot;San Benedetto avrà ospedale nuovo&quot;. Di che livello è il quarto segreto... di Fatima - Riviera Oggi</title>
<link rel="canonical" href="https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consiglio comunale sanità, Spazzafumo: &quot;Chiedo fatti&quot;. Acquaroli: &quot;San Benedetto avrà ospedale nuovo&quot;. Di che livello è il quarto segreto... di Fatima - Riviera Oggi" />
<meta property="og:description" content="Presenti anche gli esponenti di vertice della Regione Marche Francesco Acquaroli, Nadia Storti, Guido Castelli, Giorgio Fede e Filippo Saltamartini" />
<meta property="og:url" content="https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:published_time" content="2022-05-12T14:16:39+00:00" />
<meta property="article:modified_time" content="2022-05-13T15:48:44+00:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2022/05/consiglio-comunale-aperto-Acquaroli.png" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="450" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Antonio Di Salvatore" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="10 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Consiglio comunale sanità, Spazzafumo: &#8220;Chiedo fatti&#8221;. Acquaroli: &#8220;San Benedetto avrà ospedale nuovo&#8221;. Di che livello è il quarto segreto&#8230; di Fatima Feed dei commenti" href="https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivieraoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.17' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.rivieraoggi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jfb-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-style-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-main-style-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/scss/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-main-customizations-style-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/scss/customizations.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-fancyapps-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/fancyapps/fancybox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-slick-theme-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/slick/slick-theme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-slick-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-videojs-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/video-js.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-videojs-ads-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs-contrib-ads.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='riviera-oggi-videojs-ima-css' href='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs.ima.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='//securepubads.g.doubleclick.net/tag/js/gpt.js?ver=5.9.3' id='riviera-oggi-dc-js-js'></script>
<script type='text/javascript' id='riviera-oggi-banners-init-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.rivieraoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivieraoggi.it/wp-json/wp/v2/posts/352308" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivieraoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivieraoggi.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.rivieraoggi.it/?p=352308' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivieraoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivieraoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F&#038;format=xml" />
<style id="kirki-inline-styles"></style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117610-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117610-21');
</script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2376856,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":50906136,"lang":"it", "banner":{ "acceptButtonDisplay":true,"closeButtonRejects":true,"customizeButtonDisplay":true,"explicitWithdrawal":true,"position":"float-top-center","rejectButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6178329626882526" crossorigin="anonymous"></script>
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1652457600'></script></head>
<body class="post-template-default single single-post postid-352308 single-format-standard">

<header id="floating-nav" class="header-navi-bar">
<div class="container-md">
<div class="row g-0 g-md-3">
<div class="col-lg-2 col-md-3 col-2">
<a href="javascript:;" class="btn btn-primary btn-nav-toggler">
<span class="btn-icon-menu">
<span></span>
<span></span>
<span></span>
</span>
<span class="btn-label d-none d-lg-inline-block">
MENU
</span>
</a>
</div>
<div class="col-lg-8 col-md-6 col-8 d-flex justify-content-center align-items-center px-3 px-md-0">
<a class="header-logo w-100" href="https://www.rivieraoggi.it" title="Riviera Oggi"><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="header-logo w-100" /></a>
</div>
<div class="col-lg-2 col-md-3 col-2">
<a href="javascript:;" class="btn btn-dark btn-search-toggler">
<span class="btn-label d-none d-lg-inline-block">
CERCA
</span>
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</a>
</div>
</div>
</div>
</header>

<section id="hero-nav">

<header class="hero-nav-header d-flex justify-content-between">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="hero-nav-logo" />
<a href="javascript:;" class="btn btn-nav-toggler">
x
</a>
</header>

<section class="hero-nav-search">
<form action="https://www.rivieraoggi.it" method="get" role="search" class="form hero-nav-searchform">
<div class="form-group">
<input type="text" name="s" class="form-control" value="" placeholder="CERCA" />
</div>
<button type="submit" class="form-submit form-submit-icon p-0">
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</button>
</form>
</section>

<section class="hero-nav-accordion">
<div class="accordion my-4" id="heroNavAccordion">

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-0">
<button class="accordion-button " type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-0" aria-expanded="true" aria-controls="collapse-nav-0">
Categorie </button>
</h2>
<div id="collapse-nav-0" class="accordion-collapse collapse show" aria-labelledby="heading-nav-0" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-categorie" class="menu"><li id="menu-item-349900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349900"><a href="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti del Direttore</a></li>
<li id="menu-item-348050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348050"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronaca</a></li>
<li id="menu-item-348052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-348052"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-348051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348051"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb</a></li>
<li id="menu-item-348178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348178"><a href="https://www.rivieraoggi.it/notizie/porto-dascoli-calcio/">Porto d&#8217;Ascoli Calcio</a></li>
<li id="menu-item-348049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348049"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-348053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348053"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-348054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348054"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-348055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348055"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a></li>
<li id="menu-item-348056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348056"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-349899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349899"><a href="https://www.rivieraoggi.it/notizie/blog/diritti-al-punto/">Diritti al Punto</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-1">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-1" aria-expanded="true" aria-controls="collapse-nav-1">
Località </button>
</h2>
<div id="collapse-nav-1" class="accordion-collapse collapse " aria-labelledby="heading-nav-1" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-localita" class="menu"><li id="menu-item-348058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348058"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
<li id="menu-item-348059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348059"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
<li id="menu-item-348060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348060"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
<li id="menu-item-348061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348061"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
<li id="menu-item-348062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348062"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
<li id="menu-item-348063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348063"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
<li id="menu-item-348064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348064"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-2">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-2" aria-expanded="true" aria-controls="collapse-nav-2">
Rubriche </button>
</h2>
<div id="collapse-nav-2" class="accordion-collapse collapse " aria-labelledby="heading-nav-2" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-rubriche" class="menu"><li id="menu-item-348538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348538"><a href="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti del Direttore</a></li>
<li id="menu-item-348537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348537"><a href="https://www.rivieraoggi.it/notizie/blog/diritti-al-punto/">Diritti al Punto</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-3">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-3" aria-expanded="true" aria-controls="collapse-nav-3">
WebTV </button>
</h2>
<div id="collapse-nav-3" class="accordion-collapse collapse " aria-labelledby="heading-nav-3" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-webtv" class="menu"><li id="menu-item-348066" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348066"><a href="https://www.rivieraoggi.it/?trasmissioni=bussa-coi-piedi">Bussa coi Piedi</a></li>
<li id="menu-item-348070" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348070"><a href="https://www.rivieraoggi.it/?trasmissioni=scienziati-nel-pallone">Scienziati nel Pallone</a></li>
<li id="menu-item-348069" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348069"><a href="https://www.rivieraoggi.it/?trasmissioni=punto-e-a-capo">Punto. E a Capo</a></li>
<li id="menu-item-348067" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348067"><a href="https://www.rivieraoggi.it/?trasmissioni=gente-di-mare">Gente di Mare</a></li>
<li id="menu-item-348068" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348068"><a href="https://www.rivieraoggi.it/?trasmissioni=il-narrante-racconta">Il Narrante Racconta</a></li>
<li id="menu-item-348534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348534"><a href="https://www.rivieraoggi.it/webtv-riviera-oggi/">Tutte le trasmissioni</a></li>
</ul></div>
</div>
</div>

<div class="accordion-item">
<h2 class="accordion-header" id="heading-nav-4">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapse-nav-4" aria-expanded="true" aria-controls="collapse-nav-4">
Utili per il cittadino </button>
</h2>
<div id="collapse-nav-4" class="accordion-collapse collapse " aria-labelledby="heading-nav-4" data-bs-parent="#heroNavAccordion">
<div class="accordion-body"><ul id="menu-side-menu-utili-per-il-cittadino" class="menu"><li id="menu-item-348073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348073"><a target="_blank" rel="noopener" href="https://www.cureprimarie.it/cureprimarie/jsp/ta_grid_attesa_new_portlet.jsp">Pronto Soccorso</a></li>
<li id="menu-item-348071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348071"><a href="https://www.rivieraoggi.it/orari-ss-messe/">Orari SS.Messe</a></li>
<li id="menu-item-348072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348072"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
</ul></div>
</div>
</div>
</div>
</section>

<section class="hero-nav-buttons mt-auto">
<a href="/redazione-riviera-oggi/" class="btn btn-dark btn-hero-icon" title="scopri CHI SIAMO" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/btn_icon_team.svg" alt="" class="" /><span class="double-text">scopri CHI SIAMO</span></a><a href="/scrivi-alla-redazione/" class="btn btn-dark btn-hero-icon" title="scrivi alla Redazione" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/paper_plane.png" alt="" class="" /><span class="double-text">scrivi alla Redazione</span></a>
</section>
</section>


<section id="hero-search">
<div class="container">
<div class="area-title">
<h3>
<em>Inserisci la tua ricerca e</em><br><strong>trova gli articoli che più ti interessano!</strong>
</h4>
</div>
<form action="https://www.rivieraoggi.it" method="get" role="search" class="form hero-nav-searchform my-3">
<div class="form-group">
<input type="text" name="s" class="form-control" value="" placeholder="Cosa stai cercando?" />
</div>
<button type="submit" class="form-submit form-submit-icon p-0">
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</button>
</form>
</div>
<a href="javascript:;" class="btn btn-search-toggler">
CHIUDI
</a>
</section>

<header id="header">
<div class="container-md">
<div class="header-top-bar">
<div class="row align-items-center g-0 g-md-3">
<div class="col-lg-2 col-md-3">
<div class="social">
<a href="https://www.facebook.com/rivieraoggi.it/" target="_blank" title="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431"><path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" /></svg></a>
<a href="https://twitter.com/rivieraoggi" target="_blank" title="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428"><path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" /></svg></a>
<a href="https://www.instagram.com/rivieraoggi/" target="_blank" title="instagram"><svg id="instagram" xmlns="http://www.w3.org/2000/svg" width="20.428" height="20.428" viewBox="0 0 20.428 20.428"><g id="Raggruppa_44" data-name="Raggruppa 44">
<g id="Raggruppa_43" data-name="Raggruppa 43"><path id="Tracciato_26" data-name="Tracciato 26" d="M14.044,0H6.384A6.384,6.384,0,0,0,0,6.384v7.661a6.384,6.384,0,0,0,6.384,6.384h7.661a6.384,6.384,0,0,0,6.384-6.384V6.384A6.384,6.384,0,0,0,14.044,0Zm4.469,14.044a4.474,4.474,0,0,1-4.469,4.469H6.384a4.474,4.474,0,0,1-4.469-4.469V6.384A4.474,4.474,0,0,1,6.384,1.915h7.661a4.474,4.474,0,0,1,4.469,4.469Z" />
</g></g><g id="Raggruppa_46" data-name="Raggruppa 46" transform="translate(5.107 5.107)"><g id="Raggruppa_45" data-name="Raggruppa 45"><path id="Tracciato_27" data-name="Tracciato 27" d="M133.107,128a5.107,5.107,0,1,0,5.107,5.107A5.107,5.107,0,0,0,133.107,128Zm0,8.3a3.192,3.192,0,1,1,3.192-3.192A3.2,3.2,0,0,1,133.107,136.3Z" transform="translate(-128 -128)" />
</g></g><g id="Raggruppa_48" data-name="Raggruppa 48" transform="translate(15.024 4.044)">
<g id="Raggruppa_47" data-name="Raggruppa 47"><circle id="Ellisse_5" data-name="Ellisse 5" cx="0.681" cy="0.681" r="0.681" /></g></g></svg></a>
<a href="https://wa.me/0735585706/" target="_blank" title="whatsapp"><svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239"><path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" /><path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" /></svg></a>
<a href="https://t.me/rivieraoggi/" target="_blank" title="telegram"><svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239"><path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" /></svg></a>
</div>
</div>
<div class="col-lg-8 col-md-6 px-md-0 d-none d-md-block">
<div class="quick-links d-md-none d-lg-flex justify-content-between align-items-center px-md-4">
<div class="quick-links-title">
<span class="double-text">
<em>utili per il</em> Cittadino </span>
</div>
<nav class="quick-links-navi"><ul id="menu-footer-menu-utili-per-il-cittadino" class=""><li id="menu-item-348037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348037"><a title="Pronto Soccorso" target="_blank" rel="noopener" href="https://www.cureprimarie.it/cureprimarie/jsp/ta_grid_attesa_new_portlet.jsp">Pronto Soccorso</a></li>
<li id="menu-item-348036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348036"><a title="Necrologi" href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
<li id="menu-item-348035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348035"><a title="Orari SS.Messe" href="https://www.rivieraoggi.it/orari-ss-messe/">Orari SS.Messe</a></li>
</ul></nav>
</div>
</div>
<div class="col-lg-2 col-md-3 d-none d-md-block">
<a href="https://www.picenooggi.it/" class="btn btn-primary btn-double-text" title="leggi Piceno Oggi" target="_blank"><span class="double-text"><em>leggi</em> Piceno Oggi</span></a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="header-logos-bar my-4">
<div class="row align-items-center">
<div class="col-lg-2 col-md-3 col order-2 order-md-1 d-none d-md-block">
<div class="d-flex justify-content-lg-center">
<a class="header-brand header-brand--webtv w-100 text-md-center" href="/comunica-con-noi/">
<figure class="w-100">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/riviera_oggi_comunica_con_noi_manchette-1.svg" />
</figure>
</a>
</div>
</div>
<div class="col-lg-8 col-md-6 order-1 order-md-2">
<div class="d-flex flex-column align-items-center justify-content-center">
<a class="header-logo d-none d-md-block w-100" href="https://www.rivieraoggi.it" title="Riviera Oggi"><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="header-logo d-none d-md-block w-100" /></a>
<div class="header-info"><span class="today-date">13 Maggio 2022&nbsp;</span> <span class="last-update">Aggiornato alle 17:49</span></div>
</div>
</div>
<div class="col-lg-2 col-md-3 col order-3  d-none d-md-block">
<div class="d-flex justify-content-center">
<a class="header-brand" href="/bepop/">
<figure>
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/03/riviera_oggi_bepop_manchette.svg" class="w-100" />
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="header-navi-bar my-4 d-none d-md-block">
<div class="row">
<div class="col-lg-2 col-md-2">
<a href="javascript:;" class="btn btn-primary btn-nav-toggler">
<span class="btn-icon-menu">
<span></span>
<span></span>
<span></span>
</span>
<span class="btn-label d-none d-lg-inline-block">
MENU
</span>
</a>
</div>
<div class="col-lg-8 col-md-8">
<nav class="navbar navbar-expand-md"><div id="navbarRivieraOggi" class="collapse navbar-collapse justify-content-center"><ul id="menu-menu-principale" class="navbar-nav"><li id="menu-item-347956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347956"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">CRONACA</a></li>
<li id="menu-item-347957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347957"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">POLITICA</a></li>
<li id="menu-item-347958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347958"><a href="https://www.rivieraoggi.it/notizie/sport/">SPORT</a></li>
<li id="menu-item-347959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347959"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">SAMB</a></li>
<li id="menu-item-347960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-347960 dropdown"><a href="#" class="dropdown-toggle" id="localitaDropdown" role="button" data-bs-toggle="dropdown" aria-expanded="false">LOCALITÁ</a>
<ul class="sub-menu dropdown-menu">
<li id="menu-item-347969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347969"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
<li id="menu-item-347972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347972"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
<li id="menu-item-347970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347970"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
<li id="menu-item-347974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347974"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
<li id="menu-item-347975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347975"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
<li id="menu-item-347976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347976"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
<li id="menu-item-347977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347977"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
</ul>
</li>
</ul></div></nav>
</div>
<div class="col-lg-2 col-md-2">
<a href="javascript:;" class="btn btn-dark btn-search-toggler">
<span class="btn-label d-none d-lg-inline-block">
CERCA
</span>
<svg xmlns="http://www.w3.org/2000/svg" width="20.307" height="21.034" viewBox="0 0 20.307 21.034">
<path id="search" d="M20.983,19.159l-5.006-5.207a8.489,8.489,0,1,0-6.5,3.033,8.4,8.4,0,0,0,4.865-1.537l5.044,5.246a1.108,1.108,0,1,0,1.6-1.536ZM9.476,2.215A6.277,6.277,0,1,1,3.2,8.492,6.284,6.284,0,0,1,9.476,2.215Z" transform="translate(-0.984)" fill="#efefef" />
</svg>
</a>
</div>
</div>
</div>
</div>
</header>

<section id="home-main-banner" class="my-3">
<div class="container">
<div class="row">
<div class="col">
<div id="homepageleaderboard"></div>
</div>
</div>
</div>
</section>

<main id="main-container" class="mt-4 article-holder article-cat-1">
<div class="container">

<div class="share-the-post d-none d-xl-flex">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/','Condividi su Facebook','width=600,height=400')">
<svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431">
<path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" />
</svg>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" target="popup" onclick="window.open('https://twitter.com/intent/tweet?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/','Condividi su Twitter','width=600,height=400')">
<svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428">
<path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" />
</svg>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" target="popup" onclick="window.open('https://api.whatsapp.com/send?text=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/','Condividi su Whatsapp','width=600,height=400')">
<svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239">
<path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" />
<path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" />
</svg>
</a>
<a href="https://t.me/share/url?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" target="popup" onclick="window.open('https://t.me/share/url?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/','Condividi su Telegram','width=600,height=400')">
<svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239">
<path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" />
</svg>
</a>
<a href="mailto:?&subject=&body=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" target="popup" onclick="window.open('mailto:?&subject=&body=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/','Condividi via E-mail','width=600,height=400')">
<svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"></path>
</svg>
</a>
<a href="javascript:if(window.print)window.print()">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path d="M448 192H64C28.65 192 0 220.7 0 256v96c0 17.67 14.33 32 32 32h32v96c0 17.67 14.33 32 32 32h320c17.67 0 32-14.33 32-32v-96h32c17.67 0 32-14.33 32-32V256C512 220.7 483.3 192 448 192zM384 448H128v-96h256V448zM432 296c-13.25 0-24-10.75-24-24c0-13.27 10.75-24 24-24s24 10.73 24 24C456 285.3 445.3 296 432 296zM128 64h229.5L384 90.51V160h64V77.25c0-8.484-3.375-16.62-9.375-22.62l-45.25-45.25C387.4 3.375 379.2 0 370.8 0H96C78.34 0 64 14.33 64 32v128h64V64z" />
</svg>
</a>
</div>
<div class="row">
<div class="col">

<div class="article-intro py-4">

<div class="article-category mb-3">
<h6><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" title="Politica">Politica</a></h6>
</div>

<div class="article-title">
<h1>
Consiglio comunale sanità, Spazzafumo: &#8220;Chiedo fatti&#8221;. Acquaroli: &#8220;San Benedetto avrà ospedale nuovo&#8221;. Di che livello è il quarto segreto&#8230; di Fatima </h1>
</div>

<div class="article-abstract">
<p>
Presenti anche gli esponenti di vertice della Regione Marche Francesco Acquaroli, Nadia Storti, Guido Castelli, Giorgio Fede e Filippo Saltamartini </p>
</div>

<div class="article-info">
<span class="article-info-author">Scritto da <strong>Antonio Di Salvatore</strong></span> <span class="article-info-author">in data <strong>12 Maggio 2022</strong></span> <span class="article-info-author">alle <strong>16:16</strong></span>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-md-8 py-4">

<article class="article-content">
<video id="player-video-352308" class="video-js vjs-default-skin vjs-big-play-centered" controls width="780" height="440" data-setup='{
                "techOrder": ["youtube"],
                "fluid": true,
                "sources": [{ "type": "video/youtube", "src": "https://www.youtube.com/watch?v=Z2ESFzhnS44"}],
                "youtube": [{ "autohide": 1, "showinfo": 0, "rel": 0 }]
            }'>
</video>

<div class="article-text">
<p>SAN BENEDETTO DEL TRONTO &#8211; A breve la diretta video e gli interventi salienti del Consiglio comunale aperto sulla sanità in programma oggi, 12 maggio, presso il Municipio di San Benedetto del Tronto.</p>
<p><iframe title="Consiglio Comunale aperto sulla sanità del 12/05/2022" width="500" height="281" src="https://www.youtube.com/embed/CSuyv5Ama7A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>ORE 16.30 Il presidente <strong>Eldo Fanini</strong> dichiara aperta la seduta e passa la parola al sindaco <strong>Antonio Spazzafumo</strong>: &#8220;Voglio partire da lontano, quando mi candidai il problema principale era quello della sanità. Se oggi mi trovo qui a fare un consiglio comunale aperto rivolto alla sanità, mi faccio delle domande: la sanità locale non è stata considerata negli ultimi 20 anni. Il presidente Acquaroli sa quante volte ci siamo incontrati su questo tema. Noi non abbiamo simboli di partito, lavoriamo solo per il bene della città, facendo richieste e proposte, ma servono fatti. Oggi qui in questa seduta facciamo i fatti, insieme ai rappresentanti della Regione. Non ci devono essere divergenze, lasciamo da parte la politica ed iniziamo a pensare alla nostra città. Come sindaco ho chiesto alla Regione con fatti concreti&#8221;.</p>
<p>ORE 16.38 Parola ai capigruppo dei partiti del consiglio.</p>
<p>ORE 16.40 <strong>Lorenzo Marinangeli</strong>, Lega: &#8220;Negli ultimi anni si è vista una differenza abissale tra Marche Nord e Marche Sud. Noi siamo la quarta città più grande delle Marche, a livello di mobilità ospedaliera siamo il centro più importante tra Ancona e Pescara. C&#8217;è mancanza di personale specializzato ed infermieri. Chiedo da sambenedettese di intervenire con immediatezza, la cosa più importante è quando inizierà lo studio di fattibilità ed i tecnici individuati che dovranno essere all&#8217;altezza. Con 80 milioni di euro ci aspettiamo un ospedale degno della nostra città, in ascesa in termini di abitanti&#8221;.</p>
<p>ORE 16.43 <strong>Andra Traini</strong>: &#8220;E&#8217; ovvio che le responsabilità della condizione della nostra sanità non è da attribuire dall&#8217;attuale giunta regionale che si è insediata da poco, ma soprattutto a chi c&#8217;era prima. Abbiamo appreso con piacere che la regione ha accantonato l&#8217;ipotesi dell&#8217;ospedale unico e ha stralciato il vecchio piano sanitario. Ad oggi ci sono i fondi per lo studio di fattibilità ed 80 milioni per il nuovo ospedale. Dobbiamo ripristinare servizi e personale&#8221;.</p>
<p>ORE 16.48 <strong>Luciana Barlocci</strong>, consigliera di maggioranza: &#8220;Questo è un consiglio che ci saremmo voluti risparmiare, se siamo arrivati a questo punto è perchè i problemi della sanità territoriale non sono stati affrontati nel modo giusto. Se un anziano disabile viene lasciato per ore su una sedia a rotelle da solo nel pronto soccorso, prima che il medico gli faccia notare che ci sono altri 40 pazienti nelle sue stesse condizioni, significa che le condizioni sono invivibili e ai limiti della dignità umana. Nel 2022 non si può accettare tutto questo, la politica non sta ottemperando ai propri doveri, che sono anche sanciti nei diritti fondamentali della Costituzione&#8221;.</p>
<p>ORE 16.53 <strong>Paolo Canducci</strong>: &#8220;Io qui mi aspettavo un confronto, invece è solo un elenco delle lamentele. Presidente, quando lei si è candidato in Regione, si è preso impegni e responsabilità. Chiedo cosa è stato fatto in un anno e mezzo o cosa si intende fare. Chiedo se è possibile fare due ospedali di primo livello nel Piceno. E chiedo quale sia la sua idea sull&#8217;azienda ospedaliera. Quante risorse ci sono per attuare il Dm71, per poter permettere alle persone di usufruire di ospedali di prossimità&#8221;.</p>
<p>ORE 17.10 <strong>Pasqualino Piunti</strong>: &#8220;Ricordo all&#8217;amministrazione che cosa San Benedetto ha fatto, con la conferenza dei sindaci, i primi cittadini hanno dato il loro contributo. Ciò che è emerso nell&#8217;incontro di preparazione, è di integrare il documento del 2019 con le risorse del Pnrr. Sono certo che lavorerò per questo, col fine di avere un documento unitario che il presidente Acquaroli non avrà fatica a mettere in pratica. Mi aspetto anche io chiarezza sul reperimento dei fondi per la costruzione del nuovo ospedale&#8221;.</p>
<p>ORE 17.17 <strong>Giorgio De Vecchis</strong>: &#8220;Rifuggo la lista delle lamentele e mi concentro sui dati a cui lei stesso, presidente Acquaroli, tiene molto. Ad oggi i dati sono stati tenuti nascosti, spero che venga fatto un&#8217;analisi dei costi di gestione. Qui nessuno è campanilista, approfitto della presenza della dottoressa Storti e del dottor Esposito, per far notare che i dati sull&#8217;affluenza del bacino d&#8217;utenza è di 165 mila abitanti, senza tener conto delle presenze estive. I nostri dati demografici, per il Dm70, ci garantirebbe un ospedale di primo livello. Nel pesarese il presidente ha parlato di chiusura di piccoli ospedali, cosa che qui accade da 20 anni. Oggi la legge impone che i bacini di utenza siano rispettati, quindi ci aspettiamo che sia realizzato ciò che ci spetta per legge.</p>
<p>ORE 17.30 <strong>Nicola Baiocchi</strong>, comitato &#8220;Salviamo il Madonna del Soccorso&#8221;: &#8220;Il nostro ospedale sta subendo uno spopolamento dei reparti chiave, come quello della pediatria. La neonatologia non è equiparabile a quella del Mazzoni, è un fatto molto grave che le risorse in ambito provinciale non siano ripartite in maniera equa. Chiedo al presidente se entro la fine di maggio si possano avere dati ufficiali e fatti su cui poter iniziare a lavorare.</p>
<p>ORE 18.26 <strong>Nadia Storti</strong>: &#8220;Abbiamo stanziato un&#8217;area per le case di comunità di un&#8217;area decisamente superiore a quella di cui si è parlato, da un punto di vista strutturale i metri quadri sono adeguati. Ho sentito parlare di alcune problematiche sulle strutture ospedaliere. Il numero dei posti letto non sono di osservazione breve come accade negli altri ospedali, un medico di pronto soccorso si forma dopo 6 anni di laurea e 5 di specializzazione, non possiamo non formare le persone in modo efficiente. I medici dell&#8217;oncologia seguono anche l&#8217;hospice. Riguardo la neurochirurgia pediatrica, stiamo cercando di evitare che i bambini siano costretti di dover andare all&#8217;ospedale Salesi di Ancona &#8220;.</p>
<p>ORE 18.34 <strong>Fabio Urbinati</strong>: &#8220;Parto con un appunto al presidente. Un Consiglio comunale aperto non si fa così. Mi sarei aspettato un intervento da parte sua in apertura per presentare ed illustrare le riforme in programma, anche alla luce dei fondi del Pnrr. La Medicina d&#8217;Urgenza è vitale per il nostro territorio, siamo in una situazione di precarietà mai vista in un Pronto Soccorso che è secondo dopo il Torrette di Ancona per numero di accessi. Il personale non ce la fa più&#8221;.</p>
<p>ORE 19.10 Replica l&#8217;assessore regionale <strong>Guido Castelli</strong>: &#8220;Ci tengo a fare delle precisazioni su delle inesattezze che ho sentito fino ad ora. Abbiamo cancellato il presidio unico, abbiamo inserito il nuovo ospedale di San Benedetto e la casa di comunità. Abbiamo agito in maniera concreta: 400 mila euro per la prefattibilità, non si può finanziare un progetto senza fare prima uno studio. Poi c&#8217;è la fattibilità tecnico economica, un ospedale si fa così. Stiamo riformando anche la legge 13, che causa molti dolori alla nostra Area Vasta. Vogliamo restituire autonomia giuridica ai sindaci dei territori, Area IV e V resteranno autonome. Stiamo inoltre mettendo mano al piano sanitario, che dovrà superare due delibere che abbiamo ereditato. Chi dice &#8220;vi ridò la pediatria immediatamente&#8221; vi sta dicendo una bugia. Fare le sparate non fa il bene dei cittadini. Ultimo punto, più importante, ritengo che nel piano sanitario si tenga conto che siamo i più lontani da Ancona, siamo sanità di confine e abbiamo una mobilità passiva che viene pagata dall&#8217;Abruzzo. L&#8217;autonomia dell&#8217;Area Vasta serve a non sottrarre risorse e a non lavorare per un bacino d&#8217;utenza superiore alle nostre possibilità&#8221;.</p>
<p>ORE 19.25 L&#8217;intervento dell&#8217;assessore regionale alla Sanità <strong>Filippo Saltamartini</strong>: &#8220;Questo consiglio ci ha permesso di mettere a fuoco parecchie questioni: l&#8217;affollamento dei pronti soccorsi è stata fonte di problemi, ma non bisogna fare demagogia. La Costituzione stabilisce che è lo Stato a stabilire l&#8217;ordinamento del personale, per fare un ospedale di primo livello servono 150 mila abitanti, quindi noi dovremmo avere 10 ospedali di primo livello. Ci siamo affidati al presidio spalmato su due plessi ospedalieri, l&#8217;alternativa di farne uno solo centralizzato è stata bocciata. Io non ho mai votato nessun piano socio-sanitario nei miei 10 anni da sindaco, ci potete accusare di ciò che volete ma prima di noi nessuno aveva messo mano sulla riforma della legge 13. Su San Benedetto c&#8217;è la volontà di intervenire e siamo qui per dire che nei piani della Regione c&#8217;è in programma un nuovo nosocomio, con un asilo per i figli dei dipendenti. Ci assumiamo un impegno formale a nome di tutta la coalizione, non siamo qui per prendere in giro nessuno. L&#8217;ospedale nuovo si farà&#8221;.</p>
<p>ORE 19.46 Il presidente della Regione Marche <strong>Francesco Acquaroli</strong>: &#8220;Come giunta regionale ci siamo trovati ad affrontare il duro momento della pandemia e ci tengo a ringraziare in primis tutta l&#8217;amministrazione e il personale sanitario che ci sta permettendo di far fronte alle ondate di covid. Venendo a quanto si è detto oggi, c&#8217;è una disuguaglianza strutturale tra Pesaro e San Benedetto, su questo ognuno deve fare la sua parte. Tanti imput che ho sentito oggi li condivido. Bisogna comprendere innanzitutto il concetto di &#8220;ospedale unico&#8221;: con esso, noi avremmo coperto la realizzazione dell&#8217;ospedale togliendo servizi ed investimenti. Questo modello lo abbiamo bloccato, perchè abbiamo una visione territoriale che tenga conto delle esigenze di tutti. Su Pesaro stiamo lavorando e, come ha detto Saltamartini, anche San Benedetto avrà un ospedale nuovo. Le valutazioni sulle collocazioni le faremo insieme ai tecnici e chi conosce il territorio, ci confrontiamo con l&#8217;assessore all&#8217;urbanistica. E&#8217; un impegno che ci siamo presi in campagna elettorale e che vogliamo vedere realizzato quanto prima. Il 95% delle proposte sul Pnrr sono fatte su base tecnica, stiamo progettando molte strutture importanti con i fondi. Il vero tema tuttavia resta quello del personale, a maggior ragione dopo la pandemia, che ne ha evidenziato limiti e criticità. La carenza di medici è enorme, molti stanno andando in pensione e non c&#8217;è il ricambio. Stesso discorso per i pediatri, la cui tendenza è identica. Faccio un appello a tutte le forze politiche, affinchè si sopperisca a questo tipi di carenze, mediante un maggior numero di iscritti alle facoltà di medicina. Bisogna invertire la tendenza, garantire servizi di prossimità e prevenzione sulle malattie, ricostruendo una filiera che sappia dare una mano agli ospedali. Questa è la sfida che deve porsi una sanità evoluta&#8221;.</p>
<p>ORE 20.20 L&#8217;intervento in chiusura del primo cittadino sambenedettese <strong>Antonio Spazzafumo</strong>: &#8220;Ringrazio tutti i presenti per essere intervenuti, invito la Regione ad agire per il bene dei cittadini e non trascurare San Benedetto. Da quello che ho sentito oggi, sembra che la direzione sia quella giusta e ne sono soddisfatto. Mi auguro che da oggi si vada avanti con i fatti&#8221;.</p>
<p>&nbsp;</p>
</div>

<div class="edit-post-link mt-3 mt-lg-5">
</div>
<div class="tptn_counter" id="tptn_counter_352308"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=352308&amp;view_counter=1&amp;_wpnonce=baab11cbca"></script></div>

<div class="article-copyright my-4">
<span>
Copyright © 2022 Riviera Oggi, riproduzione riservata.
</span>
</div>

<div class="share-the-post d-flex d-xl-none my-4">
<span class="share-the-post-title">
Condividi
</span>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431">
<path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" />
</svg>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/">
<svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428">
<path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" />
</svg>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/">
<svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239">
<path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" />
<path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" />
</svg>
</a>
<a href="https://t.me/share/url?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/">
<svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239">
<path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" />
</svg>
</a>
<a href="mailto:?&subject=&body=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/">
<svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
<path d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"></path>
</svg>
</a>
</div>

<div class="article-tags d-md-flex align-items-md-center my-4">
<span class="tags-title">
TAGS
</span>
<div class="tags-list">
<a href="https://www.rivieraoggi.it/tag/consiglio-comunale-san-benedetto/" title="consiglio comunale san benedetto">consiglio comunale san benedetto</a>
</div>
</div>
</article>
</div>
<div class="col-md-4 py-md-4">
<aside class="sidebar area-sidebar-widgets single-sidebar"><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE7"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE7'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE5"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE5'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle1"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle1'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE6"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE6'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle2"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle2'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="RECTANGLE 8"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('RECTANGLE 8'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle3"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle3'); });
                    </script></div></div><div class="area-sidebar-widget area-sidebar-adv my-4  "><div id="rectangle4"><script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('rectangle4'); });
                    </script></div></div></aside>
</div>
</div>
</div>
</main>

<section class="article-holder article-cat-1 article-extras-holder">
<div class="container">
<div class="row">
<div class="col-md-8">

<article class="article-content">

<div class="article-related">
<div class="article-related-title">
<h4 class="area-sidebar-widget-title">
articoli <strong>CORRELATI</strong> </h4>
</div>
<div class="article-related-list my-3">
<article class="card card-post card-post-cat-2">
<a href="https://www.rivieraoggi.it/2021/12/18/344690/san-benedetto-lultimo-consiglio-comunale-del-2021-riguarda-la-diretta-ed-il-nostro-resoconto/" title="San Benedetto, ultimo Consiglio Comunale del 2021. Riguarda la diretta ed il nostro resoconto" class="hook-link"></a>
<div class="row align-items-center">
<div class="col-md-5">
<figure>
<img width="1280" height="720" src="https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto.png" class="card-img wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto.png 1280w, https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto-215x121.png 215w, https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto-400x225.png 400w, https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto-768x432.png 768w, https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto-780x439.png 780w, https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto-480x270.png 480w, https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto-380x214.png 380w, https://www.rivieraoggi.it/wp-content/uploads/2021/12/Consiglio-Comunale-San-Benedetto-175x98.png 175w" sizes="(max-width: 1280px) 100vw, 1280px" />
</figure>
</div>
<div class="col-md-7">
<div class="card-body py-3">
<h6 class="card-category">
<a href="" title="">
</a>
</h6>
<h4 class="card-title">
San Benedetto, ultimo Consiglio Comunale del 2021. Riguarda la diretta ed il nostro resoconto </h4>
<p class="card-text">La seduta è stata convocata per le 10.30. Sono 22 i punti all'ordine del giorno</p>
<span class="card-author text-capitalize">di Antonio Di Salvatore</span>
</div>
</div>
</article> <article class="card card-post card-post-cat-2">
<a href="https://www.rivieraoggi.it/2016/06/13/221224/perazzoli-piunti-a-confronto-anche-i-due-diversi-consigli-comunali-ecco-chi-entra/" title="Perazzoli-Piunti, a confronto anche i due diversi consigli comunali: ecco chi entra" class="hook-link"></a>
<div class="row align-items-center">
<div class="col-md-5">
<figure>
<img width="1000" height="573" src="https://www.rivieraoggi.it/wp-content/uploads/2014/06/DSCN8938.jpg" class="card-img wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2014/06/DSCN8938.jpg 1000w, https://www.rivieraoggi.it/wp-content/uploads/2014/06/DSCN8938-215x123.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2014/06/DSCN8938-400x229.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />
</figure>
</div>
<div class="col-md-7">
<div class="card-body py-3">
<h6 class="card-category">
<a href="" title="">
</a>
</h6>
<h4 class="card-title">
Perazzoli-Piunti, a confronto anche i due diversi consigli comunali: ecco chi entra </h4>
<p class="card-text">Quattordici consiglieri per la maggioranza, dieci per l'opposizione. I due scenari a confronto. Il "caso" Sanavia: la candidata di Ripartiamo da Zero con De Vecchis entrerà in consiglio se vincerà Perazzoli, mentre sarà esclusa in caso di vittoria di Piunti</p>
<span class="card-author text-capitalize">di Redazione</span>
</div>
</div>
</article> <article class="card card-post card-post-cat-2">
<a href="https://www.rivieraoggi.it/2009/10/28/81471/in-consiglio-comunale-si-discute-di-via-ceci/" title="In Consiglio Comunale si discute di via Ceci" class="hook-link"></a>
<div class="row align-items-center">
<div class="col-md-5">
<figure>
</figure>
</div>
<div class="col-md-7">
<div class="card-body py-3">
<h6 class="card-category">
<a href="" title="">
</a>
</h6>
<h4 class="card-title">
In Consiglio Comunale si discute di via Ceci </h4>
<p class="card-text">All’esame della seduta di giovedì 29 ottobre anche una variante al Prg per il recupero di un’area lungo la Statale Adriatica. Si parlerà anche del museo del Mare e della palestra Curzi. Spazio anche ai diritti degli Indios e dei Tibetani, argomento di una mozione del consigliere Marinucci
</p>
<span class="card-author text-capitalize">di Valeria Fabioneri</span>
</div>
</div>
</article>
</div>
</div>

<div class="article-comments mt-5 py-4">
<div class="area-title text-uppercase text-primary">
<h6>
Lascia un commento </h6>
</div>
<div class="article-comments-holder">
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Connetti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F"><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
<div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificami </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Nuovi commenti di seguito al mio</option>
<option value="all_comment">nuove repliche ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="06fdcffdef" /><input type="hidden" name="_wp_http_referer" value="/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
<div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Per commentare bisogna essere autenticati</div>
 </div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="3">
<span class='wpdtc' title='3'>3</span> Commenti </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
<div class="wpd-filter wpdf-sorting">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">più vecchi</span>
<i class="fas fa-sort-down"></i>
<div class="wpdiscuz-sort-buttons">
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">più nuovi</span>
<span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span>
</div>
</div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div id='wpd-comm-154548_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://secure.gravatar.com/avatar/e6c731a7e8a074c8e0fc4165324a2df5?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6c731a7e8a074c8e0fc4165324a2df5?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></a>
</div>
<div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
<span>Editor</span>
</div>
</div>
<div id="comment-154548" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
<a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
<div class="wpd-comment-date" title="12 Maggio 2022 22:14">
<i class='far fa-clock' aria-hidden='true'></i>
19 ore fa
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F%23comment-154548' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=Cari+sambenedettesi+non+vi+fate+fregare+pi%C3%B9.+Le+province+di+Fermo+e+Macerata+hanno+il+loro+ospedale+...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F%23comment-154548' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/#comment-154548'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Cari sambenedettesi non vi fate fregare più. Le province di Fermo e Macerata hanno il loro ospedale UNICO e anche Ascoli, il Mazzoni. Un nuovo ospedale di base può benissimo esserlo il &#8220;Madonna del Soccorso&#8221;.<br />
Una sconfitta assoluta per De Vecchis. Piunti, Baiocchi, Falco, Giorgini eccetera.<br />
Mi auguri che Spazzafumo sia più sveglio. Mi spiegherò di più domani.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result' title='0'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-154548_0'></div></div><div id='wpd-comm-154549_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<img alt='lf1956' src='https://secure.gravatar.com/avatar/5634dd38abd4b814889ba6b0dc828f9b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5634dd38abd4b814889ba6b0dc828f9b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' />
</div>
</div>
<div id="comment-154549" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
lf1956
</div>
<div class="wpd-comment-date" title="12 Maggio 2022 23:00">
<i class='far fa-clock' aria-hidden='true'></i>
18 ore fa
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F%23comment-154549' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=Buonasera%0AMa+ancora+questi+personaggi+continuano+a+prenderci+per+i+fondelli%3F+L%26%238217%3B+Ospedale+unico...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F%23comment-154549' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/#comment-154549'></i></span>
</div>
</div>
<div class="wpd-comment-text">
<p>Buonasera<br />
Ma ancora questi personaggi continuano a prenderci per i fondelli? L&#8217; Ospedale unico di primo livello era stato realizzato dalla passata amministrazione regionale<br />
In questo modo si alimenta solo la rivalità tra AP e SBT.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result' title='0'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies" wpd-tooltip-position='left'>
<i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-154549_0'></div><div id='wpd-comm-154550_154549' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
<div class="wpd-comment-left ">
<div class="wpd-avatar ">
<a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://secure.gravatar.com/avatar/e6c731a7e8a074c8e0fc4165324a2df5?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6c731a7e8a074c8e0fc4165324a2df5?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></a>
</div>
<div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
<span>Editor</span>
</div>
</div>
<div id="comment-154550" class="wpd-comment-right">
<div class="wpd-comment-header">
<div class="wpd-comment-author ">
<a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
<div class="wpd-comment-date" title="13 Maggio 2022 12:41">
<i class='far fa-clock' aria-hidden='true'></i>
5 ore fa
</div>
<div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
<i class='fas fa-share-alt' aria-hidden='true'></i>
<div class="wpd-tooltip-content">
<a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F%23comment-154550' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=Santa+e+pura+verit%C3%A0.%0AIo+continuo+a+ristabilire+la+verit%C3%A0+ma+politici+e+cittadini+continuano+a+farsi+...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F05%2F12%2F352308%2Fconsiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima%2F%23comment-154550' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
</div>
</div>
<div class="wpd-space"></div>
<div class="wpd-comment-link wpd-hidden">
<span wpd-tooltip='Comment Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.rivieraoggi.it/2022/05/12/352308/consiglio-comunale-sanita-spazzafumo-chiedo-fatti-acquaroli-san-benedetto-avra-ospedale-nuovo-di-che-livello-e-il-quarto-segreto-di-fatima/#comment-154550'></i></span>
</div>
</div>
<div class="wpd-reply-to">
<i class='far fa-comments'></i>
Reply to&nbsp;
<a href="#comment-154549">
lf1956
</a>
</div>
<div class="wpd-comment-text">
<p>Santa e pura verità.<br />
Io continuo a ristabilire la verità ma politici e cittadini continuano a farsi prendere in giro.</p>
</div>
<div class="wpd-comment-footer">
<div class="wpd-vote">
<div class="wpd-vote-up wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
<div class='wpd-vote-result' title='0'>0</div>
<div class="wpd-vote-down wpd_not_clicked">
<svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
</div>
</div>
<div class="wpd-space"></div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-154550_154549'></div></div></div> <div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</article>
</div>
</div>
</div>
</section>

<section id="pre-footer" class="my-4 my-md-5">
<div class="container">
<div class="row">
<div class="col">
<div class="area-calltoaction color-dark-bg p-5">
<div class="row align-items-center justify-content-between">
<div class="col-md-6">
<div class="area-text text-white">
<h6 class="text-light fw-bold">VUOI DARE VISIBILITA' AL TUO EVENTO? CHIAMACI!</h6>
<h4 class="">Raccontiamo il tuo evento con testi, foto, video</h4>
<p>Feste, degustazioni, appuntamenti eno-gastronomici, eventi culturali o ludici, sagre, mercati, spettacoli e tanto altro. Diamo visibilità e valore al tuo evento: info al numero 329 352 7791</p>
<a href="https://www.rivieraoggi.it/tag/riviera-oggi-event/" class="btn btn-primary btn-double-text mt-3" title="scopri i nostri Event" target=""><span class="double-text"><em>scopri</em> i nostri Event</span></a>
</div>
</div>
<div class="col-md-4">
<div class="cta-image-holder mt-5 mt-md-0">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/04/event.jpg" alt="" class="" />
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>

<footer id="footer">

<section class="area-links color-palette1-bg d-md-flex align-items-md-center">
<div class="container">
<div class="row g-0 align-items-center">
<div class="col-md-3">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_white.svg" alt="Riviera Oggi" class="w-100" />
</div>
<div class="col-md-4 offset-md-1"><a href="/redazione-riviera-oggi/" class="btn btn-dark btn-hero-icon" title="scopri CHI SIAMO" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/btn_icon_team.svg" alt="" class="" /><span class="double-text">scopri CHI SIAMO</span></a></div><div class="col-md-4 "><a href="/scrivi-alla-redazione/" class="btn btn-dark btn-hero-icon" title="scrivi alla REDAZIONE" target=""><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/btn_icon_plane.svg" alt="" class="" /><span class="double-text">scrivi alla REDAZIONE</span></a></div>
</div>
</div>
</section>

<section class="area-widgets color-light-bg">
<div class="container">
<div class="row">
<div class="col-md-2">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">CATEGORIE</h4><div class="menu-footer-menu-categorie-container"><ul id="menu-footer-menu-categorie" class="menu"><li id="menu-item-349586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349586"><a href="https://www.rivieraoggi.it/disappunti/">Disappunti del Direttore</a></li>
<li id="menu-item-349587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349587"><a href="https://www.rivieraoggi.it/notizie/il-meglio-del-tabloid-in-edicola/">Il meglio del tabloid in edicola</a></li>
<li id="menu-item-347982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347982"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronaca</a></li>
<li id="menu-item-347984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-347984"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-347983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347983"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb</a></li>
<li id="menu-item-348179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348179"><a href="https://www.rivieraoggi.it/notizie/porto-dascoli-calcio/">Porto d&#8217;Ascoli Calcio</a></li>
<li id="menu-item-347981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347981"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-347985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347985"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-347986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347986"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a></li>
</ul></div></div>
</div>
<div class="col-md-2 offset-md-1">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">WEBTV</h4><div class="menu-footer-menu-webtv-container"><ul id="menu-footer-menu-webtv" class="menu"><li id="menu-item-348023" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348023"><a href="https://www.rivieraoggi.it/?trasmissioni=bussa-coi-piedi">Bussa coi Piedi</a></li>
<li id="menu-item-348027" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348027"><a href="https://www.rivieraoggi.it/?trasmissioni=scienziati-nel-pallone">Scienziati nel Pallone</a></li>
<li id="menu-item-348026" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348026"><a href="https://www.rivieraoggi.it/?trasmissioni=punto-e-a-capo">Punto. E a Capo</a></li>
<li id="menu-item-348024" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348024"><a href="https://www.rivieraoggi.it/?trasmissioni=gente-di-mare">Gente di Mare</a></li>
<li id="menu-item-348025" class="menu-item menu-item-type-taxonomy menu-item-object-trasmissioni menu-item-348025"><a href="https://www.rivieraoggi.it/?trasmissioni=il-narrante-racconta">Il Narrante Racconta</a></li>
<li id="menu-item-348532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348532"><a href="https://www.rivieraoggi.it/webtv-riviera-oggi/">Tutte le trasmissioni</a></li>
</ul></div></div><div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">REDAZIONE</h4><div class="menu-footer-menu-redazione-container"><ul id="menu-footer-menu-redazione" class="menu"><li id="menu-item-348041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348041"><a href="https://www.rivieraoggi.it/redazione-riviera-oggi/">Chi siamo</a></li>
<li id="menu-item-348040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348040"><a href="https://www.rivieraoggi.it/scrivi-alla-redazione/">Contattaci</a></li>
<li id="menu-item-348038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348038"><a href="https://www.rivieraoggi.it/comunica-con-noi/">Comunica con noi</a></li>
<li id="menu-item-348039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348039"><a href="https://www.rivieraoggi.it/bepop/">BePop</a></li>
</ul></div></div>
</div>
<div class="col-md-2">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">UTILI</h4><div class="menu-footer-menu-utili-per-il-cittadino-container"><ul id="menu-footer-menu-utili-per-il-cittadino-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348037"><a title="Pronto Soccorso" target="_blank" rel="noopener" href="https://www.cureprimarie.it/cureprimarie/jsp/ta_grid_attesa_new_portlet.jsp">Pronto Soccorso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348036"><a title="Necrologi" href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348035"><a title="Orari SS.Messe" href="https://www.rivieraoggi.it/orari-ss-messe/">Orari SS.Messe</a></li>
</ul></div></div>
</div>
<div class="col-md-2">
<div class="area-widget area-widget-menu mb-md-3"><h4 class="widget-title">LOCALITÁ</h4><div class="menu-footer-menu-localita-container"><ul id="menu-footer-menu-localita" class="menu"><li id="menu-item-348028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348028"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
<li id="menu-item-348029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348029"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
<li id="menu-item-348030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348030"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
<li id="menu-item-348031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348031"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
<li id="menu-item-348032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348032"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
<li id="menu-item-348033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348033"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
<li id="menu-item-348034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348034"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
</ul></div></div>
</div>
<div class="col-md-3">
<div class="area-widget area-widget-social">
<h4 class="widget-title">SEGUICI</h4>
<div class="area-widget-content">
<div class="social">
<a href="https://www.facebook.com/rivieraoggi.it/" target="_blank" title="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11.596" height="20.431" viewBox="0 0 11.596 20.431"><path id="facebook_1_" data-name="facebook (1)" d="M7.663,20.431H4.391A.992.992,0,0,1,3.4,19.44V12.06H1.491A.992.992,0,0,1,.5,11.069V7.907a.992.992,0,0,1,.991-.991H3.4V5.332A5.392,5.392,0,0,1,4.826,1.469,5.135,5.135,0,0,1,8.612,0l2.5,0A.992.992,0,0,1,12.1,1V3.931a.992.992,0,0,1-.991.991H9.425c-.512,0-.643.1-.671.134-.046.052-.1.2-.1.607V6.916h2.325a1.007,1.007,0,0,1,.49.125,1,1,0,0,1,.51.867v3.162a.992.992,0,0,1-.991.991H8.654v7.38A.992.992,0,0,1,7.663,20.431ZM4.6,19.233H7.456V11.524a.662.662,0,0,1,.662-.662H10.78V8.113H8.118a.662.662,0,0,1-.662-.662V5.665a2.04,2.04,0,0,1,.4-1.4,2.03,2.03,0,0,1,1.568-.539H10.9V1.2l-2.288,0A3.781,3.781,0,0,0,4.6,5.332v2.12a.662.662,0,0,1-.662.662H1.7v2.749H3.936a.662.662,0,0,1,.662.662ZM11.1,1.2h0Zm0,0" transform="translate(-0.5)" /></svg></a>
<a href="https://twitter.com/rivieraoggi" target="_blank" title="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24.959" height="20.428" viewBox="0 0 24.959 20.428"><path id="twitter_1_" data-name="twitter (1)" d="M24.959,2.729c-1.57.072-1.536.066-1.713.081l.93-2.655s-2.9,1.068-3.638,1.259A5.823,5.823,0,0,0,13.679.862,4.75,4.75,0,0,0,11.4,5.746,12.669,12.669,0,0,1,3.189,1.125L2.5.3l-.515.945a5.71,5.71,0,0,0-.608,3.844,5.523,5.523,0,0,0,.535,1.5l-.591-.229-.07.987a5.266,5.266,0,0,0,.893,3.13,5.566,5.566,0,0,0,.7.858l-.305-.047.372,1.131a5.5,5.5,0,0,0,2.826,3.275c-1.318.559-2.383.916-4.133,1.492L0,17.71l1.479.809A15.522,15.522,0,0,0,6,20.166c4.376.686,9.3.127,12.62-2.86,2.794-2.516,3.71-6.1,3.52-9.82a2.327,2.327,0,0,1,.435-1.515C23.2,5.144,24.956,2.734,24.959,2.729ZM21.409,5.1a3.79,3.79,0,0,0-.725,2.466c.192,3.757-.83,6.67-3.038,8.659-2.58,2.323-6.741,3.235-11.416,2.5A11.32,11.32,0,0,1,3.784,18a38.783,38.783,0,0,0,4.43-1.821l2.554-1.209-2.82-.181a3.988,3.988,0,0,1-3.167-1.8A5.058,5.058,0,0,0,5.855,12.8l2.69-.749-2.712-.664A4.04,4.04,0,0,1,3.365,9.672a4.137,4.137,0,0,1-.535-1.18,6.771,6.771,0,0,0,1.1.176l2.51.248L4.452,7.365A4.187,4.187,0,0,1,2.866,2.953,14.55,14.55,0,0,0,13.119,7.366a8.659,8.659,0,0,0-.15-1.24,3.358,3.358,0,0,1,1.476-4.019,4.368,4.368,0,0,1,5.153.427,1.309,1.309,0,0,0,1.2.321,10.106,10.106,0,0,0,.989-.3l-.631,1.8h.805Zm0,0" transform="translate(0 0)" /></svg></a>
<a href="https://www.instagram.com/rivieraoggi/" target="_blank" title="instagram"><svg id="instagram" xmlns="http://www.w3.org/2000/svg" width="20.428" height="20.428" viewBox="0 0 20.428 20.428"><g id="Raggruppa_44" data-name="Raggruppa 44">
<g id="Raggruppa_43" data-name="Raggruppa 43"><path id="Tracciato_26" data-name="Tracciato 26" d="M14.044,0H6.384A6.384,6.384,0,0,0,0,6.384v7.661a6.384,6.384,0,0,0,6.384,6.384h7.661a6.384,6.384,0,0,0,6.384-6.384V6.384A6.384,6.384,0,0,0,14.044,0Zm4.469,14.044a4.474,4.474,0,0,1-4.469,4.469H6.384a4.474,4.474,0,0,1-4.469-4.469V6.384A4.474,4.474,0,0,1,6.384,1.915h7.661a4.474,4.474,0,0,1,4.469,4.469Z" />
</g></g><g id="Raggruppa_46" data-name="Raggruppa 46" transform="translate(5.107 5.107)"><g id="Raggruppa_45" data-name="Raggruppa 45"><path id="Tracciato_27" data-name="Tracciato 27" d="M133.107,128a5.107,5.107,0,1,0,5.107,5.107A5.107,5.107,0,0,0,133.107,128Zm0,8.3a3.192,3.192,0,1,1,3.192-3.192A3.2,3.2,0,0,1,133.107,136.3Z" transform="translate(-128 -128)" />
</g></g><g id="Raggruppa_48" data-name="Raggruppa 48" transform="translate(15.024 4.044)">
<g id="Raggruppa_47" data-name="Raggruppa 47"><circle id="Ellisse_5" data-name="Ellisse 5" cx="0.681" cy="0.681" r="0.681" /></g></g></svg></a>
<a href="https://wa.me/0735585706/" target="_blank" title="whatsapp"><svg id="whatsapp" xmlns="http://www.w3.org/2000/svg" width="20.239" height="20.239" viewBox="0 0 20.239 20.239"><path id="Tracciato_28" data-name="Tracciato 28" d="M4.895,18.795a10.045,10.045,0,0,0,5.189,1.437A10.171,10.171,0,0,0,20.239,10.116,10.116,10.116,0,1,0,1.444,15.344L0,20.239Zm-3.7-8.679A8.888,8.888,0,1,1,5.3,17.652l-.228-.146-3.32.98.979-3.32-.146-.228A8.929,8.929,0,0,1,1.193,10.116Zm0,0" /><path id="Tracciato_29" data-name="Tracciato 29" d="M121.266,97.254a8.937,8.937,0,0,0,7.167,7.167c1.178.224,2.906.258,3.75-.586l.471-.471a1.258,1.258,0,0,0,0-1.78L130.771,99.7a1.258,1.258,0,0,0-1.78,0l-.471.471a.837.837,0,0,1-1.12,0l-1.878-1.957-.008-.009a.74.74,0,0,1,0-1.045l.471-.471a1.258,1.258,0,0,0,0-1.78L124.1,93.033a1.26,1.26,0,0,0-1.78,0l-.471.471h0C121.178,94.178,120.954,95.615,121.266,97.254Zm1.425-2.912c.494-.483.468-.492.522-.492a.073.073,0,0,1,.052.021c1.984,1.995,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a1.923,1.923,0,0,0,0,2.716L126.551,101l.009.009a2.022,2.022,0,0,0,2.8,0l.471-.471a.073.073,0,0,1,.1,0c1.984,1.994,1.9,1.877,1.9,1.934a.071.071,0,0,1-.021.052l-.471.471a3.507,3.507,0,0,1-2.69.26,7.752,7.752,0,0,1-6.225-6.225A3.506,3.506,0,0,1,122.691,94.342Zm0,0" transform="translate(-116.339 -89.002)" /></svg></a>
<a href="https://t.me/rivieraoggi/" target="_blank" title="telegram"><svg xmlns="http://www.w3.org/2000/svg" width="23.922" height="20.239" viewBox="0 0 23.922 20.239"><path id="telegram_2_" data-name="telegram (2)" d="M23.551.554A1.553,1.553,0,0,0,22.319,0a2.418,2.418,0,0,0-.86.171L1.21,7.9C.135,8.311-.01,8.926,0,9.257s.189.937,1.285,1.285l.02.006,4.2,1.2,2.271,6.5A1.961,1.961,0,0,0,9.59,19.681a2.147,2.147,0,0,0,1.452-.618l2.6-2.392L17.409,19.7h0l.036.029.01.008a2.175,2.175,0,0,0,1.323.5h0a1.856,1.856,0,0,0,1.77-1.645L23.866,2.211A1.957,1.957,0,0,0,23.551.554ZM6.91,11.522l8.1-4.14L9.967,12.743a.7.7,0,0,0-.17.312L8.824,17Zm3.183,6.51c-.034.031-.067.058-.1.084l.9-3.656,1.642,1.322Zm12.4-16.1L19.175,18.316c-.032.157-.134.522-.4.522a.817.817,0,0,1-.459-.2L14.049,15.2h0l-2.541-2.046L18.8,5.4a.7.7,0,0,0-.829-1.1l-12,6.131L1.716,9.208,21.959,1.481a1.028,1.028,0,0,1,.36-.079c.043,0,.119.005.147.04A.668.668,0,0,1,22.492,1.933Zm0,0" transform="translate(0.001)" /></svg></a>
</div><hr class="divider my-4" />
<div class="area-logo">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/logo_rivieraoggi_main.svg" alt="Riviera Oggi" class="footer-logo" /> </div>
<div class="area-text">
<p>
© 2022 Riviera Oggi. Tutti i diritti riservati. Testata giornalistica iscritta al Registro della Stampa del Tribunale di Ascoli Piceno n. 298 del 22/01/1992- Iscrizione Roc n. 14639 del 30/09/2006.
P.IVA 01889070445 </p>
</div>
<div class="area-text area-text-links">
<p>
<a href="https://www.iubenda.com/privacy-policy/50906136" target="_blank" title="Privacy Policy" class="">Privacy Policy</a><a href="https://www.iubenda.com/privacy-policy/50906136/cookie-policy" target="_blank" title="Cookies Policy" class="">Cookies Policy</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</footer>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/jquery/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"352308","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"1466834756"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.17","wc_post_id":"352308","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.rivieraoggi.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"fca3eb57f9","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Lasciaci il tuo commento!",
        wc_comment_join_text: "Scrivi il tuo commento",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.17' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.rivieraoggi.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/node_modules/bootstrap/dist/js/bootstrap.bundle.min.js?ver=5.0.2' id='riviera-oggi-bootstrap-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/modernizr/modernizr.min.js?ver=5.9.3' id='riviera-oggi-modernizr-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/fancyapps/fancybox.umd.js?ver=4.0' id='riviera-oggi-fancybox-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/slick/slick.js?ver=1.8.0' id='riviera-oggi-slick-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/ima3.js?ver=0.0.0' id='riviera-oggi-google-ima3-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/video.min.js?ver=7.17.0' id='riviera-oggi-videojs-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs-contrib-ads.min.js?ver=6.9.0' id='riviera-oggi-videojs-contrib-ads-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/videojs.ima.min.js?ver=1.11.0' id='riviera-oggi-videojs-ima-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/vendors/videojs/Youtube.js?ver=2.6.1' id='riviera-oggi-videojs-youtube-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/themes/riviera-oggi-2021/assets/js/custom.js?ver=1.0' id='riviera-oggi-custom-js'></script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70acbee1e879596e',m:'i.Jbna37zxfMBtLvFcDvGywAm93gJit0m._F3mFfmx8-1652459080-0-AU+RjXNG2PJUWQyWOBKh1Fmz3bRnJtTgtkYPXi6pg7d6qjUNw/SaOJaf5wOSC3V0yyj9jej36pd2EYpDmgxl3Au43rU29AaQXw2CnX4kh1sLcQjNbZC+ZRD0ne9JlJrEFeLcVhnpS4MqMKYiW6CxXcijTJZqEPAYaWCmuAy2YBlaC5TyZUm+awJJYx7r4HmCgqMOZ+NHq/FMJ+4KBxga1HE6O/ucgpe4H2yMRYCmW6/1pTSxEeo60+IZYBwOtFmlKWysUalzKn2GshIE5tYcjzWLHf84OYJrSFOyQfU60evNpKaCJcQ8SKk2QDizpNfJPA==',s:[0x11cb6b9198,0x2f3095c080],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>

