<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />

<meta itemprop="name" content="Commozione e tante persone per l&#8217;ultimo saluto a San Benedetto alla piccola Emma">
<meta itemprop="description" content="Una vicenda che ha scosso tutta la città che si è stretta immediatamente ai genitori Sofia Paolini e Matteo Di Carlantonio">
<meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044.jpg">
<meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-180x200.jpg">
<meta name="theme-color" content="#b61f25">

<meta name="viewport" content="width=device-width,initial-scale=1">

<style type="text/css">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</style>

<link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />
<script type="text/javascript">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</script>
<script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
<script type='text/javascript'>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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Commozione e tante persone per l&#039;ultimo saluto a San Benedetto alla piccola Emma - Riviera Oggi</title>
<link rel="canonical" href="https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Commozione e tante persone per l&#039;ultimo saluto a San Benedetto alla piccola Emma - Riviera Oggi" />
<meta property="og:description" content="Una vicenda che ha scosso tutta la città che si è stretta immediatamente ai genitori Sofia Paolini e Matteo Di Carlantonio" />
<meta property="og:url" content="https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:published_time" content="2022-02-21T15:25:37+00:00" />
<meta property="article:modified_time" content="2022-02-21T17:43:36+00:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044.jpg" />
<meta property="og:image:width" content="1002" />
<meta property="og:image:height" content="750" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivieraoggi.it/#organization","name":"Riviera Oggi S.r.l.","url":"https://www.rivieraoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#logo","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/04/logo-riviera-oggi.png","contentUrl":"https://www.rivieraoggi.it/wp-content/uploads/2020/04/logo-riviera-oggi.png","width":444,"height":100,"caption":"Riviera Oggi S.r.l."},"image":{"@id":"https://www.rivieraoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.rivieraoggi.it/#website","url":"https://www.rivieraoggi.it/","name":"Riviera Oggi","description":"Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme","publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rivieraoggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#primaryimage","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044.jpg","contentUrl":"https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044.jpg","width":1002,"height":750},{"@type":"WebPage","@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#webpage","url":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/","name":"Commozione e tante persone per l'ultimo saluto a San Benedetto alla piccola Emma - Riviera Oggi","isPartOf":{"@id":"https://www.rivieraoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#primaryimage"},"datePublished":"2022-02-21T15:25:37+00:00","dateModified":"2022-02-21T17:43:36+00:00","breadcrumb":{"@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rivieraoggi.it/"},{"@type":"ListItem","position":2,"name":"Commozione e tante persone per l&#8217;ultimo saluto a San Benedetto alla piccola Emma"}]},{"@type":"Article","@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#article","isPartOf":{"@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#webpage"},"author":{"@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4"},"headline":"Commozione e tante persone per l&#8217;ultimo saluto a San Benedetto alla piccola Emma","datePublished":"2022-02-21T15:25:37+00:00","dateModified":"2022-02-21T17:43:36+00:00","mainEntityOfPage":{"@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#webpage"},"wordCount":139,"commentCount":0,"publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"image":{"@id":"https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#primaryimage"},"thumbnailUrl":"https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044.jpg","keywords":["Cattedrale della marina","emma","emma di carlantonio","funerali"],"articleSection":["Cronache","Societ\u00e0"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/#respond"]}]},{"@type":"Person","@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5a50233363fdfe2f0051c28ec9a50686?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5a50233363fdfe2f0051c28ec9a50686?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.rivieraoggi.it/author/redazione/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Commozione e tante persone per l&#8217;ultimo saluto a San Benedetto alla piccola Emma Feed dei commenti" href="https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.10' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jfb-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-fb-autoconnect/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="amphtml" href="https://www.rivieraoggi.it/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/amp/">
<meta property="fb:app_id" content="167465283337735">

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'g3Zt1A1W3u3jT', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

</head>
<body class="post-template-default single single-post postid-347525 single-format-standard">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117610-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117610-21');
</script>
<div id="netbar">
<div class="container">
<div class="twelve columns">
<div id="sitenav" class="ten columns alpha">
<ul>
<li><a href="https://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
<li><a href="https://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>

</ul>
</div>
</div>
</div>
</div>
<div id="adv" class="row">
<div class="container">
<div id="div-gpt-header" class="twelve columns">
<div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
<div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
<div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
</div>
</div>
</div>
<header role="banner">
<div class="container">
<div class="twelve columns header">
<h1 id="logo">
<a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
<img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
</a>
</h1>
<div id="mag" style="right: 0px;">
<div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
</div>
</div>
<nav class="twelve columns menu" style="font-size: 14px;">
<ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
<li id="menu-item-281008" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-281008"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
</ul> <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div> </nav>
<div id="picenoshop" class="twelve columns sub">
<a href="https://www.bepop.media/"><img src="/wp-content/themes/picenoshop/images/logo-mob.gif" /></a>
</div>
<div class="twelve columns sub">
<div class="nine columns topics alpha">
<h6>Oggi parliamo di</h6>
<ul><li><a href="https://www.rivieraoggi.it/tag/fermo/" rel="tag">Fermo</a></li><li><a href="https://www.rivieraoggi.it/tag/regione-marche/" rel="tag">regione marche</a></li><li><a href="https://www.rivieraoggi.it/tag/serie-d-girone-f/" rel="tag">serie d girone f</a></li><li><a href="https://www.rivieraoggi.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></li><li><a href="https://www.rivieraoggi.it/tag/calcio-a-5-serie-d/" rel="tag">calcio a 5 serie d</a></li><li><a href="https://www.rivieraoggi.it/tag/derby/" rel="tag">derby</a></li><li><a href="https://www.rivieraoggi.it/tag/denuncia/" rel="tag">denuncia</a></li><li><a href="https://www.rivieraoggi.it/tag/porto-dascoli-calcio/" rel="tag">porto d'ascoli calcio</a></li><li><a href="https://www.rivieraoggi.it/tag/stracittadina/" rel="tag">stracittadina</a></li><li><a href="https://www.rivieraoggi.it/tag/porto-dascoli-samb/" rel="tag">porto d'ascoli-samb</a></li><li><a href="https://www.rivieraoggi.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.rivieraoggi.it/tag/servizio-sanita-marche/" rel="tag">servizio sanità marche</a></li></ul>
</div>
<div class="three columns socials omega">
<ul>
<li>Seguici su</li>
<li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
<li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
<li><i class="fab fa-instagram"></i></li>
<li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
</ul>
<div id="search-form">
<span id="toggle-search">Cerca</span>
<form method="get" action="/ricerca/">
<input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
</form>
</div>
</div>
</div>
</div> 
</header>
<div id="content">
<div class="container">
<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
<header>
<div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">Cronache</a></div>
<h1 itemprop="name headline" class="title">Commozione e tante persone per l&#8217;ultimo saluto a San Benedetto alla piccola Emma</h1>
<p class="byline">di
<a href="https://www.rivieraoggi.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a> &mdash; <time datetime="2022-02-21" class="date" itemprop="datePublished">21 Febbraio 2022 @ 16:25</time>
<Meta name="EdDateTime" content="2022/02/21 16:25:37">
<span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
</p>
</header>
<div class="advmob">

<div id='div-gpt-ad-1555012766383-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555012766383-0'); });
            </script>
</div>
</div>
<div class="social-likes">
<div class="facebook" title="Condividi su Facebook">Facebook</div>
<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>
<div class="intro">
<blockquote><p>Una vicenda che ha scosso tutta la città che si è stretta immediatamente ai genitori Sofia Paolini e Matteo Di Carlantonio</p>
</blockquote>
</div>

<section class="eight columns alpha"> <ul>
<li class="one columns alpha">
<a href="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0046-780x584.jpg" data-target="flare" data-flare-scale="fit" data-flare-gallery="gallery1" data-flare-thumb="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0046-80x80.jpg" title="">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0046-80x80.jpg" alt="" title="" />
</a>
</li>
<li class="one columns ">
<a href="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0045-780x584.jpg" data-target="flare" data-flare-scale="fit" data-flare-gallery="gallery1" data-flare-thumb="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0045-80x80.jpg" title="">
<img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0045-80x80.jpg" alt="" title="" />
</a>
</li>
</ul>
</section>
<hr />
<figure itemprop="image">
<img width="780" height="584" src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-780x584.jpg" class="post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-780x584.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-215x160.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-321x240.jpg 321w, https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-115x86.jpg 115w, https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-768x575.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-480x359.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-175x131.jpg 175w, https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044.jpg 1002w" sizes="(max-width: 780px) 100vw, 780px" /> <figcaption class="main-caption">
</figcaption>
</figure>

<div itemprop="articleBody" class="postcontent">

<p>SAN BENEDETTO DEL TRONTO &#8211; Giornata di lutto e lacrime in <strong>Riviera.</strong></p>
<p>Oggi, 21 febbraio, si sono svolti i funerali della piccola <strong>Emma Di Carlantonio</strong> a San Benedetto presso la Cattedrale della Marina.</p>
<p>La bimba di due anni e mezzo era spirata <strong>al Salesi di Ancona</strong> nei giorni scorsi dove era stata ricoverata d&#8217;urgenza. Una vicenda che ha scosso tutta la città che si è stretta immediatamente ai genitori <strong>Sofia Paolini</strong> e <strong>Matteo Di Carlantonio.</strong></p>
<p>Una grande folla oggi, all&#8217;esterno e all&#8217;interno della chiesa, <strong>ha voluto salutare per l&#8217;ultima volta la piccola Emma</strong> e stringersi ancora una volta attorno ai familiari. Erano presenti parenti, amici e anche autorità civili.</p>
<p>Il 20 febbraio, <strong>prima del derby Porto d&#8217;Ascoli-Sambenedettese,</strong> sono stati fatti volare dei palloncini bianchi per rendere omaggio alla bambina.</p>
<p><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0044-780x584.jpg" /></p>
<p><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0045-780x584.jpg" /></p>
<p><img src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/IMG-20220221-WA0046-780x584.jpg" /></p>
<br />

<p class="entry-tags">
<span>Tags:</span><a href="https://www.rivieraoggi.it/tag/cattedrale-della-marina/" rel="tag">Cattedrale della marina</a><a href="https://www.rivieraoggi.it/tag/emma/" rel="tag">emma</a><a href="https://www.rivieraoggi.it/tag/emma-di-carlantonio/" rel="tag">emma di carlantonio</a><a href="https://www.rivieraoggi.it/tag/funerali/" rel="tag">funerali</a> </p>
<span id="post-copy"><em>Copyright &copy; 2022 Riviera Oggi, riproduzione riservata.</em></span>
<div class="tptn_counter" id="tptn_counter_347525"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=347525&amp;view_counter=1&amp;_wpnonce=6bdfb7162b"></script></div>
<div class="advmob">

<div id='div-gpt-ad-1555012786488-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555012786488-0'); });
                                        </script>
</div>
</div>

<script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>

</div>
<span class="comm"><a href="#comments">0</a></span>
<hr class="bolder">
<div id="related">
<h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
<figure>
<a href="https://www.rivieraoggi.it/2022/02/18/347352/morta-la-piccola-emma-di-soli-3-anni-il-cordoglio-del-conad-di-san-benedetto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="Morta la piccola Emma di soli 3 anni. Il cordoglio del Conad di San Benedetto">
<img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2022/02/FFP2-taglia-piccola-per-bambini-2022-02-18T123246.995-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" /> </a>
</figure>
<div class="meta">
<a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
Cronache </a>
</div>
<h2><a href="https://www.rivieraoggi.it/2022/02/18/347352/morta-la-piccola-emma-di-soli-3-anni-il-cordoglio-del-conad-di-san-benedetto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="Morta la piccola Emma di soli 3 anni. Il cordoglio del Conad di San Benedetto">Morta la piccola Emma di soli 3 anni. Il cordoglio del Conad di San Benedetto</a></h2>
</li>
<li class="two columns preview ">
<figure>
<a href="https://www.rivieraoggi.it/2020/05/27/309311/lultimo-saluto-a-divo-coccia-a-monteprandone-folla-ai-funerali/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="L&#8217;ultimo saluto a Divo Coccia a Monteprandone, folla ai funerali">
<img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/05/dasdsaadsdadas-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" /> </a>
</figure>
<div class="meta">
<a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
Cronache </a>
</div>
<h2><a href="https://www.rivieraoggi.it/2020/05/27/309311/lultimo-saluto-a-divo-coccia-a-monteprandone-folla-ai-funerali/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="L&#8217;ultimo saluto a Divo Coccia a Monteprandone, folla ai funerali">L&#8217;ultimo saluto a Divo Coccia a Monteprandone, folla ai funerali</a></h2>
</li>
<li class="two columns preview ">
<figure>
<a href="https://www.rivieraoggi.it/2020/01/23/301795/monteprandone-piange-la-scomparsa-di-achille-mancini-storico-vigile-urbano/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="Monteprandone piange la scomparsa di Achille Mancini, storico Vigile Urbano">
<img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/01/Achille-Mancini-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" /> </a>
</figure>
<div class="meta">
<a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
Cronache </a>
</div>
<h2><a href="https://www.rivieraoggi.it/2020/01/23/301795/monteprandone-piange-la-scomparsa-di-achille-mancini-storico-vigile-urbano/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="Monteprandone piange la scomparsa di Achille Mancini, storico Vigile Urbano">Monteprandone piange la scomparsa di Achille Mancini, storico Vigile Urbano</a></h2>
</li>
<li class="two columns preview  omega">
<figure>
<a href="https://www.rivieraoggi.it/2019/12/24/300270/gran-concerto-di-natale-il-28-dicembre-alla-cattedrale-della-marina/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="Gran Concerto di Natale il 28 dicembre alla Cattedrale della Marina">
<img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/12/Progetto-senza-titolo-4-1-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" /> </a>
</figure>
<div class="meta">
<a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/" class="cat">
Cultura e Spettacoli </a>
</div>
<h2><a href="https://www.rivieraoggi.it/2019/12/24/300270/gran-concerto-di-natale-il-28-dicembre-alla-cattedrale-della-marina/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma" rel="bookmark" title="Gran Concerto di Natale il 28 dicembre alla Cattedrale della Marina">Gran Concerto di Natale il 28 dicembre alla Cattedrale della Marina</a></h2>
</li>
</ul>
<div class="clear"></div>
</div>
<hr class="bolder">
<a name="comments"></a>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class='wpd-social-login'><span class='wpd-connect-with'>Connetti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div> <div class="wpd-login">
<div class='wpd-sep'></div><a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2022%2F02%2F21%2F347525%2Fcommozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma%2F"><i class='fas fa-sign-in-alt'></i> Login</a> </div>
</div>
</div>
<div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
<div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
<div class="wpd-clear"></div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Notificami </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">Nuovi commenti di seguito al mio</option>
<option value="all_comment">nuove repliche ai miei commenti</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7734c97af0" /><input type="hidden" name="_wp_http_referer" value="/2022/02/21/347525/commozione-e-tante-persone-per-lultimo-saluto-a-san-benedetto-alla-piccola-emma/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"> <div class="wpd-social-login-agreement" style="display: none;">
<div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
<div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
<div class="wpd-agreement-buttons">
<div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
<div class="wpd-clear"></div>
</div>
</div>
</div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Per commentare bisogna essere autenticati</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Commenti </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">View all comments</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</article>
<aside class="four columns sidebar">
<div class="adv">

<div id='div-gpt-ad-1633376546621-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1633376546621-0'); });
                </script>
</div>
</div>
<section id="discuss">
<h3>Ultimi commenti</h3>
<div class="tab">
<ul>
<li>
<a href="https://www.rivieraoggi.it/2022/02/19/347449/paolo-canducci-insostenibili-i-progetti-di-trivellazioni-a-san-benedetto/#comments"><span class="comm">2</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/19/347449/paolo-canducci-insostenibili-i-progetti-di-trivellazioni-a-san-benedetto/#comments">Paolo Canducci: &#8220;Insostenibili i progetti di trivellazioni a San Benedetto&#8221;</a></h4>
<p>
Riego Gambini, Fabio Agostini </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/20/347458/coronavirus-1634-casi-nelle-marche-301-ricoveri-in-totale-7-e-tre-decessi-uno-a-san-benedetto/#comments"><span class="comm">1</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/20/347458/coronavirus-1634-casi-nelle-marche-301-ricoveri-in-totale-7-e-tre-decessi-uno-a-san-benedetto/#comments">Coronavirus, 1634 casi nelle Marche. 301 ricoveri in totale (-7) e tre decessi: uno a San Benedetto</a></h4>
<p>
Riego Gambini </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/20/347478/pda-samb-le-pagelle-dei-rossoblu-alfonsi-la-vince-con-i-cambi-cardella-impatto-determinante-fall-cinico/#comments"><span class="comm">2</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/20/347478/pda-samb-le-pagelle-dei-rossoblu-alfonsi-la-vince-con-i-cambi-cardella-impatto-determinante-fall-cinico/#comments">Pda-Samb, le pagelle dei rossoblu: Alfonsi la vince con i cambi. Cardella, impatto determinante. Fall cinico</a></h4>
<p>
scibilltoo, tifososamb </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/19/347410/il-cordoglio-del-sindaco-antonio-spazzafumo-inviato-ai-genitori-della-piccola-emma/#comments"><span class="comm">1</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/19/347410/il-cordoglio-del-sindaco-antonio-spazzafumo-inviato-ai-genitori-della-piccola-emma/#comments">Il cordoglio del sindaco Antonio Spazzafumo inviato ai genitori della piccola Emma</a></h4>
<p>
marcosbt77 </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/17/347328/samb-buono-ho-trovato-unambiente-sano-porto-dascoli-affrontiamo-una-squadra-di-valore/#comments"><span class="comm">1</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/17/347328/samb-buono-ho-trovato-unambiente-sano-porto-dascoli-affrontiamo-una-squadra-di-valore/#comments">Samb, Buono: &#8220;Ho trovato un&#8217;ambiente sano. Porto d&#8217;Ascoli? Affrontiamo una squadra di valore&#8221;</a></h4>
<p>
bobone </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/16/347242/coronavirus-2204-casi-nelle-marche-349-ricoveri-in-totale-1-e-10-decessi-due-a-san-benedetto/#comments"><span class="comm">1</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/16/347242/coronavirus-2204-casi-nelle-marche-349-ricoveri-in-totale-1-e-10-decessi-due-a-san-benedetto/#comments">Coronavirus, 2204 casi nelle Marche. 349 ricoveri in totale (-1) e 10 decessi: due a San Benedetto</a></h4>
<p>
Riego Gambini </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/16/347276/verso-pda-samb-capitan-lulli-il-mio-ruolo-e-la-mezzala-col-fiuggi-si-e-visto-classifica-non-la-guardo/#comments"><span class="comm">5</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/16/347276/verso-pda-samb-capitan-lulli-il-mio-ruolo-e-la-mezzala-col-fiuggi-si-e-visto-classifica-non-la-guardo/#comments">Verso Pda-Samb, capitan Lulli: &#8220;Il mio ruolo è la mezzala, col Fiuggi si è visto. Classifica? Non la guardo&#8221;</a></h4>
<p>
henry, Nazzareno Perotti, henry, Nazzareno Perotti, henry </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/16/347257/bolkestein-emendamento-approvato-dal-governo-stabilimenti-balneari-allasta-da-gennaio-2024/#comments"><span class="comm">3</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/16/347257/bolkestein-emendamento-approvato-dal-governo-stabilimenti-balneari-allasta-da-gennaio-2024/#comments">Bolkestein, emendamento approvato dal Governo. Stabilimenti balneari all&#8217;asta da gennaio 2024</a></h4>
<p>
andreap, marcosbt77, bengio </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/14/347131/coronavirus-1024-casi-nelle-marche-352-ricoveri-in-totale-11-e-quattro-decessi/#comments"><span class="comm">2</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/14/347131/coronavirus-1024-casi-nelle-marche-352-ricoveri-in-totale-11-e-quattro-decessi/#comments">Coronavirus, 1024 casi nelle Marche: 352 ricoveri in totale (+11) e quattro decessi</a></h4>
<p>
Riego Gambini, Riego Gambini </p>
</li>
<li>
<a href="https://www.rivieraoggi.it/2022/02/15/347172/spazzafumo-lospedale-di-primo-livello-sara-realizzato-a-san-benedetto-pnrr-sanita-condivido-protesta-sindaci/#comments"><span class="comm">8</span></a>
<h4><a href="https://www.rivieraoggi.it/2022/02/15/347172/spazzafumo-lospedale-di-primo-livello-sara-realizzato-a-san-benedetto-pnrr-sanita-condivido-protesta-sindaci/#comments">Spazzafumo: &#8220;L&#8217;ospedale di primo livello sarà realizzato a San Benedetto. Pnrr Sanità, condivido protesta sindaci&#8221;</a></h4>
<p>
marcosbt77, lf1956, Nazzareno Perotti, lf1956, stefano74 [...] </p>
</li>
</ul>
</div>
</section>
<div class="adv">

<div id='div-gpt-ad-1554933110457-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933110457-0'); });
                </script>
</div>
</div>
<div class="adv">

<div id='div-gpt-ad-1554933140118-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933140118-0'); });
                </script>
</div>
</div>
<div class="adv">

<div id='div-gpt-ad-1554933172031-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933172031-0'); });
                </script>
</div>
</div>
<div class="adv">

<div id='div-gpt-ad-1554933230752-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933230752-0'); });
                </script>
</div>
</div>
</aside>
</div>
</div>

<footer>
<div class="container">
<div class="twelve columns footer">
<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-314099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314099"><a href="https://www.iubenda.com/privacy-policy/10756609">Privacy Policy</a></li>
</ul> <ul class="footsec">
<li class="label">Piceno:</li>
<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
<li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
<li class="label">Utilit&agrave;:</li>
<li><a href="/necrologi/">Necrologi</a></li>

<li><a href="/archivio/">Archivio</a></li>
</ul>
<div class="six columns alpha">
<address>
&copy;2022 Riviera Oggi Srl<br>Via Manzoni, 33, 63066 Grottammare (AP)<br>
Tel 0735 585706 - <a href="/cdn-cgi/l/email-protection#60090e060f20120916090512010f0707094e0914"><span class="__cf_email__" data-cfemail="4821262e27083a213e212d3a29272f2f2166213c">[email&#160;protected]</span></a><br />
P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992 </address>
</div>
<div class="six columns credits omega">
<a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
<img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
</a>
</div>
</div>
</div> 
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"347525","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"159806091"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.3.10","wc_post_id":"347525","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.rivieraoggi.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"2ff2ec6145","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.10' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20201204"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<scripto src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/pubb.js?201903061929"></scripto>
<script type="text/javascript">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</script>
<!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->

<script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>
<script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-g3Zt1A1W3u3jT",
uid:"nazzareno@rivieraoggi.it"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-g3Zt1A1W3u3jT.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

</body>
</html>


