<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="Sambenedettese: il campione di baseball, Josè Bautista, è interessato alla società rossoblu">
    <meta itemprop="description" content="Tramite il suo emissario italo-canadese Gianleonardo Neglia, il gruppo che porta il suo nome, ha comunicato ufficialmente la sua intenzione al sindaco Piunti. Oggi il Primo Cittadino potrebbe avere un colloquio in video conferenza con l&#039;atleta che ha partecipato alle recenti olimpiadi di Tokio">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-180x200.jpg">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>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</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sambenedettese: il campione di baseball, Josè Bautista, è interessato alla società rossoblu - Riviera Oggi</title>
	<link rel="canonical" href="https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sambenedettese: il campione di baseball, Josè Bautista, è interessato alla società rossoblu - Riviera Oggi" />
	<meta property="og:description" content="Tramite il suo emissario italo-canadese Gianleonardo Neglia, il gruppo che porta il suo nome, ha comunicato ufficialmente la sua intenzione al sindaco Piunti. Oggi il Primo Cittadino potrebbe avere un colloquio in video conferenza con l&#039;atleta che ha partecipato alle recenti olimpiadi di Tokio" />
	<meta property="og:url" content="https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/" />
	<meta property="og:site_name" content="Riviera Oggi" />
	<meta property="article:published_time" content="2021-08-17T07:46:53+00:00" />
	<meta property="article:modified_time" content="2021-08-17T09:12:39+00:00" />
	<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault.jpg" />
	<meta property="og:image:width" content="1138" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivieraoggi.it/#organization","name":"Riviera Oggi S.r.l.","url":"https://www.rivieraoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#logo","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/04/logo-riviera-oggi.png","contentUrl":"https://www.rivieraoggi.it/wp-content/uploads/2020/04/logo-riviera-oggi.png","width":444,"height":100,"caption":"Riviera Oggi S.r.l."},"image":{"@id":"https://www.rivieraoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.rivieraoggi.it/#website","url":"https://www.rivieraoggi.it/","name":"Riviera Oggi","description":"Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme","publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.rivieraoggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#primaryimage","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault.jpg","contentUrl":"https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault.jpg","width":1138,"height":720},{"@type":"WebPage","@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#webpage","url":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/","name":"Sambenedettese: il campione di baseball, Jos\u00e8 Bautista, \u00e8 interessato alla societ\u00e0 rossoblu - Riviera Oggi","isPartOf":{"@id":"https://www.rivieraoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#primaryimage"},"datePublished":"2021-08-17T07:46:53+00:00","dateModified":"2021-08-17T09:12:39+00:00","breadcrumb":{"@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.rivieraoggi.it/"},{"@type":"ListItem","position":2,"name":"Sambenedettese: il campione di baseball, Jos\u00e8 Bautista, \u00e8 interessato alla societ\u00e0 rossoblu"}]},{"@type":"Article","@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#article","isPartOf":{"@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#webpage"},"author":{"@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4"},"headline":"Sambenedettese: il campione di baseball, Jos\u00e8 Bautista, \u00e8 interessato alla societ\u00e0 rossoblu","datePublished":"2021-08-17T07:46:53+00:00","dateModified":"2021-08-17T09:12:39+00:00","mainEntityOfPage":{"@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#webpage"},"wordCount":434,"commentCount":35,"publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"image":{"@id":"https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#primaryimage"},"thumbnailUrl":"https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault.jpg","keywords":["baseball","Gianleonardo Neglia","Jos\u00e8 Bautista","Pasqualino Piunti","sambenedettese calcio"],"articleSection":["Samb Today"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#respond"]}]},{"@type":"Person","@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5a50233363fdfe2f0051c28ec9a50686?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5a50233363fdfe2f0051c28ec9a50686?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.rivieraoggi.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Sambenedettese: il campione di baseball, Josè Bautista, è interessato alla società rossoblu Feed dei commenti" href="https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/feed/" />
		
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.7' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="amphtml" href="https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/amp/">
    <meta property="fb:app_id" content="167465283337735">

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'g3Zt1A1W3u3jT', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="post-template-default single single-post postid-337810 single-format-standard">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117610-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117610-21');
</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="https://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="https://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <!-- <li><a href="https://www.bepop.media/" class="nav-ros ">BePop</a></li> -->
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
                        <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                                    <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu" style="font-size: 14px;">
        <ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
<li id="menu-item-281008" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-281008"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="https://www.bepop.media/"><img src="/wp-content/themes/picenoshop/images/logo-mob.gif" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/polizia-di-stato/" rel="tag">Polizia di stato</a></li><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/fermo/" rel="tag">Fermo</a></li><li><a href="https://www.rivieraoggi.it/tag/incidente/" rel="tag">incidente</a></li><li><a href="https://www.rivieraoggi.it/tag/regione-marche/" rel="tag">regione marche</a></li><li><a href="https://www.rivieraoggi.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></li><li><a href="https://www.rivieraoggi.it/tag/questura/" rel="tag">questura</a></li><li><a href="https://www.rivieraoggi.it/tag/118/" rel="tag">118</a></li><li><a href="https://www.rivieraoggi.it/tag/ferragosto/" rel="tag">ferragosto</a></li><li><a href="https://www.rivieraoggi.it/tag/denuncia/" rel="tag">denuncia</a></li><li><a href="https://www.rivieraoggi.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.rivieraoggi.it/tag/servizio-sanita-marche/" rel="tag">servizio sanità marche</a></li></ul>
                            </div>
            <div class="three columns socials omega">
                <ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li><i class="fab fa-instagram"></i></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">Samb Today</a></div>
    <h1 itemprop="name headline" class="title">Sambenedettese: il campione di baseball, Josè Bautista, è interessato alla società rossoblu</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a>            &mdash; <time datetime="2021-08-17" class="date" itemprop="datePublished">17 Agosto 2021 @ 09:46</time>
        <Meta name="EdDateTime" content="2021/08/17 9:46:53">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="advmob">
            <!--  RECTANGLE3 -->
        <div id='div-gpt-ad-1554193902752-0' style='width:300px; height:250px;'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554193902752-0'); });
            </script>
        </div>
    </div>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Tramite il suo emissario italo-canadese Gianleonardo Neglia, il gruppo che porta il suo nome, ha comunicato ufficialmente la sua intenzione al sindaco Piunti. Oggi il Primo Cittadino potrebbe avere un colloquio in video conferenza con l&#8217;atleta che ha partecipato alle recenti olimpiadi di Tokio</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			

			                                										<figure itemprop="image">
                                                    <img width="780" height="493" src="https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-780x493.jpg" class="post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-780x493.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-215x136.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-379x240.jpg 379w, https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-768x486.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-480x304.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault-175x111.jpg 175w, https://www.rivieraoggi.it/wp-content/uploads/2021/08/maxresdefault.jpg 1138w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        José Antonio Bautista Santos (Youtube)                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<div>SAN BENEDETTO DEL TRONTO &#8211; È giunta ieri, 16 agosto, al Comune di San Benedetto del Tronto, e inviata  per conoscenza alla stampa, una lettera di intenti nella quale si chiede l&#8217;<strong>acquisizione della società rossoblu</strong>.</div>
<div>Ne prendiamo atto e aspettiamo il responso delle parti se <strong>Pasqualino Piunti</strong> accetterà di incontrare il rappresentanti del <strong>gruppo Bautista</strong> oggi pomeriggio.  E la cosa più importante dovrebbe essere il collegamento in video conferenza con lo stesso quarantenne campione di baseball che pare interessato ad un cammino simile a quello che <strong>Ronaldo</strong> &#8216;il fenomeno&#8217; ha fatto con il Valladolid in Spagna.</div>
<div>Josè Bautista è infatti un atleta del valore (seppur in un altro sport) del calibro dello stesso brasiliano e di altri calciatori, tipo<strong> Ibrahimovic</strong> per esempio. Li accomunano sicuramente i soldi che hanno guadagnato nella loro carriera.</div>
<div>Chiaramente niente illusioni o speranze premature ma la considerazione che, rispetto ad altri interessati alla Samb, questo gruppo ha fatto una richiesta formale e l&#8217;ha resa pubblica tramite la stampa. A differenza di altre &#8220;cordate&#8221; che<strong> sono andate avanti a telefonate o a incontri segreti</strong> con il sindaco Piunti che non li ha mai riportati ufficialmente alla città ma solo a suoi &#8216;conoscenti&#8217;.</div>
<div>Nella speranza che la nostra Samb, in un modo o nell&#8217;altro possa trovare pace (e magari di un <strong>miracolo</strong>, perché tale è, dall&#8217;esito dell&#8217;incontro odierno tra i legali di Renzi e il Tar del Lazio), aspettiamo gli eventi, a partire da quello di oggi pomeriggio.</div>
<div>Questa la lettera inviata a Pasqualino Piunti dal rappresentante del gruppo Bautista, <strong>Gianleonardo Neglia</strong>:</div>
<div></div>
<div><strong>&#8220;Al Sig. Sindaco</strong></div>
<div><strong>di San Benedetto del Tronto,</strong></div>
<div></div>
<div><strong>Preg.mo Sig. Sindaco,</strong></div>
<div><strong>Mi chiamo Gianleonardo Neglia e in qualità di socio e rappresentante plenipotenziario di un solido gruppo economico italo-canadese, Le comunico il nostro concreto interessamento – sin da subito – all’acquisizione della storica società di calcio Sambenedettese.</strong></div>
<div></div>
<div><strong>Le rendo noto che il gruppo da me rappresentato ha in prima fila il campione statunitense di baseball José Bautista, originario di Santo Domingo, attualmente residente in Florida, ancora in attività sportiva all’età di 40 anni e che ha partecipato alle recenti olimpiadi di Tokio.</strong></div>
<div></div>
<div><strong>La informo che José Bautista sarà disponibile per conoscerla in web conferenza già da domani pomeriggio, compatibilmente con il fuso orario.</strong></div>
<div></div>
<div><strong>Per ogni eventuale ulteriore chiarimento e per tutte le necessarie e ovvie credenziali economiche, vi presento il nostro consulente finanziario Sig. Alessandro Neglia, CFP. Sarò a Sua completa disposizione già da domani mattina per avere il piacere di conoscerla incontrandola nei suoi Uffici.</strong></div>
<div></div>
<div><strong>In attesa di Suo positivo e gradito riscontro Le invio i miei migliori saluti.</strong></div>
<div></div>
<div><strong>Gianleonardo Neglia</strong></div>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/baseball/" rel="tag">baseball</a><a href="https://www.rivieraoggi.it/tag/gianleonardo-neglia/" rel="tag">Gianleonardo Neglia</a><a href="https://www.rivieraoggi.it/tag/jose-bautista/" rel="tag">Josè Bautista</a><a href="https://www.rivieraoggi.it/tag/pasqualino-piunti/" rel="tag">Pasqualino Piunti</a><a href="https://www.rivieraoggi.it/tag/sambenedettese-calcio/" rel="tag">sambenedettese calcio</a>                                </p>
                                
                                <span id="post-copy"><em>Copyright &copy; 2021 Riviera Oggi, riproduzione riservata.</em></span>
                                 <div class="tptn_counter" id="tptn_counter_337810"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=337810&amp;view_counter=1&amp;_wpnonce=a38cb5af7b"></script></div>
                                <div class="advmob">
                                                                        <!--  RECTANGLE4 -->
                                    <div id='div-gpt-ad-1554933110457-0' style='width:300px; height:250px;'>
                                        <script type='text/javascript'>
                                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933110457-0'); });
                                        </script>
                                    </div>
                                                                    </div>

                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

			</div>
			<span class="comm"><a href="#comments">35</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/08/13/337642/san-benedetto-campagna-su-adozioni-consapevoli-e-contro-labbandono-di-animali-domestici/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="San Benedetto, campagna su adozioni consapevoli e contro l’abbandono di animali domestici">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2021/08/Gatto-e-cane-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/" class="cat">
                Società            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/08/13/337642/san-benedetto-campagna-su-adozioni-consapevoli-e-contro-labbandono-di-animali-domestici/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="San Benedetto, campagna su adozioni consapevoli e contro l’abbandono di animali domestici">San Benedetto, campagna su adozioni consapevoli e contro l’abbandono di animali domestici</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/08/13/337603/samb-bando-sullalbo-pretorio-del-comune-per-le-manifestazioni-dinteresse-ecco-i-requisiti-richiesti/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="Samb, bando sull&#8217;albo pretorio del Comune per le manifestazioni d&#8217;interesse. Ecco i requisiti richiesti">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/03/45484f7e-36be-424d-8c60-87722ba36032-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">
                Politica            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/08/13/337603/samb-bando-sullalbo-pretorio-del-comune-per-le-manifestazioni-dinteresse-ecco-i-requisiti-richiesti/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="Samb, bando sull&#8217;albo pretorio del Comune per le manifestazioni d&#8217;interesse. Ecco i requisiti richiesti">Samb, bando sull&#8217;albo pretorio del Comune per le manifestazioni d&#8217;interesse. Ecco i requisiti richiesti</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/08/12/337563/san-benedetto-locali-di-via-machiavelli-per-il-progetto-servizi-sollievo-famiglie-in-rete/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="San Benedetto, locali di via Machiavelli per il progetto &#8220;Servizi Sollievo-Famiglie in rete&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2021/08/Servizio-sollievo-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/" class="cat">
                Società            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/08/12/337563/san-benedetto-locali-di-via-machiavelli-per-il-progetto-servizi-sollievo-famiglie-in-rete/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="San Benedetto, locali di via Machiavelli per il progetto &#8220;Servizi Sollievo-Famiglie in rete&#8221;">San Benedetto, locali di via Machiavelli per il progetto &#8220;Servizi Sollievo-Famiglie in rete&#8221;</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/08/09/337372/iniziativa-il-green-a-tavola-rivolta-ai-ristoranti-sanbenedettesi/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="Iniziativa &#8220;Il Green a Tavola&#8221; rivolta ai ristoranti sanbenedettesi">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2021/08/IMG_0700-scaled-e1628529246193-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="Partendo da sinistra: Kessili De Berardinis, il sindaco Pasqualino Piunti, Maria Rita Bartolomei, il presidente Massimo Esposito e Lascia Mancini" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/" class="cat">
                Società            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/08/09/337372/iniziativa-il-green-a-tavola-rivolta-ai-ristoranti-sanbenedettesi/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu" rel="bookmark" title="Iniziativa &#8220;Il Green a Tavola&#8221; rivolta ai ristoranti sanbenedettesi">Iniziativa &#8220;Il Green a Tavola&#8221; rivolta ai ristoranti sanbenedettesi</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connetti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                                <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="af10341bf3" /><input type="hidden" name="_wp_http_referer" value="/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content">            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Per commentare bisogna essere autenticati</div>
                                </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="35">
                        <span class='wpdtc' title='35'>35</span> Commenti                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                        <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">più vecchi</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">più nuovi</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-152204_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='imme17' src='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152204" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    imme17
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 10:15">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152204' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ma+xk%C3%A9+menzionate+questa+cordata+improbabile+e+nessuna+parola+del+possibile+interesse+di+Lotito%3F%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152204' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152204'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Ma xké menzionate questa cordata improbabile e nessuna parola del possibile interesse di Lotito?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-16'>-16</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152204_0'></div><div id='wpd-comm-152205_152204' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152205" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 10:19">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152205' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Perch%C3%A8+Lotito+o+chi+per+lui+ha+fatto+richiesta+ufficiale+e+trasparente+con+lettera+protocollata%3F+O+i...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152205' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152205'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152204">
        imme17
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Perchè Lotito o chi per lui ha fatto richiesta ufficiale e trasparente con lettera protocollata? O il sindaco ha comunicato ufficialmente alla città interessi di altri? Se succederà la nostra prima pagina sarà tutta per loro.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='9'>9</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152205_152204'></div><div id='wpd-comm-152208_152205' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='samba55' src='https://secure.gravatar.com/avatar/9008d035807d1f4b858f7c60cae473cb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9008d035807d1f4b858f7c60cae473cb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152208" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    samba55
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 11:37">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152208' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Direttore%2C%0Ala+situazione+%C3%A8+gi%C3%A0+abbastanza+complicata+e+grave.%0AIn+questa+lettera%2C+se+andiamo+minimame...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152208' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152208'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152205">
        Nazzareno Perotti
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Direttore,<br />
la situazione è già abbastanza complicata e grave.<br />
In questa lettera, se andiamo minimamente ad analizzarla, non si fornisce alcuna indicazione circa società, settore di interesse, disponibilità, nome e cognome dei soci etc.<br />
Vi è un apposito bando pubblico, con delle precise condizioni da rispettare, in scadenza tra poco.<br />
Se sono in grado, partecipino, non serve proporre incontri virtuali via web<br />
Tra l`altro, questo &#8220;plenipotenziario&#8221; che attività svolge?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152208_152205'></div><div id='wpd-comm-152222_152208' class='wpd-comment wpd-reply wpd_comment_level-4'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152222" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 13:54">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152222' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ho+solo+detto+che+%C3%A8+l%26%238217%3Bunica+richiesta+formale+arrivata+al+sindaco.+Per+il+resto%2C+ai+controlli%2C...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152222' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152222'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152208">
        samba55
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Ho solo detto che è l&#8217;unica richiesta formale arrivata al sindaco. Per il resto, ai controlli, deve pensarci il sindaco in prima persona poi la stampa. Credo che, se Piunti si rifiutasse di incontrarli, farebbe un gravissimo errore.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-1'>-1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152222_152208'></div></div><div id='wpd-comm-152226_152208' class='wpd-comment wpd-reply wpd_comment_level-4'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='gianburrasca' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152226" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    gianburrasca
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 15:01">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152226' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Le+condizioni+del+bando+pubblico+sono+talmente+generiche+che+perfino+la+lettera+pubblicata+le+garant...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152226' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152226'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152208">
        samba55
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Le condizioni del bando pubblico sono talmente generiche che perfino la lettera pubblicata le garantisce tutte.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152226_152208'></div></div></div><div id='wpd-comm-152212_152205' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='imme17' src='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152212" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    imme17
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 12:20">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152212' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Per+partecipare+al+bando+non+bisogna+aver+costituito+una+societ%C3%A0%2C+come+gi%C3%A0+fatto+dal+%26%238220%3Bgruppo+F...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152212' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152212'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152205">
        Nazzareno Perotti
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Per partecipare al bando non bisogna aver costituito una società, come già fatto dal &#8220;gruppo Fedeli&#8221; dal &#8220;gruppo Angelini&#8221; e dal &#8220;gruppo Bucci&#8221;?<br />
Chiedo eh, non sono esperto a riguardo.<br />
Xké in tal caso mi piacerebbe sapere qualcosa di più (che ne so, un pò di giornalismo di inchiesta) sui possibili futuri proprietari della samb, piuttosto che leggere di una lettera di intenti di un gruppo Italo-canadese o le lettere dei fratelli Massi al comune..</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-1'>-1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152212_152205'></div><div id='wpd-comm-152215_152212' class='wpd-comment wpd-reply wpd_comment_level-4'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152215" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 13:35">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152215' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Perch%C3%A9+no.+Il+compito+principale+per%C3%B2+aspetta+al+sindaco+altrimenti+che+ci+sta+a+fare+come+Primo+Cit...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152215' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152215'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152212">
        imme17
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Perché no. Il compito principale però aspetta al sindaco altrimenti che ci sta a fare come Primo Cittadino. Ma pare che a lei questa cosa non le garba. Sbaglio?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-8'>-8</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152215_152212'></div><div id='wpd-comm-152224_152215' class='wpd-comment wpd-reply wpd_comment_level-5'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='imme17' src='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152224" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    imme17
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 14:17">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152224' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Beh+certo%2C+aspettiamo+che+dopo+Serafino+e+Renzi+il+sindaco+sbagli+x+l+ennesima+volta+e+andiamo+solo+...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152224' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152224'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152215">
        Nazzareno Perotti
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Beh certo, aspettiamo che dopo Serafino e Renzi il sindaco sbagli x l ennesima volta e andiamo solo dopo a fare &#8220;vero giornalismo&#8221; e ad andare a indagare sui soggetti che si stanno creando dietro.<br />
Così fra qualche mese, a frittata fatta, potrà dire che il sindaco ha sbagliato a scegliere questo anziché quello , così le garba no?<br />
La candiderei come futuro direttore di Report..</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='3'>3</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152224_152215'></div></div><div id='wpd-comm-152225_152224' class='wpd-comment wpd-reply wpd_comment_level-5'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152225" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 14:35">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152225' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Perch%C3%A9+no.+Noi+sempre+fatto+vero+giornalismo.+Piuttosto%2C+se+non+sbaglio%2C+il+sindaco+si+ripresenta.+E...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152225' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152225'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152224">
        imme17
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Perché no. Noi sempre fatto vero giornalismo. Piuttosto, se non sbaglio, il sindaco si ripresenta. Evidentemente non la pensa come lei e come chi lo rivoterá.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-10'>-10</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152225_152224'></div></div></div><div id='wpd-comm-152227_152212' class='wpd-comment wpd-reply wpd_comment_level-4'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='gianburrasca' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152227" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    gianburrasca
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 15:34">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152227' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Premetto+che+spero+e+credo+che+il+tar+da+ragione+a+Renzi+Purtroppo+per+partecipare+al+bando+occorron...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152227' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152227'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152212">
        imme17
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Premetto che spero e credo che il tar da ragione a Renzi Purtroppo per partecipare al bando occorrono condizioni talmente generiche che pure in borgo rosselli le rispetta. E&#8217; chiaro che non basta, occorre un busines plan che quantifichi gli investimenti, in quanto tempo e che obbiettivi si perseguono nel tempo stabilito. Io punterei si chi ha obbiettivi a vincere il campionato subito, perchè dopo la riforma potrebbe essere più difficile tornare tra i professionisti. Da tutti, compreso dalla cordata locale voglio sapere l&#8217;impegno di spesa (per quote pro capite e le sponsorizzazioni per i locali ) per i prossimi<span id='wpdiscuz-readmore-152227_152212'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Leggi il resto »'>Leggi il resto »</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 3 ore fa by gianburrasca</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152227_152212'></div><div id='wpd-comm-152233_152227' class='wpd-comment wpd-reply wpd_comment_level-5'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152233" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 17:01">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152233' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Certo+un+business+plan.+Chi+ce+l%26%238217%3Bha+convincente+vince%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152233' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152233'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152227">
        gianburrasca
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Certo un business plan. Chi ce l&#8217;ha convincente vince</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-2'>-2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152233_152227'></div></div><div id='wpd-comm-152236_152233' class='wpd-comment wpd-reply wpd_comment_level-5'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='gianburrasca' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152236" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    gianburrasca
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 17:03">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152236' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Speriamo+il+timore+che+se+la+giochino+a+testa+o+croce+io+ce+l%26%238217%3Bho.+Chi+sono+gli+esperti+che+dec...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152236' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152236'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152233">
        Nazzareno Perotti
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Speriamo il timore che se la giochino a testa o croce io ce l&#8217;ho. Chi sono gli esperti che decideranno insieme al Sindaco?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152236_152233'></div></div></div></div></div><div id='wpd-comm-152211_152204' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='fiore' src='https://secure.gravatar.com/avatar/35e80ea8523a3e5d74c34e0cac19bbac?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/35e80ea8523a3e5d74c34e0cac19bbac?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152211" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    fiore
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 12:04">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152211' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Perch%C3%A9+Lotito+sta+dietro+a+Bucci+e+ormai+lo+sanno+tutti.+Che+poi+essere+una+succursale+per+la+Lazio+...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152211' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152211'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152204">
        imme17
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Perché Lotito sta dietro a Bucci e ormai lo sanno tutti. Che poi essere una succursale per la Lazio proprio non vorrei mai.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152211_152204'></div><div id='wpd-comm-152216_152211' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152216" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 13:35">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152216' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Dove+sta+scritto%3F%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152216' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152216'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152211">
        fiore
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Dove sta scritto?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-5'>-5</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152216_152211'></div><div id='wpd-comm-152221_152216' class='wpd-comment wpd-reply wpd_comment_level-4'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='fiore' src='https://secure.gravatar.com/avatar/35e80ea8523a3e5d74c34e0cac19bbac?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/35e80ea8523a3e5d74c34e0cac19bbac?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152221" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    fiore
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 13:48">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152221' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=L%26%238217%3Bho+letto+su+giornale+e+su+un+sito+di+cui+non+ricordo+il+nome.+Se+lo+ritrovo+glielo+mando.%0AAn...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152221' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152221'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152216">
        Nazzareno Perotti
    </a>
</div>
    <div class="wpd-comment-text">
    <p>L&#8217;ho letto su giornale e su un sito di cui non ricordo il nome. Se lo ritrovo glielo mando.<br />
Anche fossero voci, non è da scartare che sia vero. Lotito ha sempre mostrato interesse per la Samb e chissà quante volte è già stato dietro a trattative se non di più.<br />
Io non lo vorrei mai.<br />
Per me può venire chiunque, meno che banditi risaputi e gente che abbia squadre in serie A o B.<br />
La succursale è umiliante e non vale una C.<br />
Per me.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152221_152216'></div><div id='wpd-comm-152223_152221' class='wpd-comment wpd-reply wpd_comment_level-5'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152223" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 14:08">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152223' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Tra+il+dire+e+il+fare+c%26%238217%3B%C3%A8+di+mezzo+il+mare+come+tra+le+voci+e+le+notizie.%0AAdesso+%C3%A8+tutto+pi%C3%B9+f...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152223' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152223'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152221">
        fiore
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Tra il dire e il fare c&#8217;è di mezzo il mare come tra le voci e le notizie.<br />
Adesso è tutto più facile con mail e pec che, un sindaco degno di tale nome, deve poi comunicare alla città.<br />
Per la succursale sono d&#8217;accordo con lei.<br />
Per le voci, come dice lei, valgono come un bersaglio sul quale, una volta su dieci si fa centro. Nove volte sono un inganno e creano confusione. La credibilità per un giornale è fondamentale.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-6'>-6</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152223_152221'></div></div></div></div></div></div><div id='wpd-comm-152207_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='mario80' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/071f8a36715a8a6b7f7ded54074cc8c6.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/071f8a36715a8a6b7f7ded54074cc8c6.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152207" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    mario80
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 11:24">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152207' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Possibile+che+tutti+qua+vengono+a+sbatte%3F%3F%3F%3F%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152207' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152207'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Possibile che tutti qua vengono a sbatte????</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152207_0'></div><div id='wpd-comm-152241_152207' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Antobart' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/c600b4b49faa3a2a165242e90ca21ac3.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/c600b4b49faa3a2a165242e90ca21ac3.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152241" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Antobart
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 18:10">
    <i class='far fa-clock' aria-hidden='true'></i>
    46 minuti fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152241' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ah+ah+ah%26%238230%3B.grande+questa+%21%21%21%21%21%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152241' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152241'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152207">
        mario80
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Ah ah ah&#8230;.grande questa !!!!!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152241_152207'></div></div></div><div id='wpd-comm-152209_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='tifososamb' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/a4c07618e910823c1d3d95a2e696e75f.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/a4c07618e910823c1d3d95a2e696e75f.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152209" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    tifososamb
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 11:51">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152209' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Qui+ha+ragione+il+Direttore.+Abbiamo+sempre+detto+che+quello+che+contano+sono+i+fatti%2C+non+le+parole...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152209' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152209'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Qui ha ragione il Direttore. Abbiamo sempre detto che quello che contano sono i fatti, non le parole o le &#8216;assicurazioni&#8217; verbali, magari telefoniche. Studiamo bene questo gruppo, soprattutto vediamo quanto depositano in solido (in termini di &#8216;euri&#8217;) <span>per fare un campionato di vertice </span>e vediamo che progetti CONCRETI hanno e di quali personaggi si circondano. Cerchiamo di capire se sono persone serie (di persone non serie ne abbiamo viste fin troppe).</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-1'>-1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152209_0'></div><div id='wpd-comm-152220_152209' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152220" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 13:44">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152220' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Perfetto%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152220' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152220'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152209">
        tifososamb
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Perfetto</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152220_152209'></div></div></div><div id='wpd-comm-152210_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='naitsirk23' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e2ba9673fc8a4f64bbebfc27f0d73ad2.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e2ba9673fc8a4f64bbebfc27f0d73ad2.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152210" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    naitsirk23
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 12:02">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152210' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Scommetto+anche+lui+grande+tifoso+della+Samb+fin+da+bambino+quando+da+Santo+Domingo+seguiva+le+diret...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152210' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152210'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Scommetto anche lui grande tifoso della Samb fin da bambino quando da Santo Domingo seguiva le dirette radio delle partite…</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='9'>9</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152210_0'></div><div id='wpd-comm-152218_152210' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152218" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 13:43">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152218' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Non+lo+so+ma+in+questo+caso+non+ricoprirebbe+il+ruolo+di+Serafino+bens%C3%AC+del+coreano+che+i+soldi+li+h...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152218' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152218'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152210">
        naitsirk23
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Non lo so ma in questo caso non ricoprirebbe il ruolo di Serafino bensì del coreano che i soldi li ha davvero.<br />
Come, fatti i dovuti accertamenti, Bautista ne ha molti ma molti di più.<br />
Che deve anticiparne una quota a seconda della categoria e metterli come deposito cautelare in mano al sindaco è fuori di dubbio.<br />
Se fossi il sindaco chiederei a chi vuole la Samb e ha la fedina penale pulita, un milione e mezzo di euro a tutela del prossimo campionato di serie D.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-1'>-1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152218_152210'></div><div id='wpd-comm-152228_152218' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='gianburrasca' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152228" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    gianburrasca
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 15:50">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152228' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=I+soldi+da+soli+non+bastano%2C+%C3%A8+fuor+di+dubbio+che+Lotito+ha+la+migliore+organizzazione+per+allestire...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152228' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152228'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152218">
        Nazzareno Perotti
    </a>
</div>
    <div class="wpd-comment-text">
    <p>I soldi da soli non bastano, è fuor di dubbio che Lotito ha la migliore organizzazione per allestire formazioni vincenti e giovani da far emergere ed è uno che vuole guadagnare e l&#8217;obbiettivo minimo è la serie B per i suoi investimenti che saranno più di risorse umane di cui abbonda che di liquidità. </p>
<p>La cosa va studiata bene, i sodi senza organizzazione non portano da nessuna parte.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152228_152218'></div></div></div></div><div id='wpd-comm-152213_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='sfrinca' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/ac8cd1808dc30460a81cab1b0e6652fa.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/ac8cd1808dc30460a81cab1b0e6652fa.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152213" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    sfrinca
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 12:42">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152213' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ammazza+oh%2C+manco+se+mettono+in+vendita+l%26%238217%3BInter+si+troverebbero+tutti+questi+acquirenti%26%238230%3B...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152213' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152213'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Ammazza oh, manco se mettono in vendita l&#8217;Inter si troverebbero tutti questi acquirenti&#8230;.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='13'>13</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152213_0'></div><div id='wpd-comm-152242_152213' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Antobart' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/c600b4b49faa3a2a165242e90ca21ac3.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/c600b4b49faa3a2a165242e90ca21ac3.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152242" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Antobart
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 18:18">
    <i class='far fa-clock' aria-hidden='true'></i>
    39 minuti fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152242' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ah+ah%26%238230%3B%26%238230%3Brotolo%26%238230%3B..ricordo+il+mio+barbiere+che+quando+gli+dissi+sul+finire+di+moneti%26...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152242' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152242'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152213">
        sfrinca
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Ah ah&#8230;&#8230;rotolo&#8230;..ricordo il mio barbiere che quando gli dissi sul finire di moneti&#8230;.&#8221;sai c&#8217;è un pool&#8230;&#8230;&#8221; mi rispose &#8221; ma che te vu&#8217; pulla&#8217;&#8230;.&#8221;</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152242_152213'></div></div></div><div id='wpd-comm-152219_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='origini marinare' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/99607461cdb9c26e2bd5f31b12dcf27a.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/99607461cdb9c26e2bd5f31b12dcf27a.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152219" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    origini marinare
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 13:44">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152219' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Questa+potrebbe+essere+una+di+quelle+opportunit%C3%A0+irripetibili%2Ccosa+abbiamo+da+perdere%3F+La+dignit%C3%A0+ce...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152219' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152219'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Questa potrebbe essere una di quelle opportunità irripetibili,cosa abbiamo da perdere? La dignità ce l&#8217;hanno calpestata da un pezzo,il futuro è pressoché ridicolo tra cordate modeste,ex presidenti etc ora c&#8217;è stata la manifestazione d&#8217;interesse di uno dei giocatori più famosi del baseball,lo sport nazionale della nazione più ricca del mondo,ma siamo talmente provinciali da preferire a questa opportunità la sagra di paese,mi auguro che il sindaco possa dimostrare un minimo di amore per la Samb,lasciando da parte la sua candidatura sacrificando il nostro futuro calcistico per fare felici quegli elettori sciagurati che non vogliono i &#8220;forestieri&#8221;</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='11'>11</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152219_0'></div><div id='wpd-comm-152231_152219' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='gianburrasca' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152231" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    gianburrasca
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 16:05">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152231' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Penso+che+la+cosa+vada+studiata+bene%2C+i+soldi+senza+organizzazione%2C+conoscenza+del+mondo+del+calcio%2C...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152231' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152231'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152219">
        origini marinare
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Penso che la cosa vada studiata bene, i soldi senza organizzazione, conoscenza del mondo del calcio, può portare da nessuna parte se gli investimenti sono sbagliati. Da questo punto di vista credo che Lotito x organizzazione, risorse umane, e conoscenza del mondo del calcio sia un passo avanti rispetto agli altri, ma aspettiamo di vedere da tutte le parti in causa a chi vine affidato la realizzazione del progetto. </p>
<p>Anche Tacopina super personaggio ha investito nel calcio con risultati modesti. Lo stesso presidente della Triestina annaspa. Avere successo non è mai facile perchè  i soldi da soli non sempre bastano.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152231_152219'></div><div id='wpd-comm-152240_152231' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='origini marinare' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/99607461cdb9c26e2bd5f31b12dcf27a.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/99607461cdb9c26e2bd5f31b12dcf27a.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152240" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    origini marinare
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 18:03">
    <i class='far fa-clock' aria-hidden='true'></i>
    54 minuti fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152240' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=La+cordata+%26%238220%3Bcasareccia%26%238221%3B+non+deve+essere+presa+in+considerazione%2Cmi+auguro+soltanto+quest...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152240' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152240'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152231">
        gianburrasca
    </a>
</div>
    <div class="wpd-comment-text">
    <p>La cordata &#8220;casareccia&#8221; non deve essere presa in considerazione,mi auguro soltanto questo, altrimenti resteremo in D per tanti anni finché non verremo venduti al Gaucci o Fedeli di turno,ergo meglio rischiare oggi con proprietà forestiere che hanno possibilità di investire subito,senza raccolta fondi o donazioni che umiliano la nostra storia Tacopina ha preso il Venezia in D e portato in B in 2 anni, raggiungendo i play off di B al primo anno e ha messo le basi nella promozione in A,direi non proprio modesti Biasin a Trieste spende milioni ogni anno e prima o poi vinceranno anche loro,personaggi che<span id='wpdiscuz-readmore-152240_152231'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Leggi il resto »'>Leggi il resto »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152240_152231'></div></div></div></div><div id='wpd-comm-152229_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='beauregarde' src='https://secure.gravatar.com/avatar/4b4c3f4e677f00e7945a876c2eab66cc?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b4c3f4e677f00e7945a876c2eab66cc?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152229" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    beauregarde
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 16:00">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152229' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Dal+cantante+al+giocatore+di+baseball%26%238230%3B%0AChi+non+ha+ancora+firmato+il+referendum+per+l%26%238217%3Beut...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152229' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152229'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Dal cantante al giocatore di baseball&#8230;<br />
Chi non ha ancora firmato il referendum per l&#8217;eutanasia, corra a farlo&#8230;</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='2'>2</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152229_0'></div></div><div id='wpd-comm-152232_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='gianburrasca' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/f6b5f8c32c65fee991049a55dc97d1ce.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152232" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    gianburrasca
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 16:59">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152232' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ma+la+samb+%C3%A8+famosissima+in+Florida+dopo+Kim%2C+Bautista%2C+chiss%C3%A0+se+si+conoscono+o+hanno+amici+in+comu...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152232' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152232'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Ma la samb è famosissima in Florida dopo Kim, Bautista, chissà se si conoscono o hanno amici in comune?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152232_0'></div></div><div id='wpd-comm-152234_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='marvin1946' src='https://secure.gravatar.com/avatar/63ffe3bff75ab3d7334dec9997af5341?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63ffe3bff75ab3d7334dec9997af5341?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152234" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    marvin1946
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 17:02">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152234' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Dopo+questa+notizia+mi+viene+spontanea+una+domanda+molto+semplice+%3A%0Ama+perch%C3%A8+un+signore+Dominicano%2C...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152234' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152234'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Dopo questa notizia mi viene spontanea una domanda molto semplice :<br />
ma perchè un signore Dominicano,con un patrimonio stimato,relativo al 2019, pari a 35 milioni di $,  e&#8217; interessato all&#8217;acquisto della Sambenedettese? Quante altre alternative potrebbe avere NON SOLO IN ITALIA  MA NEL MONDO!!!! Mah!!!!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152234_0'></div><div id='wpd-comm-152238_152234' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152238" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 17:26">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152238' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Appunto+perch%C3%A9.+Se+investisse+subito+la+somma+di+un+milione+e+mezzo%2C+nei+modi+trasparenti+che+ho+spe...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152238' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152238'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152234">
        marvin1946
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Appunto perché. Se investisse subito la somma di un milione e mezzo, nei modi trasparenti che ho spesso descritto. sarebbe già una buona notizia. Una prima risposta.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152238_152234'></div></div></div><div id='wpd-comm-152235_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='tifoso64' src='https://secure.gravatar.com/avatar/69ea0e56bc7aceb32edbcb8d674ec377?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/69ea0e56bc7aceb32edbcb8d674ec377?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-152235" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    tifoso64
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 17:03">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152235' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Gentili+alcuni+tifosi+e+gentile+Direttore%2C+allora+fate+finta+di+non+capire%3F+Ma+allora+le+ultimissime...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152235' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152235'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Gentili alcuni tifosi e gentile Direttore, allora fate finta di non capire? Ma allora le ultimissime lezioni non sono bastate? Direttore; Lei dovrebbe avere più esperienza di tutti invece risulta ormai un incallito &#8220;esterofilo&#8221;, tifoso più di Kim e di Kim/Bautista che della Samb. E poi se permette, sta mescolando troppo Samb e politica; dovrebbe fare vero giornalismo sportivo in questo caso per indagare meglio fuori San Benedetto e capire quante sono solide tutte le pseudo cardate che vogliono la Sambenedettese. Questo deve fare e negli ultimi gravi episodi non lo ha fatto bene! In questi giorni non ha speso<span id='wpdiscuz-readmore-152235_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Leggi il resto »'>Leggi il resto »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152235_0'></div><div id='wpd-comm-152237_152235' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' target='_blank' rel='noreferrer ugc'><img alt='Nazzareno Perotti' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/e4da3b7fbbce2345d7772b0674a318d5.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="right">
    <span>Editor</span>
</div>
    
</div>
    <div id="comment-152237" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.rivieraoggi.it/author/nperotti/' rel='noreferrer ugc' target='_blank'>Nazzareno Perotti</a>
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 17:23">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152237' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ha+detto+fesserie+e+bugie+sul+mio+conto.+Prima+o+poi+lo+capir%C3%A0.+Spero.%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152237' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152237'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152235">
        tifoso64
    </a>
</div>
    <div class="wpd-comment-text">
    <p>Ha detto fesserie e bugie sul mio conto. Prima o poi lo capirà. Spero.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down' title='-3'>-3</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152237_152235'></div></div><div id='wpd-comm-152243_152235' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Antobart' src='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/c600b4b49faa3a2a165242e90ca21ac3.gif' srcset='https://www.rivieraoggi.it/wp-content/uploads/wpdiscuz/cache/gravatars/c600b4b49faa3a2a165242e90ca21ac3.gif 2x' class='avatar avatar-64 photo' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-152243" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Antobart
</div>
    <div class="wpd-comment-date" title="17 Agosto 2021 18:30">
    <i class='far fa-clock' aria-hidden='true'></i>
    26 minuti fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152243' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=No+tifoso64%2C+innanzitutto+complimenti+per+il+%26%238220%3Bgentili+alcuni+tifosi%26%238230%3B%26%238221%3B+non+per+pole...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F08%2F17%2F337810%2Fsamb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu%2F%23comment-152243' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comment-152243'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-152235">
        tifoso64
    </a>
</div>
    <div class="wpd-comment-text">
    <p>No tifoso64, innanzitutto complimenti per il &#8220;gentili alcuni tifosi&#8230;&#8221; non per polemica certo, ma solo per bellezza della frase dai &#8230;fa ridere&#8230;ci vuole per sdrammatizzare ogni cosa&#8230;.però andavo dicendo che mi sento di spezzare una lancia a favore del direttore in quanto ha fatto molto ed ha fatto un buon giornalismo sulla materia oggi per noi d&#8217;interesse primario, atteso che è difficilissimo avere in questo contesto informazione perfetta su ogni aspetto. Molte informazioni sono secretate come gli UFO e molti altri elementi talmente generici da rischiare di andare fuori strada. E comunque mi sento di fare i cmpliment al iDirettore<span id='wpdiscuz-readmore-152243_152235'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Leggi il resto »'>Leggi il resto »</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Last edited 20 minuti fa by Antobart</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-152243_152235'></div></div></div>                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		
	</article>
<aside class="four columns sidebar">

    <div class="adv">
                <!--  RECTANGLE3 -->
            <div id='div-gpt-ad-1554193902752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554193902752-0'); });
                </script>
            </div>
            </div>

    <section id="discuss">
        <h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comments"><span class="comm">35</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/17/337810/samb-il-campione-di-baseball-jose-bautista-e-interessato-alla-societa-rossoblu/#comments">Sambenedettese: il campione di baseball, Josè Bautista, è interessato alla società rossoblu</a></h4> 

                        <p>
                        imme17, Nazzareno Perotti, mario80, samba55, tifososamb [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/13/337600/madison-cinemas-palariviera-ci-siamo-emanuele-ilari-verso-meta-settembre-partiamo-ecco-le-prime-idee/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/13/337600/madison-cinemas-palariviera-ci-siamo-emanuele-ilari-verso-meta-settembre-partiamo-ecco-le-prime-idee/#comments">Madison Cinemas Palariviera, ci siamo. Emanuele Ilari: &#8220;Verso metà settembre partiamo, ecco le prime idee&#8221;</a></h4> 

                        <p>
                        paolone                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/15/337720/ferragosto-controlli-di-polizia-e-municipale-nei-locali-vandalismo-e-sporcizia-al-centro-e-sul-lungomare/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/15/337720/ferragosto-controlli-di-polizia-e-municipale-nei-locali-vandalismo-e-sporcizia-al-centro-e-sul-lungomare/#comments">Ferragosto, controlli di Polizia e Municipale nei locali. Vandalismo e sporcizia al centro e sul lungomare</a></h4> 

                        <p>
                        mario80, paolone                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/13/337663/porto-dascoli-calcio-bene-lattenzione-del-comune-per-la-samb-auspichiamo-stessa-cosa-nei-nostri-confronti/#comments"><span class="comm">25</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/13/337663/porto-dascoli-calcio-bene-lattenzione-del-comune-per-la-samb-auspichiamo-stessa-cosa-nei-nostri-confronti/#comments">Porto d&#8217;Ascoli Calcio: &#8220;Bene l&#8217;attenzione del Comune per la Samb. Auspichiamo stessa cosa nei nostri confronti&#8221;</a></h4> 

                        <p>
                        gianburrasca, spin, tifososamb, Nazzareno Perotti, danza [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/12/337403/punto-e-a-capo-oggi-alle-18-30-ospite-lionel-sidieu-stilista-e-imprenditore-originario-del-camerun/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/12/337403/punto-e-a-capo-oggi-alle-18-30-ospite-lionel-sidieu-stilista-e-imprenditore-originario-del-camerun/#comments">Guarda &#8220;Punto. E a capo&#8221;. Ospite Lionel Sidieu, stilista e imprenditore originario del Camerun</a></h4> 

                        <p>
                        Antobart, buzuzu                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/13/337603/samb-bando-sullalbo-pretorio-del-comune-per-le-manifestazioni-dinteresse-ecco-i-requisiti-richiesti/#comments"><span class="comm">16</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/13/337603/samb-bando-sullalbo-pretorio-del-comune-per-le-manifestazioni-dinteresse-ecco-i-requisiti-richiesti/#comments">Samb, bando sull&#8217;albo pretorio del Comune per le manifestazioni d&#8217;interesse. Ecco i requisiti richiesti</a></h4> 

                        <p>
                        catwal, origini marinare, Alberto Silvestri, Nazzareno Perotti, Massimo Marzetti [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/12/337531/san-benedetto-in-lutto-e-morto-lex-samb-nicola-troli-un-ricordo-del-direttore-funerali-alle-11-30/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/12/337531/san-benedetto-in-lutto-e-morto-lex-samb-nicola-troli-un-ricordo-del-direttore-funerali-alle-11-30/#comments">San Benedetto in lutto, è morto l’ex Samb Nicola Troli. Un ricordo del Direttore. Funerali alle 11.30</a></h4> 

                        <p>
                        stefano76                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/12/337552/as-sambenedettese-si-torna-in-aula-anticipata-la-trattazione-collegiale-al-17-agosto/#comments"><span class="comm">57</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/12/337552/as-sambenedettese-si-torna-in-aula-anticipata-la-trattazione-collegiale-al-17-agosto/#comments">As Sambenedettese, si torna in aula: anticipata la trattazione collegiale al 17 agosto</a></h4> 

                        <p>
                        gianburrasca, fiore, Nazzareno Perotti, Massimo Marzetti, gianburrasca [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/10/337388/as-sambenedettese-svincolati-tutti-i-calciatori-leggi-la-nota-della-figc/#comments"><span class="comm">4</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/10/337388/as-sambenedettese-svincolati-tutti-i-calciatori-leggi-la-nota-della-figc/#comments">As Sambenedettese, svincolati tutti i calciatori. Leggi la nota della Figc</a></h4> 

                        <p>
                        gianburrasca, bobone, gianburrasca, tifososamb                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/08/11/337454/sanita-maffei-le-marche-stanno-facendo-troppo-poco-per-uscire-dalla-zona-rossa-europea/#comments"><span class="comm">7</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/08/11/337454/sanita-maffei-le-marche-stanno-facendo-troppo-poco-per-uscire-dalla-zona-rossa-europea/#comments">Sanità, Maffei: &#8220;Le Marche stanno facendo troppo poco per uscire dalla zona rossa &#8216;europea&#8217;&#8221;</a></h4> 

                        <p>
                        carlop, maw1963, Nazzareno Perotti, Nazzareno Perotti, carlop [...]                          </p>

    </li>
    </ul>
        </div>

    </section>

    <div class="adv">
                <!--  RECTANGLE4 -->
            <div id='div-gpt-ad-1554933110457-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933110457-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE5 -->
            <div id='div-gpt-ad-1554933140118-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933140118-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE6 -->
            <div id='div-gpt-ad-1554933172031-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933172031-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE8 -->
            <div id='div-gpt-ad-1554933230752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933230752-0'); });
                </script>
            </div>
            </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-314099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314099"><a href="https://www.iubenda.com/privacy-policy/10756609">Privacy Policy</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                        <li><a href="/necrologi/">Necrologi</a></li>
<!--
                                                    <li><a href="https://www.rivieraoggi.it/san-benedetto-e-ascoli-ecco-le-farmacie-di-turno/">Farmacie di turno</a></li>
                                                                                    			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
-->
                        			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>
                                    &copy;2021 Riviera Oggi Srl<br>Via Manzoni, 33, 63066 Grottammare (AP)<br>
                                         Tel 0735 585706 - <a href='mailto:info@rivieraoggi.it'>info@rivieraoggi.it</a><br />
                                         P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
                                         Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992                                </address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->

</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"337810","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"483623044"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"1","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","fbUseOAuth2":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"ccbb8ac302","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.2.2","wc_post_id":"337810","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"phraseFilters":[],"is_email_field_required":"1","url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.rivieraoggi.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"a98a82ff32"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20201204"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <scripto src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/pubb.js?201903061929"></scripto>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

  <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-g3Zt1A1W3u3jT",
uid:"nazzareno@rivieraoggi.it"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-g3Zt1A1W3u3jT.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 8735 objects (556 KB) from Redis using PhpRedis (v5.3.4).
-->

<!--Cached using Nginx-Helper on 2021-08-17 18:57:26. It took 50 queries executed in 0,273 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->