<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="Zironelli: &#8220;Contro il Carpi vogliamo lanciare bel segnale&#8221;. Recuperati Botta, Bacio e D&#8217;Angelo">
    <meta itemprop="description" content="Il mister parla alla vigilia della sfida di campionato. Mercato: &quot;Io da allenatore ho chiesto certe caratteristiche poi mi affido alla società. Siamo in un periodo difficile col Covid, non mi stupirei se si sbloccasse molto negli ultimissimi giorni. Angiulli e Masini non credo vadano via&quot;">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1.png">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-180x200.png">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>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</script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zironelli: &quot;Contro il Carpi vogliamo lanciare bel segnale&quot;. Recuperati Botta, Bacio e D&#039;Angelo - Riviera Oggi</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zironelli: &quot;Contro il Carpi vogliamo lanciare bel segnale&quot;. Recuperati Botta, Bacio e D&#039;Angelo - Riviera Oggi" />
	<meta property="og:description" content="Il mister parla alla vigilia della sfida di campionato. Mercato: &quot;Io da allenatore ho chiesto certe caratteristiche poi mi affido alla società. Siamo in un periodo difficile col Covid, non mi stupirei se si sbloccasse molto negli ultimissimi giorni. Angiulli e Masini non credo vadano via&quot;" />
	<meta property="og:url" content="https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/" />
	<meta property="og:site_name" content="Riviera Oggi" />
	<meta property="article:published_time" content="2021-01-23T12:21:01+00:00" />
	<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1.png" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="792" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Carlo Fazzini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivieraoggi.it/#organization","name":"Riviera Oggi S.r.l.","url":"https://www.rivieraoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#logo","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/04/logo-riviera-oggi.png","width":444,"height":100,"caption":"Riviera Oggi S.r.l."},"image":{"@id":"https://www.rivieraoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.rivieraoggi.it/#website","url":"https://www.rivieraoggi.it/","name":"Riviera Oggi","description":"Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme","publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivieraoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#primaryimage","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1.png","width":1280,"height":792},{"@type":"WebPage","@id":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#webpage","url":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/","name":"Zironelli: \"Contro il Carpi vogliamo lanciare bel segnale\". Recuperati Botta, Bacio e D'Angelo - Riviera Oggi","isPartOf":{"@id":"https://www.rivieraoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#primaryimage"},"datePublished":"2021-01-23T12:21:01+00:00","dateModified":"2021-01-23T12:21:01+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/"]}]},{"@type":"Article","@id":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#article","isPartOf":{"@id":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#webpage"},"author":{"@id":"https://www.rivieraoggi.it/#/schema/person/7924bc83fd9cdbec59252d3594d4e671"},"headline":"Zironelli: &#8220;Contro il Carpi vogliamo lanciare bel segnale&#8221;. Recuperati Botta, Bacio e D&#8217;Angelo","datePublished":"2021-01-23T12:21:01+00:00","dateModified":"2021-01-23T12:21:01+00:00","mainEntityOfPage":{"@id":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#webpage"},"commentCount":1,"publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"image":{"@id":"https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#primaryimage"},"keywords":"federico angiulli,Mauro Zironelli,patrizio masini,samb-carpi","articleSection":"Samb Today","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#respond"]}]},{"@type":"Person","@id":"https://www.rivieraoggi.it/#/schema/person/7924bc83fd9cdbec59252d3594d4e671","name":"Carlo Fazzini","image":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3255715393d31874467919b32b1139d3?s=96&d=mm&r=g","caption":"Carlo Fazzini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Zironelli: &#8220;Contro il Carpi vogliamo lanciare bel segnale&#8221;. Recuperati Botta, Bacio e D&#8217;Angelo Feed dei commenti" href="https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/feed/" />
		
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.1.0' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="amphtml" href="https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/amp/">
    <meta property="fb:app_id" content="167465283337735">

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'g3Zt1A1W3u3jT', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
</head>

<body class="post-template-default single single-post postid-323425 single-format-standard">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117610-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117610-21');
</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu" style="font-size: 14px;">
        <ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
<li id="menu-item-281008" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-281008"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="https://shop.rivieraoggi.it/"><img src="/wp-content/themes/rivieraoggi2014/images/banners/domicilio.gif" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/polizia-di-stato/" rel="tag">Polizia di stato</a></li><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/fermo/" rel="tag">Fermo</a></li><li><a href="https://www.rivieraoggi.it/tag/multa/" rel="tag">multa</a></li><li><a href="https://www.rivieraoggi.it/tag/regione-marche/" rel="tag">regione marche</a></li><li><a href="https://www.rivieraoggi.it/tag/arresto/" rel="tag">arresto</a></li><li><a href="https://www.rivieraoggi.it/tag/sequestro/" rel="tag">sequestro</a></li><li><a href="https://www.rivieraoggi.it/tag/questura/" rel="tag">questura</a></li><li><a href="https://www.rivieraoggi.it/tag/screening/" rel="tag">screening</a></li><li><a href="https://www.rivieraoggi.it/tag/denuncia/" rel="tag">denuncia</a></li><li><a href="https://www.rivieraoggi.it/tag/marijuana/" rel="tag">marijuana</a></li><li><a href="https://www.rivieraoggi.it/tag/coronavirus/" rel="tag">coronavirus</a></li></ul>
                            </div>
            <div class="three columns socials omega">
                <ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li><i class="fab fa-instagram"></i></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">Samb Today</a></div>
    <h1 itemprop="name headline" class="title">Zironelli: &#8220;Contro il Carpi vogliamo lanciare bel segnale&#8221;. Recuperati Botta, Bacio e D&#8217;Angelo</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/carlofazzini/" title="Posts by Carlo Fazzini" class="author url fn" rel="author">Carlo Fazzini</a>            &mdash; <time datetime="2021-01-23" class="date" itemprop="datePublished">23 Gennaio 2021 @ 13:21</time>
        <Meta name="EdDateTime" content="2021/01/23 13:21:01">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Il mister parla alla vigilia della sfida di campionato. Mercato: &#8220;Io da allenatore ho chiesto certe caratteristiche poi mi affido alla società. Siamo in un periodo difficile col Covid, non mi stupirei se si sbloccasse molto negli ultimissimi giorni. Angiulli e Masini non credo vadano via&#8221;</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			

			                                										<figure itemprop="image">
                                                    <img width="780" height="483" src="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-780x483.png" class="post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-780x483.png 780w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-215x133.png 215w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-388x240.png 388w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-768x475.png 768w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-480x297.png 480w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1-175x108.png 175w, https://www.rivieraoggi.it/wp-content/uploads/2020/11/Mauro-Zironelli-dopo-Samb-Legnago-1-1.png 1280w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        Mauro Zironelli                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>SAN BENEDETTO DEL TRONTO &#8211; <strong>Mauro Zironelli</strong> parla alla vigilia della prima di ritorno in casa contro il <strong>Carpi</strong> (domenica ore 15), affrontando gli emiliani che vengono da un cambio di allenatore, con <strong>Sandro Pochesci sostituito da Luciano Foschi, </strong>mentre la Samb deve smaltire la sconfitta casalinga contro il <strong>Padova.</strong> Le parole di Zironelli: &#8220;Dobbiamo pensare al nostro modo di giocare, è chiaro che ci sono gli avversari: venivamo da una bella vittoria a inizio anno contro la Feralpi, adesso c&#8217;è stata questa battuta d&#8217;arresto anche se poteva finire diversamente col Padova, ma dobbiamo pensare a domani, divertirci vincere e in generale pensare a fare punti velocemente per preparare il finale di stagione, per capire chi siamo&#8221;.</p>
<p><strong>Lavoro particolare dopo la sconfitta contro i veneti?</strong> &#8220;Abbiamo esaminato alcune situazioni, questo sicuramente, abbiamo rivisto alcuni errori e io credo che possiamo stare ai piani alti ma dobbiamo stare sempre sul pezzo e concentrati anche se 30 punti li abbiamo fatti finora, non dimentichiamocelo&#8221;.</p>
<p><strong>Sul Carpi:</strong> &#8220;Difficile capire come giocherà perché ha cambiato allenatore e quindi non sappiamo che modulo adotterà <strong>(&#8220;Foschi lo conosco meno di Pocheschi&#8221; dirà il mister).</strong> Però conosciamo i giocatori del Carpi, vorranno essere protagonisti, quindi dobbiamo stare attenti perché il cambio allenatore ti porta sempre a voler far meglio e il fattore campo in qesto campionato non esiste&#8221;.</p>
<p><strong>Poi il mister apre un capitolo sul mercato:</strong> &#8220;I movimenti che faremo saranno solo per migliorarci, io ho bisogno di certe caratteristiche e questo ho detto quando interpellato dalla società, poi sulla la rosa dei nomi lavora la società. So che il presidente vuole fare del suo meglio per migliorare la rosa ma mi rendo conto che siamo in un periodo di Covid e le risorse sono limitate, non mi stupirei se tutto si sbloccasse negli ultimissimi giorni di mercato. <strong>Masini partente?</strong> Lui è un 2001 che è una fortuna averlo trovato, deve continuare così, la Samb non vuole mollarlo. <strong>Angiulli?</strong> Non è sul mercato, l&#8217;ha detto anche  la società e per domani è regolarmente convocato&#8221;.</p>
<p>Sui disponibili per domani: &#8220;<strong>Botta sta meglio e recuperiamo anche Bacio Terracino e D&#8217;Angelo</strong> (solo Maxi dovrebbe essere non convocato ndr). Bacio e Botta potrebbero giocare dietro una punta (Lescano o Nocciolini ndr)? Non lo so, stanno bene ma non è detto che li vada a rischiare entrambi dal 1&#8242;&#8221;.</p>
<p>Poi la chiosa finale: <strong>&#8220;Vinciamo e diamo un bel segnale alla città e a tutti per proseguire il percorso. </strong>Dobbiamo cercare tutti, anche i giovani, di avere più coraggio&#8221;.</p>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2021 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_323425"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=323425&amp;view_counter=1&amp;_wpnonce=a12a09c98d"></script></div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/federico-angiulli/" rel="tag">federico angiulli</a><a href="https://www.rivieraoggi.it/tag/mauro-zironelli/" rel="tag">Mauro Zironelli</a><a href="https://www.rivieraoggi.it/tag/patrizio-masini/" rel="tag">patrizio masini</a><a href="https://www.rivieraoggi.it/tag/samb-carpi/" rel="tag">samb-carpi</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">1</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/01/23/323428/samb-carpi-tocca-al-nuovo-allenatore-luciano-foschi-lunico-precedente-fini-4-0-con-doppietta-di-minuti/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Samb-Carpi: tocca al nuovo allenatore Luciano Foschi. L&#8217;unico precedente finì 4-0, con doppietta di Minuti">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/09/Carpi-Calcio-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/01/23/323428/samb-carpi-tocca-al-nuovo-allenatore-luciano-foschi-lunico-precedente-fini-4-0-con-doppietta-di-minuti/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Samb-Carpi: tocca al nuovo allenatore Luciano Foschi. L&#8217;unico precedente finì 4-0, con doppietta di Minuti">Samb-Carpi: tocca al nuovo allenatore Luciano Foschi. L&#8217;unico precedente finì 4-0, con doppietta di Minuti</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/01/21/323290/samb-dangelo-sono-venuto-per-fare-un-campionato-di-vertice/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Samb, D&#8217;Angelo: &#8220;Sono venuto per fare un campionato di vertice&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Angelo-DAngelo-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/01/21/323290/samb-dangelo-sono-venuto-per-fare-un-campionato-di-vertice/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Samb, D&#8217;Angelo: &#8220;Sono venuto per fare un campionato di vertice&#8221;">Samb, D&#8217;Angelo: &#8220;Sono venuto per fare un campionato di vertice&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/01/20/323174/samb-le-decisioni-del-giudice-sportivo-di-lega-pro/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Samb, le decisioni del Giudice Sportivo di Lega Pro">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2021/01/uro-zironelli-dopo-il-Padova-in-casa-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/01/20/323174/samb-le-decisioni-del-giudice-sportivo-di-lega-pro/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Samb, le decisioni del Giudice Sportivo di Lega Pro">Samb, le decisioni del Giudice Sportivo di Lega Pro</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2021/01/17/323022/masini-e-angiulli-bene-rocchi-e-nocciolini-affondano-dietro-amnesie-di-enrici-e-dambrosio/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Masini e Angiulli bene, Rocchi e Nocciolini affondano. Dietro amnesie di Enrici e D&#8217;Ambrosio">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2021/01/Samb-Padova-91esimo-minuto-Pelagatti-contrasta-in-questo-modo-Lescano-per-larbitro-non-e-rigore-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2021/01/17/323022/masini-e-angiulli-bene-rocchi-e-nocciolini-affondano-dietro-amnesie-di-enrici-e-dambrosio/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo" rel="bookmark" title="Masini e Angiulli bene, Rocchi e Nocciolini affondano. Dietro amnesie di Enrici e D&#8217;Ambrosio">Masini e Angiulli bene, Rocchi e Nocciolini affondano. Dietro amnesie di Enrici e D&#8217;Ambrosio</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connetti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F01%2F23%2F323425%2Fzironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                                <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1281711f44" /><input type="hidden" name="_wp_http_referer" value="/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content">            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Per commentare bisogna essere autenticati</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc' title='1'>1</span> Comment                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                         
                        <div class="wpd-filter wpdf-sorting">
                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">più vecchi</span>
                                                                <i class="fas fa-sort-down"></i>
                            <div class="wpdiscuz-sort-buttons">
                                                                    <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">più nuovi</span>
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span>
                                                                </div>
                        </div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-146008_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='imme17' src='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/50cce462ef05101a6a13bb017b165a24?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-146008" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    imme17
</div>
    <div class="wpd-comment-date" title="23 Gennaio 2021 15:29">
    <i class='far fa-clock' aria-hidden='true'></i>
    39 minuti fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F01%2F23%2F323425%2Fzironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo%2F%23comment-146008' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://api.whatsapp.com/send?text=Ari+daje+co+sti+30+punti%26%238230%3B+Ogni+volta+ne+parla+come+un+vanto%2C+ma+se+5+squadre+nel+tuo+girone+ha...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2021%2F01%2F23%2F323425%2Fzironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo%2F%23comment-146008' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2021/01/23/323425/zironelli-contro-il-carpi-vogliamo-lanciare-bel-segnale-recuperati-botta-bacio-e-dangelo/#comment-146008'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Ari daje co sti 30 punti&#8230; Ogni volta ne parla come un vanto, ma se 5 squadre nel tuo girone hanno dai 5 ai 7 punti più di te (e con squadre neanche tutto sto attrezzate..) di che ci vantiamo mister!?<br />
La Ternana a 46 punti potrebbe, non noi</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-146008_0'></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		
	</article>
<aside class="four columns sidebar">

    <div class="adv">
                <!--  RECTANGLE3 -->
            <div id='div-gpt-ad-1554193902752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554193902752-0'); });
                </script>
            </div>
            </div>

    <section id="discuss">
        <h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/22/323371/il-mito-del-deficit-di-stephanie-kelton-la-mmt-per-capire-il-mondo-nuovo-a-partire-dallo-sbarco-sulla-luna/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/22/323371/il-mito-del-deficit-di-stephanie-kelton-la-mmt-per-capire-il-mondo-nuovo-a-partire-dallo-sbarco-sulla-luna/#comments">&#8220;Il Mito del Deficit&#8221; di Stephanie Kelton: Mmt per il &#8220;Mondo Nuovo&#8221;. A partire dallo sbarco sulla Luna</a></h4> 

                        <p>
                        Fabio Agostini                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/22/323347/elezioni-comunali-a-san-benedetto-i-soliti-candidati-che-promettono-solo-tanto-fumo/#comments"><span class="comm">3</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/22/323347/elezioni-comunali-a-san-benedetto-i-soliti-candidati-che-promettono-solo-tanto-fumo/#comments">Elezioni comunali a San Benedetto, i soliti candidati che promettono solo tanto fumo</a></h4> 

                        <p>
                        avsbt, sermar, Nazzareno Perotti                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/22/323327/servono-cambiamenti-epocali-lungomare-pensiamo-a-novita-citta-verde-e-basta-consumo-di-suolo/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/22/323327/servono-cambiamenti-epocali-lungomare-pensiamo-a-novita-citta-verde-e-basta-consumo-di-suolo/#comments">&#8220;Servono cambiamenti epocali. Lungomare, pensiamo a novità. Città Verde e basta consumo di suolo&#8221;</a></h4> 

                        <p>
                        Nazzareno Perotti, samba55                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/21/323285/e-lucean-le-stelle/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/21/323285/e-lucean-le-stelle/#comments">E lucean, le Stelle?</a></h4> 

                        <p>
                        Riego Gambini, Nazzareno Perotti                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/21/323283/metropolitana-di-superficie-fermata-in-zona-stadio-i-riapre-il-discorso-perso-ad-inizio-duemila/#comments"><span class="comm">4</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/21/323283/metropolitana-di-superficie-fermata-in-zona-stadio-i-riapre-il-discorso-perso-ad-inizio-duemila/#comments">Metropolitana di Superficie, fermata in zona Stadio: si riapre il discorso perso ad inizio Duemila</a></h4> 

                        <p>
                        Nazzareno Perotti, cast, Ce_Na, Nazzareno Perotti                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/21/323251/padova-calcio-offese-razziste-a-shaka-mawuli-non-ce-nulla-nei-referti-e-si-minacciano-azioni-legali/#comments"><span class="comm">3</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/21/323251/padova-calcio-offese-razziste-a-shaka-mawuli-non-ce-nulla-nei-referti-e-si-minacciano-azioni-legali/#comments">Padova Calcio: &#8220;Offese razziste a Shaka Mawuli? Non c&#8217;è nulla nei referti&#8221;. E si minacciano azioni legali</a></h4> 

                        <p>
                        gianburrasca, Antobart, teschioalato                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/20/323237/progetto-stadio-serafino-la-samb-si-autofinanziera-per-il-comune-risparmi-e-spostera-li-parte-della-movida/#comments"><span class="comm">7</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/20/323237/progetto-stadio-serafino-la-samb-si-autofinanziera-per-il-comune-risparmi-e-spostera-li-parte-della-movida/#comments">Progetto stadio, Serafino: &#8220;La Samb si autofinanzierà. Per il Comune risparmi e sposterà lì parte della movida&#8221;</a></h4> 

                        <p>
                        pulito, Nazzareno Perotti, fabrizio taffoni, gianburrasca, Alberto Silvestri [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/20/323174/samb-le-decisioni-del-giudice-sportivo-di-lega-pro/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/20/323174/samb-le-decisioni-del-giudice-sportivo-di-lega-pro/#comments">Samb, le decisioni del Giudice Sportivo di Lega Pro</a></h4> 

                        <p>
                        cifaccio, Pier Paolo Flammini                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/20/323209/il-discorso-integrale-del-glucosio-di-andrea-cioffi-presidente-conte-vada-avanti-in-nome-dellamore-tra-ossigeno-e-carbonio/#comments"><span class="comm">13</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/20/323209/il-discorso-integrale-del-glucosio-di-andrea-cioffi-presidente-conte-vada-avanti-in-nome-dellamore-tra-ossigeno-e-carbonio/#comments">Il discorso integrale &#8220;del glucosio&#8221; di Andrea Cioffi: &#8220;Presidente Conte, vada avanti in nome dell&#8217;amore tra ossigeno e carbonio&#8221;</a></h4> 

                        <p>
                        Riego Gambini, rodo71, Nazzareno Perotti, maw1963, rodo71 [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2021/01/20/323205/telecamere-di-sicurezza-entro-la-settimana-nel-giardino-nuttate-de-luna-e-al-parco-di-viale-delle-tamerici/#comments"><span class="comm">5</span></a>
    <h4><a href="https://www.rivieraoggi.it/2021/01/20/323205/telecamere-di-sicurezza-entro-la-settimana-nel-giardino-nuttate-de-luna-e-al-parco-di-viale-delle-tamerici/#comments">Telecamere di sicurezza entro la settimana nel giardino &#8220;Nuttate de Luna&#8221; e al parco di viale delle Tamerici</a></h4> 

                        <p>
                        cittadinomonello, Riego Gambini, Giovanni Marucci, Nazzareno Perotti, Giovanni Marucci                        </p>

    </li>
    </ul>
        </div>

    </section>

    <div class="adv">
                <!--  RECTANGLE4 -->
            <div id='div-gpt-ad-1554933110457-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933110457-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE5 -->
            <div id='div-gpt-ad-1554933140118-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933140118-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE6 -->
            <div id='div-gpt-ad-1554933172031-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933172031-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE8 -->
            <div id='div-gpt-ad-1554933230752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933230752-0'); });
                </script>
            </div>
            </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-314099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314099"><a href="https://www.iubenda.com/privacy-policy/10756609">Privacy Policy</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                                                    <li><a href="https://www.rivieraoggi.it/san-benedetto-e-ascoli-ecco-le-farmacie-di-turno/">Farmacie di turno</a></li>
                                                                                    			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>
                                    &copy;2021 Riviera Oggi Srl<br>Via Manzoni, 33, 63066 Grottammare (AP)<br>
                                         Tel 0735 585706 - <a href='mailto:info@rivieraoggi.it'>info@rivieraoggi.it</a><br />
                                         P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
                                         Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992                                </address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->

</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"323425","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"1298837165"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"93a837be9e","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.1.0","wc_post_id":"323425","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.rivieraoggi.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"721e889895"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.1.0' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20201204"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <scripto src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/pubb.js?201903061929"></scripto>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

  <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-g3Zt1A1W3u3jT",
uid:"nazzareno@rivieraoggi.it"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-g3Zt1A1W3u3jT.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 7466 objects (492 KB) from Redis using PhpRedis (v5.3.2).
-->

<!--Cached using Nginx-Helper on 2021-01-23 16:08:50. It took 30 queries executed in 0,173 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->