<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="Marche &#8216;arancioni&#8217;, ecco le prime multe: &#8220;Spostamenti ingiustificati e niente mascherina&#8221;">
    <meta itemprop="description" content="Sanzionato anche un locale per aver consentito l’accesso ad alcuni clienti che stavano consumando al tavolo">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-180x200.jpg">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1552757596533-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE1', [300, 250], 'div-gpt-ad-1554932070701-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE2', [300, 250], 'div-gpt-ad-1554932429507-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE3', [300, 250], 'div-gpt-ad-1554193902752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE4', [300, 250], 'div-gpt-ad-1554933110457-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE5', [300, 250], 'div-gpt-ad-1554933140118-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE6', [300, 250], 'div-gpt-ad-1554933172031-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE7', [300, 250], 'div-gpt-ad-1554933206713-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE8', [300, 250], 'div-gpt-ad-1554933230752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE1MOBILE', [300, 250], 'div-gpt-ad-1555012671666-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE2MOBILE', [300, 250], 'div-gpt-ad-1555012747371-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE3MOBILE', [300, 250], 'div-gpt-ad-1555012766383-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE4MOBILE', [300, 250], 'div-gpt-ad-1555012786488-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE5MOBILE', [300, 250], 'div-gpt-ad-1555012808791-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE6MOBILE', [300, 250], 'div-gpt-ad-1555012832275-0').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marche &#039;arancioni&#039;, ecco le prime multe: &quot;Spostamenti ingiustificati e niente mascherina&quot; - Riviera Oggi</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marche &#039;arancioni&#039;, ecco le prime multe: &quot;Spostamenti ingiustificati e niente mascherina&quot; - Riviera Oggi" />
	<meta property="og:description" content="Sanzionato anche un locale per aver consentito l’accesso ad alcuni clienti che stavano consumando al tavolo" />
	<meta property="og:url" content="https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/" />
	<meta property="og:site_name" content="Riviera Oggi" />
	<meta property="article:published_time" content="2020-11-16T13:55:00+00:00" />
	<meta property="article:modified_time" content="2020-11-16T13:59:02+00:00" />
	<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="745" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivieraoggi.it/#organization","name":"Riviera Oggi S.r.l.","url":"https://www.rivieraoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#logo","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/04/logo-riviera-oggi.png","width":444,"height":100,"caption":"Riviera Oggi S.r.l."},"image":{"@id":"https://www.rivieraoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.rivieraoggi.it/#website","url":"https://www.rivieraoggi.it/","name":"Riviera Oggi","description":"Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme","publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivieraoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#primaryimage","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628.jpg","width":1080,"height":745},{"@type":"WebPage","@id":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#webpage","url":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/","name":"Marche 'arancioni', ecco le prime multe: \"Spostamenti ingiustificati e niente mascherina\" - Riviera Oggi","isPartOf":{"@id":"https://www.rivieraoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#primaryimage"},"datePublished":"2020-11-16T13:55:00+00:00","dateModified":"2020-11-16T13:59:02+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/"]}]},{"@type":"Article","@id":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#article","isPartOf":{"@id":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#webpage"},"author":{"@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4"},"headline":"Marche &#8216;arancioni&#8217;, ecco le prime multe: &#8220;Spostamenti ingiustificati e niente mascherina&#8221;","datePublished":"2020-11-16T13:55:00+00:00","dateModified":"2020-11-16T13:59:02+00:00","mainEntityOfPage":{"@id":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"image":{"@id":"https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#primaryimage"},"keywords":"coronavirus,Fermo,forze dell'ordine,multa,questura","articleSection":"Cronache,Fermano","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/#respond"]}]},{"@type":"Person","@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5a50233363fdfe2f0051c28ec9a50686?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Marche &#8216;arancioni&#8217;, ecco le prime multe: &#8220;Spostamenti ingiustificati e niente mascherina&#8221; Feed dei commenti" href="https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/feed/" />
		
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="amphtml" href="https://www.rivieraoggi.it/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/amp/">
    <meta property="fb:app_id" content="167465283337735">

</head>

<body class="post-template-default single single-post postid-319451 single-format-standard">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117610-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117610-21');
</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu" style="font-size: 14px;">
        <ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
<li id="menu-item-281008" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-281008"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="https://shop.rivieraoggi.it/"><img src="/wp-content/themes/rivieraoggi2014/images/banners/domicilio.gif" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/polizia-di-stato/" rel="tag">Polizia di stato</a></li><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/fermo/" rel="tag">Fermo</a></li><li><a href="https://www.rivieraoggi.it/tag/multa/" rel="tag">multa</a></li><li><a href="https://www.rivieraoggi.it/tag/regione-marche/" rel="tag">regione marche</a></li><li><a href="https://www.rivieraoggi.it/tag/arresto/" rel="tag">arresto</a></li><li><a href="https://www.rivieraoggi.it/tag/questura/" rel="tag">questura</a></li><li><a href="https://www.rivieraoggi.it/tag/samb-vis-pesaro/" rel="tag">samb-vis pesaro</a></li><li><a href="https://www.rivieraoggi.it/tag/denuncia/" rel="tag">denuncia</a></li><li><a href="https://www.rivieraoggi.it/tag/domiciliari/" rel="tag">domiciliari</a></li><li><a href="https://www.rivieraoggi.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.rivieraoggi.it/tag/covid-19/" rel="tag">covid-19</a></li></ul>
                            </div>
            <div class="three columns socials omega">
                <ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li><i class="fab fa-instagram"></i></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">Cronache</a></div>
    <h1 itemprop="name headline" class="title">Marche &#8216;arancioni&#8217;, ecco le prime multe: &#8220;Spostamenti ingiustificati e niente mascherina&#8221;</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a>            &mdash; <time datetime="2020-11-16" class="date" itemprop="datePublished">16 Novembre 2020 @ 14:55</time>
        <Meta name="EdDateTime" content="2020/11/16 14:55:00">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Sanzionato anche un locale per aver consentito l’accesso ad alcuni clienti che stavano consumando al tavolo</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			

			                                										<figure itemprop="image">
                                                    <img width="780" height="538" src="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-780x538.jpg" class="post-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-780x538.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-215x148.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-348x240.jpg 348w, https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-768x530.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-480x331.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628-175x121.jpg 175w, https://www.rivieraoggi.it/wp-content/uploads/2020/10/Screenshot_20201029_160628.jpg 1080w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        Controlli della Polizia (foto Questura di Fermo)                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p><span style="font-weight: 400">FERMO &#8211; Come preannunciato nei giorni scorsi, dal 15 novembre, a seguito della individuazione delle Marche <strong>nella &#8220;Zona Arancione&#8221;</strong>, sono stati attivati specifici controlli interforze che hanno impegnato personale della Questura, militari dell’Arma dei Carabinieri, della Guardia di Finanza, della Capitaneria di Porto e operatori della Polizia Locale.</span></p>
<p><span style="font-weight: 400"><strong>Dalla Questura di Fermo aggiungono, in una nota stampa, il 16 novembre:</strong> &#8220;Il litorale, con particolare attenzione al Comune di Porto San Giorgio, è stato oggetto di mirate verifiche finalizzate al rispetto delle disposizioni contenute nel Dpcm del 3 novembre inerenti le misure di prevenzione a tutela della salute e quelle determinate dalla recente classificazione nella Zona arancione delle Marche in conseguenza della quale è stato disposto, tra gli altri, il divieto di spostamento tra Comuni non motivato dalle specifiche situazioni considerate dall’art.2 del Dpcm&#8221;.</span></p>
<p><span style="font-weight: 400">&#8220;Controlli sulle strade, quindi, nelle piazze, nei luoghi di aggregazione favoriti da un clima che sembra ancora quello di inizio autunno, nei pressi dei locali di ristorazione e bar l’attività dei quali è sospesa<strong> &#8211; proseguono dalla Questura fermana &#8211; </strong></span><span style="font-weight: 400">Ed ancora, accertamenti sulla spiaggia, molto frequentata, a cura dei militari della Guardia Costiera. </span><span style="font-weight: 400">Verifiche che, oltre alle sanzioni che sono state elevate, hanno impegnato tutte le forze in campo a spiegare ai cittadini le più stringenti regole in vigore da ieri per la tutela della loro salute e ad intervenire, spesso su segnalazione delle persone, per prevenire assembramenti spontanei di giovani&#8221;.</span></p>
<p><span style="font-weight: 400"><strong>Dalla Questura dichiarano:</strong> &#8220;Quindici gli esercizi pubblici verificati, presso la maggior parte dei quali non sono state rilevate anomalie <strong>ad eccezione del titolare di un locale che è stato sanzionato</strong> per aver consentito l’accesso ad alcuni clienti che stavano consumando al tavolo. </span><span style="font-weight: 400">Nello stesso esercizio, una persona è stata sanzionata per aver contravvenuto al divieto di spostamento senza giustificato motivo. </span><span style="font-weight: 400">Più di 120 le persone e 50 i veicoli controllati solamente nello specifico servizio. </span><span style="font-weight: 400"><strong>Altre cinque persone sono state sanzionate</strong> per l’inottemperanza al divieto di spostamento ingiustificato tra Comuni e per la mancanza, al seguito, della mascherina di protezione&#8221;.</span></p>
<p><span style="font-weight: 400">&#8220;Nella stessa giornata di ieri sono stati effettuati, su tutto il territorio provinciale, ulteriori controlli ad ampio raggio che proseguiranno incessantemente anche nei prossimi giorni&#8221; <strong>concludono i funzionari.</strong></span></p>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2020 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_319451"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=319451&amp;view_counter=1&amp;_wpnonce=18aef3cd32"></script></div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.rivieraoggi.it/tag/fermo/" rel="tag">Fermo</a><a href="https://www.rivieraoggi.it/tag/forze-dellordine/" rel="tag">forze dell'ordine</a><a href="https://www.rivieraoggi.it/tag/multa/" rel="tag">multa</a><a href="https://www.rivieraoggi.it/tag/questura/" rel="tag">questura</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/11/16/319448/auto-si-ribalta-soccorsa-ragazza-da-118-e-vigili-del-fuoco/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="Auto si ribalta, soccorsa ragazza da 118 e Vigili del Fuoco">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/09/Polizia-ambulanza-soccorso-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/11/16/319448/auto-si-ribalta-soccorsa-ragazza-da-118-e-vigili-del-fuoco/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="Auto si ribalta, soccorsa ragazza da 118 e Vigili del Fuoco">Auto si ribalta, soccorsa ragazza da 118 e Vigili del Fuoco</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/11/15/319417/posti-letto-covid-allospedale-di-san-benedetto-si-spostano-le-unita-operative-ecco-quali-e-come/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="Posti letto Covid all&#8217;ospedale di San Benedetto, si spostano le Unità Operative. Ecco quali e come">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/11/Ospedale-Madonna-del-Soccorso-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/" class="cat">
                Società            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/11/15/319417/posti-letto-covid-allospedale-di-san-benedetto-si-spostano-le-unita-operative-ecco-quali-e-come/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="Posti letto Covid all&#8217;ospedale di San Benedetto, si spostano le Unità Operative. Ecco quali e come">Posti letto Covid all&#8217;ospedale di San Benedetto, si spostano le Unità Operative. Ecco quali e come</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/11/15/319411/due-donne-si-rifiutano-di-indossare-la-mascherina-e-anticostituzionale-multate/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="Due donne si rifiutano di indossare la mascherina: &#8220;E&#8217; anticostituzionale&#8221;. Multate">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/03/Coronavirus-mascherina-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/11/15/319411/due-donne-si-rifiutano-di-indossare-la-mascherina-e-anticostituzionale-multate/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="Due donne si rifiutano di indossare la mascherina: &#8220;E&#8217; anticostituzionale&#8221;. Multate">Due donne si rifiutano di indossare la mascherina: &#8220;E&#8217; anticostituzionale&#8221;. Multate</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/11/15/319410/in-giro-di-notte-senza-mascherina-sanzionato-un-uomo/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="In giro di notte senza mascherina, sanzionato un uomo">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/09/Polizia-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/11/15/319410/in-giro-di-notte-senza-mascherina-sanzionato-un-uomo/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina" rel="bookmark" title="In giro di notte senza mascherina, sanzionato un uomo">In giro di notte senza mascherina, sanzionato un uomo</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connetti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F11%2F16%2F319451%2Fmarche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                                <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8d1af13f35" /><input type="hidden" name="_wp_http_referer" value="/2020/11/16/319451/marche-arancioni-ecco-le-prime-multe-spostamenti-ingiustificati-e-niente-mascherina/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content">            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Per commentare bisogna essere autenticati</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commenti                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		
	</article>
<aside class="four columns sidebar">

    <div class="adv">
                <!--  RECTANGLE3 -->
            <div id='div-gpt-ad-1554193902752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554193902752-0'); });
                </script>
            </div>
            </div>

    <section id="discuss">
        <h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/15/319421/samb-vis-pesaro-2-0-la-qualita-paga-sempre-i-rossoblu-ne-hanno-tanta-davanti/#comments"><span class="comm">4</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/15/319421/samb-vis-pesaro-2-0-la-qualita-paga-sempre-i-rossoblu-ne-hanno-tanta-davanti/#comments">Samb-Vis Pesaro 2-0. La qualità paga sempre, i rossoblu ne hanno tanta davanti</a></h4> 

                        <p>
                        Alberto Silvestri, imme17, Nazzareno Perotti, imme17                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/15/319390/angiulli-dominatore-di-centrocampo-nobile-da-sicurezza-lescano-che-golazo/#comments"><span class="comm">17</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/15/319390/angiulli-dominatore-di-centrocampo-nobile-da-sicurezza-lescano-che-golazo/#comments">Angiulli dominatore di centrocampo. Nobile dà sicurezza, Lescano che golazo</a></h4> 

                        <p>
                        catwal, carlop, Alberto Silvestri, Alberto Silvestri, mario80 [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/14/319389/daniele-di-donato-la-vis-ha-reagito-ma-non-basta/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/14/319389/daniele-di-donato-la-vis-ha-reagito-ma-non-basta/#comments">Daniele Di Donato: &#8220;La Vis ha reagito ma non basta&#8221;</a></h4> 

                        <p>
                        gianburrasca, bobone                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/14/319386/samb-vis-pesaro-commento-post-partita-del-direttore-la-qualita-paga-sempre-e-la-samb-ne-ha-tanta-in-attacco/#comments"><span class="comm">3</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/14/319386/samb-vis-pesaro-commento-post-partita-del-direttore-la-qualita-paga-sempre-e-la-samb-ne-ha-tanta-in-attacco/#comments">Samb-Vis Pesaro, commento post-partita del direttore: &#8220;La qualità paga sempre e la Samb ne ha tanta in attacco&#8221;</a></h4> 

                        <p>
                        imme17, PACO 11, teschioalato                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/14/319370/samb-vis-pesaro-2-0-i-rossoblu-tornano-a-vincere-con-lescano-e-nocciolini/#comments"><span class="comm">11</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/14/319370/samb-vis-pesaro-2-0-i-rossoblu-tornano-a-vincere-con-lescano-e-nocciolini/#comments">Samb-Vis Pesaro 2-0. I rossoblu tornano a vincere con Lescano e Nocciolini</a></h4> 

                        <p>
                        velieromaxi, gianburrasca, Alberto Silvestri, catwal, catwal [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/14/319327/covid-19-9-decessi-nelle-marche-tre-al-madonna-del-soccorso-fra-cui-50enne-di-santelpidio-a-mare/#comments"><span class="comm">3</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/14/319327/covid-19-9-decessi-nelle-marche-tre-al-madonna-del-soccorso-fra-cui-50enne-di-santelpidio-a-mare/#comments">Covid-19, 9 decessi nelle Marche. Tre al Madonna del Soccorso fra cui 50enne di Sant&#8217;Elpidio a Mare</a></h4> 

                        <p>
                        rodo71, Pier Paolo Flammini, Giovanni Marucci                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/13/319315/pd-sanita-mai-detto-che-vogliamo-lospedale-di-primo-livello-a-spinetoli-e-non-piu-vicino-alla-costa/#comments"><span class="comm">4</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/13/319315/pd-sanita-mai-detto-che-vogliamo-lospedale-di-primo-livello-a-spinetoli-e-non-piu-vicino-alla-costa/#comments">Pd Sanità: &#8220;Mai detto che vogliamo l&#8217;ospedale di Primo Livello a Spinetoli e non più vicino alla costa&#8221;</a></h4> 

                        <p>
                        Pier Paolo Flammini, Nazzareno Perotti, pulito, Pier Paolo Flammini                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/13/319314/falco-e-curzi-vogliamo-un-ospedale-di-primo-livello-a-centobuchi-anche-se-piunti-e-fioravanti-non-sono-daccordo/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/13/319314/falco-e-curzi-vogliamo-un-ospedale-di-primo-livello-a-centobuchi-anche-se-piunti-e-fioravanti-non-sono-daccordo/#comments">Falco e Curzi: &#8220;Vogliamo un ospedale di Primo Livello a Centobuchi anche se Piunti e Fioravanti non sono d&#8217;accordo&#8221;</a></h4> 

                        <p>
                        lf1956                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/13/319274/sostenere-che-si-possono-potenziare-madonna-del-soccorso-e-mazzoni-e-falso-e-sbagliato/#comments"><span class="comm">7</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/13/319274/sostenere-che-si-possono-potenziare-madonna-del-soccorso-e-mazzoni-e-falso-e-sbagliato/#comments">&#8220;Sostenere che si possono potenziare &#8216;Madonna del Soccorso&#8217; e &#8216;Mazzoni&#8217; è falso e sbagliato&#8221;</a></h4> 

                        <p>
                        PACO 11, Nazzareno Perotti, PACO 11, Nazzareno Perotti, PACO 11 [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/11/12/319264/ospedale-unico-propaganda-e-interessi-personali-contro-ogni-logica-clinica/#comments"><span class="comm">8</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/11/12/319264/ospedale-unico-propaganda-e-interessi-personali-contro-ogni-logica-clinica/#comments">&#8220;Ospedale unico, propaganda e interessi personali contro ogni logica clinica&#8221;</a></h4> 

                        <p>
                        maw1963, Nazzareno Perotti, maw1963, Nazzareno Perotti, pulito [...]                          </p>

    </li>
    </ul>
        </div>

    </section>

    <div class="adv">
                <!--  RECTANGLE4 -->
            <div id='div-gpt-ad-1554933110457-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933110457-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE5 -->
            <div id='div-gpt-ad-1554933140118-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933140118-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE6 -->
            <div id='div-gpt-ad-1554933172031-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933172031-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE8 -->
            <div id='div-gpt-ad-1554933230752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933230752-0'); });
                </script>
            </div>
            </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-314099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314099"><a href="https://www.iubenda.com/privacy-policy/10756609">Privacy Policy</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                                                    <li><a href="https://www.rivieraoggi.it/san-benedetto-e-ascoli-ecco-le-farmacie-di-turno/">Farmacie di turno</a></li>
                                                                                    			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>
                                    &copy;2020 Riviera Oggi Srl<br>Via Manzoni, 33, 63066 Grottammare (AP)<br>
                                         Tel 0735 585706 - <a href='mailto:info@rivieraoggi.it'>info@rivieraoggi.it</a><br />
                                         P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
                                         Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992                                </address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->

</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"319451","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"1313701539"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"27e025dfcc","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"319451","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.rivieraoggi.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"44e803303e"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20190304"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <scripto src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/pubb.js?201903061929"></scripto>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!--Cached using Nginx-Helper on 2020-11-16 14:59:07. It took 21 queries executed in 0,182 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->