<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: &#8220;Che differenza con i terzini dell&#8217;anno scorso&#8221;">
    <meta itemprop="description" content="Rivedi la quarta puntata della stagione 2020-21 di Scienziati nel Pallone">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-26-ottobre.png">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-26-ottobre-180x200.png">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1552757596533-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE1', [300, 250], 'div-gpt-ad-1554932070701-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE2', [300, 250], 'div-gpt-ad-1554932429507-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE3', [300, 250], 'div-gpt-ad-1554193902752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE4', [300, 250], 'div-gpt-ad-1554933110457-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE5', [300, 250], 'div-gpt-ad-1554933140118-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE6', [300, 250], 'div-gpt-ad-1554933172031-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE7', [300, 250], 'div-gpt-ad-1554933206713-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE8', [300, 250], 'div-gpt-ad-1554933230752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE1MOBILE', [300, 250], 'div-gpt-ad-1555012671666-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE2MOBILE', [300, 250], 'div-gpt-ad-1555012747371-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE3MOBILE', [300, 250], 'div-gpt-ad-1555012766383-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE4MOBILE', [300, 250], 'div-gpt-ad-1555012786488-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE5MOBILE', [300, 250], 'div-gpt-ad-1555012808791-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE6MOBILE', [300, 250], 'div-gpt-ad-1555012832275-0').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: &quot;Che differenza con i terzini dell&#039;anno scorso&quot; - Riviera Oggi</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: &quot;Che differenza con i terzini dell&#039;anno scorso&quot; - Riviera Oggi" />
	<meta property="og:description" content="Rivedi la quarta puntata della stagione 2020-21 di Scienziati nel Pallone" />
	<meta property="og:url" content="https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/" />
	<meta property="og:site_name" content="Riviera Oggi" />
	<meta property="article:published_time" content="2020-10-26T09:24:48+00:00" />
	<meta property="article:modified_time" content="2020-10-26T18:57:53+00:00" />
	<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-26-ottobre.png" />
	<meta property="og:image:width" content="1252" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivieraoggi.it/#organization","name":"Riviera Oggi S.r.l.","url":"https://www.rivieraoggi.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#logo","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/04/logo-riviera-oggi.png","width":444,"height":100,"caption":"Riviera Oggi S.r.l."},"image":{"@id":"https://www.rivieraoggi.it/#logo"}},{"@type":"WebSite","@id":"https://www.rivieraoggi.it/#website","url":"https://www.rivieraoggi.it/","name":"Riviera Oggi","description":"Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme","publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.rivieraoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#primaryimage","inLanguage":"it-IT","url":"https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-26-ottobre.png","width":1252,"height":700},{"@type":"WebPage","@id":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#webpage","url":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/","name":"Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: \"Che differenza con i terzini dell'anno scorso\" - Riviera Oggi","isPartOf":{"@id":"https://www.rivieraoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#primaryimage"},"datePublished":"2020-10-26T09:24:48+00:00","dateModified":"2020-10-26T18:57:53+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/"]}]},{"@type":"Article","@id":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#article","isPartOf":{"@id":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#webpage"},"author":{"@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4"},"headline":"Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: &#8220;Che differenza con i terzini dell&#8217;anno scorso&#8221;","datePublished":"2020-10-26T09:24:48+00:00","dateModified":"2020-10-26T18:57:53+00:00","mainEntityOfPage":{"@id":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#webpage"},"commentCount":3,"publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"image":{"@id":"https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#primaryimage"},"keywords":"Scienziati nel pallone","articleSection":"Samb Today","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#respond"]}]},{"@type":"Person","@id":"https://www.rivieraoggi.it/#/schema/person/541f6b30a97a7501e774ae005395dfc4","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5a50233363fdfe2f0051c28ec9a50686?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: &#8220;Che differenza con i terzini dell&#8217;anno scorso&#8221; Feed dei commenti" href="https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/feed/" />
		
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="amphtml" href="https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/amp/">
    <meta property="fb:app_id" content="167465283337735">

</head>

<body class="post-template-default single single-post postid-318345 single-format-standard">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-117610-21"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-117610-21');
</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu" style="font-size: 14px;">
        <ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
<li id="menu-item-281008" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-281008"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="https://shop.rivieraoggi.it/"><img src="/wp-content/themes/rivieraoggi2014/images/banners/domicilio.gif" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/fermo/" rel="tag">Fermo</a></li><li><a href="https://www.rivieraoggi.it/tag/polizia-municipale/" rel="tag">polizia municipale</a></li><li><a href="https://www.rivieraoggi.it/tag/arresto/" rel="tag">arresto</a></li><li><a href="https://www.rivieraoggi.it/tag/sequestro/" rel="tag">sequestro</a></li><li><a href="https://www.rivieraoggi.it/tag/denuncia/" rel="tag">denuncia</a></li><li><a href="https://www.rivieraoggi.it/tag/area-vasta-5/" rel="tag">area vasta 5</a></li><li><a href="https://www.rivieraoggi.it/tag/samb-modena/" rel="tag">samb-modena</a></li><li><a href="https://www.rivieraoggi.it/tag/imolese-samb/" rel="tag">imolese-samb</a></li><li><a href="https://www.rivieraoggi.it/tag/paolo-montero/" rel="tag">paolo montero</a></li><li><a href="https://www.rivieraoggi.it/tag/coronavirus/" rel="tag">coronavirus</a></li><li><a href="https://www.rivieraoggi.it/tag/covid-19/" rel="tag">covid-19</a></li></ul>
                            </div>
            <div class="three columns socials omega">
                <ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li><i class="fab fa-instagram"></i></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">Samb Today</a></div>
    <h1 itemprop="name headline" class="title">Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: &#8220;Che differenza con i terzini dell&#8217;anno scorso&#8221;</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a>            &mdash; <time datetime="2020-10-26" class="date" itemprop="datePublished">26 Ottobre 2020 @ 10:24</time>
        <Meta name="EdDateTime" content="2020/10/26 10:24:48">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Rivedi la quarta puntata della stagione 2020-21 di Scienziati nel Pallone</p>
</blockquote>
</div>
<!-- </EdIndex> -->
							<section class="eight columns alpha">					    <ul>
						    <li class="one columns alpha">
                                    <a href="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-26-ottobre-780x436.png" data-target="flare" data-flare-scale="fit" data-flare-gallery="gallery1" data-flare-thumb="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-26-ottobre-80x80.png" title="Scienziati nel Pallone del 26 ottobre">
                                        <img src="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-26-ottobre-80x80.png" alt="Scienziati nel Pallone del 26 ottobre" title="Scienziati nel Pallone del 26 ottobre" />
                                    </a>
                                </li>
					    </ul>
				</section>
                        <hr />
			

							<figure itemprop="video" class="embed-container">
				
                                         <video
    id="player-video-318345"
    class="video-js vjs-default-skin vjs-big-play-centered"
    controls
    width="780" height="440"
    data-setup='{ "techOrder": ["youtube"],
                   "fluid": true,
                   "sources": [{ "type": "video/youtube", "src": "https://www.youtube.com/watch?v=SE35V5M8p9c"}],
                   "youtube": { "autohide": 1, "showinfo": 0, "rel": 0 }}'
  >
  </video>

				                    <script>
                        jQuery(function() {
                            var player = videojs('player-video-318345');

                                                        var options = {
                                id: 'player-video-318345',
                                adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/3959848/Video-Single&' +
                                          'env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1'
                            };

                            player.ima(options);
                            
                            
                        });
                    </script>
				</figure>
			
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>&nbsp;</p>
<p>SAN BENEDETTO DEL TRONTO &#8211; La sconfitta della Samb in casa contro il Modena al centro della quarta puntata della stagione 2020-21 di Scienziati nel Pallone, l&#8217;approfondimento settimanale di Riviera Oggi sulla formazione rossoblu e sullo sport.</p>
<p>In studio, focus sul momento rossoblu con analisi tecnico-tattiche, interviste, interventi dei tifosi e approfondimento sul post-partita. E tanto altro. Ospite di questa puntata, condotta da Pier Paolo Flammini, il d.j. e tifoso rossoblu <strong>Ernesto Savignani</strong> con il direttore <strong>Nazzareno Perott</strong>i, il giornalista <strong>Giuseppe Buscemi</strong>, l&#8217;esperto tattico <strong>Walter Del Gatto</strong>. Approfondimento sul Sudtirol di <strong>Antonio Di Salvatore</strong>. Contributo video anche di <strong>Valerio Fagioli</strong> della Fanpage &#8220;Spazio Samb&#8221;.</p>
<p>&nbsp;</p>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2020 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_318345"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=318345&amp;view_counter=1&amp;_wpnonce=111b3b7bdd"></script></div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/scienziati-nel-pallone/" rel="tag">Scienziati nel pallone</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">3</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/10/19/317792/scienziati-nel-pallone-puntata-3-samb-mantova-2-0/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Puntata 3 | Samb-Mantova 2-0">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-del-19-ottobre-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/10/19/317792/scienziati-nel-pallone-puntata-3-samb-mantova-2-0/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Puntata 3 | Samb-Mantova 2-0">Scienziati nel Pallone | Puntata 3 | Samb-Mantova 2-0</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/10/12/317293/scienziati-nel-pallone-puntata-2-post-fano-samb/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Puntata 2 &#8211; Post Fano-Samb">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Scienziati-nel-Pallone-12-ottobre-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/10/12/317293/scienziati-nel-pallone-puntata-2-post-fano-samb/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Puntata 2 &#8211; Post Fano-Samb">Scienziati nel Pallone | Puntata 2 &#8211; Post Fano-Samb</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/10/04/316676/scienziati-nel-pallone-puntata-1-ospite-domenico-serafino/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Puntata 1 | Ospite Domenico Serafino">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/10/Domenico-Serafino-lIve-a-Scienziati-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/10/04/316676/scienziati-nel-pallone-puntata-1-ospite-domenico-serafino/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Puntata 1 | Ospite Domenico Serafino">Scienziati nel Pallone | Puntata 1 | Ospite Domenico Serafino</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2020/09/28/316282/scienziati-nel-pallone-anteprima-stagione-2020-2021/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Anteprima stagione 2020-2021">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2020/09/Scienziati-nel-Pallone-Anteprima-stagione-2020-2021-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" loading="lazy" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2020/09/28/316282/scienziati-nel-pallone-anteprima-stagione-2020-2021/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso" rel="bookmark" title="Scienziati nel Pallone | Anteprima stagione 2020-2021">Scienziati nel Pallone | Anteprima stagione 2020-2021</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connetti con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F10%2F26%2F318345%2Fscienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                                <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="07cfee62a9" /><input type="hidden" name="_wp_http_referer" value="/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content">            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione di un account</div>
                <div class="wpd-agreement">Quando fai il login per la prima volta tramite l&#039;integrazione con i Social, salviamo le informazioni pubbliche del tuo profilo, in base alle tue impostazioni di privacy. Salviamo anche il tuo indirizzo e-mail per creare un account automaticamente. Una volta creato, ti potrai autenticare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">NON acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                </div>
                </div>
                            <div class="wpd-login-to-comment">Per commentare bisogna essere autenticati</div>
                                </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>3</span> Commenti                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                         
                        <div class="wpd-filter wpdf-sorting">
                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active" data-sorting="oldest">più vecchi</span>
                                                                <i class="fas fa-sort-down"></i>
                            <div class="wpdiscuz-sort-buttons">
                                                                    <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc" data-sorting="newest">più nuovi</span>
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">più votati</span>
                                                                </div>
                        </div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-144340_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='PACO 11' src='https://secure.gravatar.com/avatar/8838b37cb6569e3e3c2f77fca88639cb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8838b37cb6569e3e3c2f77fca88639cb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-144340" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    PACO 11
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F10%2F26%2F318345%2Fscienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso%2F%23comment-144340' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=Perch%C3%A9+sono+stati+mandati+via+Rapisarda+e+Gemignani%3F%0AVorrei+saperlo+da+qualche+dirigente+o+da+chi+ha...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F10%2F26%2F318345%2Fscienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso%2F%23comment-144340' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#comment-144340'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Perché sono stati mandati via Rapisarda e Gemignani?<br />
Vorrei saperlo da qualche dirigente o da chi ha informazioni certe.<br />
Faccio la stessa domanda da Agosto e non è stato mai possibile avere una risposta.<br />
Gemignani comunque è ancora svincolato e rispetto a chi ora sta giocando a sx., è di due categorie superiore.<br />
Per quanto riguarda Rapisarda penso che a Trieste staranno ancora ridendo..</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>3</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Hide Replies">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-144340_0'></div><div id='wpd-comm-144344_144340' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='mario80' src='https://secure.gravatar.com/avatar/2f4a6bf92369193a30f3956b997d4ad2?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f4a6bf92369193a30f3956b997d4ad2?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-144344" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    mario80
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 ore fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F10%2F26%2F318345%2Fscienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso%2F%23comment-144344' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=la+risposta+te+l+ho+data+ieri+sotto+un+tuo+commento.+Vai+a+leggerla%0A URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F10%2F26%2F318345%2Fscienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso%2F%23comment-144344' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#comment-144344'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Reply to&nbsp;
    <a href="#comment-144340">
        PACO 11
    </a>
</div>
    <div class="wpd-comment-text">
    <p>la risposta te l ho data ieri sotto un tuo commento. Vai a leggerla</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-144344_144340'></div></div></div><div id='wpd-comm-144345_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='gianburrasca' src='https://secure.gravatar.com/avatar/dffc140cbdfdd1bf041431db7dfd6cdf?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dffc140cbdfdd1bf041431db7dfd6cdf?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/>
</div>
    
    
</div>
    <div id="comment-144345" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    gianburrasca
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 ora fa
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F10%2F26%2F318345%2Fscienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso%2F%23comment-144345' title='Share On Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=Confusione%2C+tanta+confusione+sul+modulo+che+si+deve+adottare+Montero+in+estate+voleva+un+442+Fusco+h...+ URL: https%3A%2F%2Fwww.rivieraoggi.it%2F2020%2F10%2F26%2F318345%2Fscienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso%2F%23comment-144345' target='_blank' title='Share On WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Share On Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/' title='Share On VKontakte'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/' title='Share On Odnoklassniki'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Comment Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#comment-144345'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Confusione, tanta confusione sul modulo che si deve adottare Montero in estate voleva un 442 Fusco ha costruito un ibrido che non si sa cosa sia. In questo momento si deve giocare con un centrocampo a 4 che protegge la difesa  con Mawuli D&#8217;angelo Angiulli e Rochi e pensare unicamente a non prendere gool. Davanti a ruotare due attaccanti barba gol lopez o botta e lescano.  E i centrali difensivi Di pasquale e Biondi anche con una gamba sola ed un occhio bendato.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-144345_0'></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    		
	</article>
<aside class="four columns sidebar">

    <div class="adv">
                <!--  RECTANGLE3 -->
            <div id='div-gpt-ad-1554193902752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554193902752-0'); });
                </script>
            </div>
            </div>

    <section id="discuss">
        <h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#comments"><span class="comm">3</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/26/318345/scienziati-nel-pallone-tifosi-dubbiosi-per-le-scelte-di-montero-del-gatto-che-differenza-con-i-terzini-dellanno-scorso/#comments">Scienziati nel Pallone. Tifosi dubbiosi per le scelte di Montero. Del Gatto: &#8220;Che differenza con i terzini dell&#8217;anno scorso&#8221;</a></h4> 

                        <p>
                        PACO 11, mario80                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/25/318314/samb-non-buttare-il-bambino-con-lacqua-sporca/#comments"><span class="comm">11</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/25/318314/samb-non-buttare-il-bambino-con-lacqua-sporca/#comments">Samb, non buttare il bambino con l&#8217;acqua sporca</a></h4> 

                        <p>
                        barca4ever, alfaomega, lucioc, teschioalato, Nazzareno Perotti [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/25/318295/i-cambi-di-montero-indeboliscono-la-samb-liporace-tenuto-in-campo-masini-e-lopez-sostituiti/#comments"><span class="comm">10</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/25/318295/i-cambi-di-montero-indeboliscono-la-samb-liporace-tenuto-in-campo-masini-e-lopez-sostituiti/#comments">I cambi di Montero indeboliscono la Samb. Liporace tenuto in campo, Masini e Lopez sostituiti</a></h4> 

                        <p>
                        catwal, mario80, imme17, Nazzareno Perotti, catwal [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/25/318296/paolo-montero-non-una-brutta-samb-colpiti-nel-momento-migliore/#comments"><span class="comm">16</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/25/318296/paolo-montero-non-una-brutta-samb-colpiti-nel-momento-migliore/#comments">Paolo Montero: &#8220;Non una brutta Samb, colpiti nel momento migliore&#8221;</a></h4> 

                        <p>
                        teschioalato, catwal, fiore, 4aprile1923, Antobart [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/25/318277/passo-falso-samb-il-modena-vince-al-riviera-per-2-0/#comments"><span class="comm">14</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/25/318277/passo-falso-samb-il-modena-vince-al-riviera-per-2-0/#comments">Passo falso Samb, il Modena vince al Riviera per 2-0</a></h4> 

                        <p>
                        Alberto Silvestri, teschioalato, PACO 11, pbass70, replicante [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/25/318266/genevieve-critiche-durissime-a-piunti-c-togliete-il-nome-e-via-le-targhe-degli-sponsor/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/25/318266/genevieve-critiche-durissime-a-piunti-c-togliete-il-nome-e-via-le-targhe-degli-sponsor/#comments">Geneviève, critiche durissime a Piunti &amp; c.: &#8220;Togliete il nome e via le targhe degli sponsor&#8221;</a></h4> 

                        <p>
                        gigio, rodo71                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/24/318251/le-partite-della-serie-c-visibili-in-chiaro-sui-canali-di-eleven-sports/#comments"><span class="comm">4</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/24/318251/le-partite-della-serie-c-visibili-in-chiaro-sui-canali-di-eleven-sports/#comments">Le partite della Serie C visibili in chiaro sui canali di Eleven Sports</a></h4> 

                        <p>
                        fabrizio taffoni, teschioalato, Nazzareno Perotti, replicante                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/23/318129/%f0%9f%94%b4-live-provincia-ascoli-san-benedetto-tutti-daccordo-piunti-facciamo-gruppo-di-lavoro/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/23/318129/%f0%9f%94%b4-live-provincia-ascoli-san-benedetto-tutti-daccordo-piunti-facciamo-gruppo-di-lavoro/#comments">Provincia Ascoli-San Benedetto, tutti d&#8217;accordo. Piunti: &#8220;Facciamo gruppo di lavoro&#8221;</a></h4> 

                        <p>
                        Fabio Agostini, Nazzareno Perotti                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/23/318150/la-rai-a-san-benedetto-ecco-un-servizio-sulla-samb-e-la-sua-colonia-di-argentini/#comments"><span class="comm">3</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/23/318150/la-rai-a-san-benedetto-ecco-un-servizio-sulla-samb-e-la-sua-colonia-di-argentini/#comments">La Rai a San Benedetto: ecco un servizio sulla Samb e la sua colonia di argentini</a></h4> 

                        <p>
                        Alberto Silvestri, Nazzareno Perotti, Alberto Silvestri                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2020/10/22/318105/devasta-il-centro-di-salute-mentale-a-giulianova-arresto-e-daspo-urbano-per-55enne/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2020/10/22/318105/devasta-il-centro-di-salute-mentale-a-giulianova-arresto-e-daspo-urbano-per-55enne/#comments">Devasta il centro di salute mentale a Giulianova: arresto e Daspo Urbano per 55enne</a></h4> 

                        <p>
                        tf7301ap                        </p>

    </li>
    </ul>
        </div>

    </section>

    <div class="adv">
                <!--  RECTANGLE4 -->
            <div id='div-gpt-ad-1554933110457-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933110457-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE5 -->
            <div id='div-gpt-ad-1554933140118-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933140118-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE6 -->
            <div id='div-gpt-ad-1554933172031-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933172031-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE8 -->
            <div id='div-gpt-ad-1554933230752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933230752-0'); });
                </script>
            </div>
            </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-314099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314099"><a href="https://www.iubenda.com/privacy-policy/10756609">Privacy Policy</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                                                    <li><a href="https://www.rivieraoggi.it/san-benedetto-e-ascoli-ecco-le-farmacie-di-turno/">Farmacie di turno</a></li>
                                                                                    			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>
                                    &copy;2020 Riviera Oggi Srl<br>Via Manzoni, 33, 63066 Grottammare (AP)<br>
                                         Tel 0735 585706 - <a href='mailto:info@rivieraoggi.it'>info@rivieraoggi.it</a><br />
                                         P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
                                         Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992                                </address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->

</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
</script>

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"318345","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"1388313568"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"12582912","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 12MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"debff187a1","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"318345","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.rivieraoggi.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"efec2252d9"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Scrivi il tuo commento',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20190304"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <scripto src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/pubb.js?201903061929"></scripto>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!--Cached using Nginx-Helper on 2020-10-26 19:58:14. It took 26 queries executed in 0,208 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->