<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <title>La denuncia di Peppe Giorgini: &quot;A rischio il dipartimento Arpam piceno&quot; - Riviera Oggi</title>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="La denuncia di Peppe Giorgini: &#8220;A rischio il dipartimento Arpam piceno&#8221;">
    <meta itemprop="description" content="Il consigliere regionale dei 5 Stelle: &quot;Il cambiamento nella organizzazione ha già danneggiato il Dipartimento perché dal riordino delle competenze (Acqua – Aria – Rifiuti – Suolo) che comprendeva pareri, controllo e analisi chimiche e microbiologiche si è passati ai servizi territoriali (sopralluoghi e controlli) e a quelli analitici di laboratorio&quot;">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-180x200.jpg">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1552757596533-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE1', [300, 250], 'div-gpt-ad-1554932070701-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE2', [300, 250], 'div-gpt-ad-1554932429507-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE3', [300, 250], 'div-gpt-ad-1554193902752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE4', [300, 250], 'div-gpt-ad-1554933110457-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE5', [300, 250], 'div-gpt-ad-1554933140118-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE6', [300, 250], 'div-gpt-ad-1554933172031-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE7', [300, 250], 'div-gpt-ad-1554933206713-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE8', [300, 250], 'div-gpt-ad-1554933230752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE1MOBILE', [300, 250], 'div-gpt-ad-1555012671666-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE2MOBILE', [300, 250], 'div-gpt-ad-1555012747371-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE3MOBILE', [300, 250], 'div-gpt-ad-1555012766383-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE4MOBILE', [300, 250], 'div-gpt-ad-1555012786488-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE5MOBILE', [300, 250], 'div-gpt-ad-1555012808791-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RECTANGLE6MOBILE', [300, 250], 'div-gpt-ad-1555012832275-0').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La denuncia di Peppe Giorgini: &quot;A rischio il dipartimento Arpam piceno&quot; - Riviera Oggi" />
<meta property="og:description" content="Il consigliere regionale dei 5 Stelle: &quot;Il cambiamento nella organizzazione ha già danneggiato il Dipartimento perché dal riordino delle competenze (Acqua – Aria – Rifiuti – Suolo) che comprendeva pareri, controllo e analisi chimiche e microbiologiche si è passati ai servizi territoriali (sopralluoghi e controlli) e a quelli analitici di laboratorio&quot;" />
<meta property="og:url" content="https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:publisher" content="https://www.facebook.com/rivieraoggi.it/" />
<meta property="article:tag" content="arpam" />
<meta property="article:tag" content="peppe giorgini" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-06-15T11:17:46+00:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2.jpg" />
<meta property="og:image:secure_url" content="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="899" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il consigliere regionale dei 5 Stelle: &quot;Il cambiamento nella organizzazione ha già danneggiato il Dipartimento perché dal riordino delle competenze (Acqua – Aria – Rifiuti – Suolo) che comprendeva pareri, controllo e analisi chimiche e microbiologiche si è passati ai servizi territoriali (sopralluoghi e controlli) e a quelli analitici di laboratorio&quot;" />
<meta name="twitter:title" content="La denuncia di Peppe Giorgini: &quot;A rischio il dipartimento Arpam piceno&quot; - Riviera Oggi" />
<meta name="twitter:site" content="@rivieraoggi" />
<meta name="twitter:image" content="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2.jpg" />
<meta name="twitter:creator" content="@rivieraoggi" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rivieraoggi.it/#organization","name":"","url":"https://www.rivieraoggi.it/","sameAs":["https://www.facebook.com/rivieraoggi.it/","https://www.instagram.com/rivieraoggi/","https://twitter.com/rivieraoggi"]},{"@type":"WebSite","@id":"https://www.rivieraoggi.it/#website","url":"https://www.rivieraoggi.it/","name":"Riviera Oggi","publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rivieraoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/#webpage","url":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/","inLanguage":"it-IT","name":"La denuncia di Peppe Giorgini: &quot;A rischio il dipartimento Arpam piceno&quot; - Riviera Oggi","isPartOf":{"@id":"https://www.rivieraoggi.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/#primaryimage","url":"https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2.jpg","width":1600,"height":899},"primaryImageOfPage":{"@id":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/#primaryimage"},"datePublished":"2019-06-15T11:17:46+00:00","dateModified":"2019-06-15T11:17:46+00:00"},{"@type":"Article","@id":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/#article","isPartOf":{"@id":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/#webpage"},"author":{"@id":"https://www.rivieraoggi.it/author/redazione/#author"},"headline":"La denuncia di Peppe Giorgini: &#8220;A rischio il dipartimento Arpam piceno&#8221;","datePublished":"2019-06-15T11:17:46+00:00","dateModified":"2019-06-15T11:17:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/#webpage"},"publisher":{"@id":"https://www.rivieraoggi.it/#organization"},"image":{"@id":"https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/#primaryimage"},"keywords":"arpam,peppe giorgini","articleSection":"Politica"},{"@type":["Person"],"@id":"https://www.rivieraoggi.it/author/redazione/#author","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.rivieraoggi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/5a50233363fdfe2f0051c28ec9a50686?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; La denuncia di Peppe Giorgini: &#8220;A rischio il dipartimento Arpam piceno&#8221; Feed dei commenti" href="https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta al tuo commento","wc_new_replies_button_text":"nuove risposte al tuo commento","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":0,"ahk":"v3f)5h7@5p)jkv(rwv7=wl*0hiy^)$ms","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":287195,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
            <style>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</style>
            <link rel="amphtml" href="https://www.rivieraoggi.it/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/amp/">
    <meta property="fb:app_id" content="167465283337735">

</head>

<body class="post-template-default single single-post postid-287195 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-21', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu" style="font-size: 14px;">
        <ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
<li id="menu-item-281008" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-281008"><a href="https://www.rivieraoggi.it/necrologi/">Necrologi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="https://shop.rivieraoggi.it/diventa-partner-di-riviera-oggi/"><img src="/wp-content/themes/rivieraoggi2014/images/banners/SHOP_295_66.gif" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/pasqualino-piunti/" rel="tag">Pasqualino Piunti</a></li><li><a href="https://www.rivieraoggi.it/tag/incidente/" rel="tag">incidente</a></li><li><a href="https://www.rivieraoggi.it/tag/polizia-municipale/" rel="tag">polizia municipale</a></li><li><a href="https://www.rivieraoggi.it/tag/forze-dellordine/" rel="tag">forze dell'ordine</a></li><li><a href="https://www.rivieraoggi.it/tag/arresto/" rel="tag">arresto</a></li><li><a href="https://www.rivieraoggi.it/tag/torneo-dei-quartieri/" rel="tag">torneo dei quartieri</a></li><li><a href="https://www.rivieraoggi.it/tag/118/" rel="tag">118</a></li><li><a href="https://www.rivieraoggi.it/tag/denuncia/" rel="tag">denuncia</a></li><li><a href="https://www.rivieraoggi.it/tag/piceno24/" rel="tag">piceno24</a></li><li><a href="https://www.rivieraoggi.it/tag/centro-sportivo-eleonora/" rel="tag">centro sportivo eleonora</a></li><li><a href="https://www.rivieraoggi.it/tag/trofeo-riviera-oggi/" rel="tag">trofeo Riviera Oggi</a></li></ul>
                            </div>
            <div class="three columns socials omega">
                <ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li><i class="fab fa-instagram"></i></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">Politica</a></div>
    <h1 itemprop="name headline" class="title">La denuncia di Peppe Giorgini: &#8220;A rischio il dipartimento Arpam piceno&#8221;</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a>            &mdash; <time datetime="2019-06-15" class="date" itemprop="datePublished">15 Giugno 2019 @ 13:17</time>
        <Meta name="EdDateTime" content="2019/06/15 13:17:46">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Il consigliere regionale dei 5 Stelle: &#8220;Il cambiamento nella organizzazione ha già danneggiato il Dipartimento perché dal riordino delle competenze (Acqua – Aria – Rifiuti – Suolo) che comprendeva pareri, controllo e analisi chimiche e microbiologiche si è passati ai servizi territoriali (sopralluoghi e controlli) e a quelli analitici di laboratorio&#8221;</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			

			                                										<figure itemprop="image">
                                                    <img width="780" height="438" src="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-780x438.jpg" class="post-thumb wp-post-image" alt="" srcset="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-780x438.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-215x121.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-768x432.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-400x225.jpg 400w, https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-480x270.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-380x214.jpg 380w, https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2-175x98.jpg 175w, https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-2.jpg 1600w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        Peppe Giorgini                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>SAN BENEDETTO DEL TRONTO &#8211;  &#8220;Il depauperamento, l’abbandono, lo spolpamento del Piceno continua da parte del PD regionale e dei sui adepti locali. Oggi tocca al Dipartimento <strong>Arpam (Agenzia Regionale per la Protezione dell’Ambiente)</strong> di Ascoli Piceno il quale, nel corso degli ultimi anni, ha sofferto di un continuo deterioramento dei servizi erogati, non certo a causa dei suoi dipendenti, costretti a fare le nozze con i fichi secchi, vedendosi privare poco alla volta di supporto organizzativo e di strumentazione&#8221;. A parlare è il consigliere regionale dei 5 Stelle <strong>Peppe Giorgini.</strong></p>
<p>&#8220;Una sezione locale di grande professionalità e competenza stimata dai cittadini piceni, talvolta persino costretta a operare in autogestione, rischia oggi di perdere la sua operatività a causa della volontà politica pesarese/anconetana che, come una invasione delle cavallette, rade al suolo tutto ciò che incontra sul suo percorso. Toccare un dipartimento locale che ha il compito quotidiano di fronteggiare problematiche ambientali è pura follia, anche in riferimento alle aree del cratere sismico che, come apprendiamo giornalmente dagli organi di stampa, vengono esposte a infiltrazioni affaristiche e a reati di tipo ambientale. Forse l’idea  primaria è quella di accentrare tutto (come al solito) ad Ancona o a Pesaro?&#8221;</p>
<p>&#8220;Resta il fatto che <strong>il cambiamento nella organizzazione ha già danneggiato il Dipartimento perché dal riordino delle competenze (Acqua – Aria – Rifiuti – Suolo)</strong> che comprendeva pareri, controllo e analisi chimiche e microbiologiche si è passati ai servizi territoriali (sopralluoghi e controlli) e a quelli analitici (laboratorio).</p>
<p>Oltre alle ragioni di natura prettamente politica che ci trovano ovviamente in feroce disaccordo, ci domandiamo ora se siano stati valutati i costi/ benefici di questo riordino, allo scopo di portare in giro per le Marche i campioni prelevati dal territorio Piceno, in barba alle norme che garantiscono la conformità dei prelievi (ad es. tempi di analisi, temperatura di trasporto) e il rispetto dell’accuratezza analitica. Solo per fare un esempio, le analisi microbiologiche debbono essere esaminate nel più breve tempo possibile e non attendere che i campioni finiscano il <em>tour</em> alte Marche.</p>
<p>Il fragile territorio Piceno ha sofferto e soffre della presenza di comitati d’affari senza scrupoli, mostra problematiche ambientali irrisolte che preoccupano ogni giorno la cittadinanza, discariche attive e inattive, siti inquinati, impianti a rischio ambientale alcuni dei quali in aree densamente abitate: come si può pensare di fare a meno di un Dipartimento Arpam completo, funzionante ed efficiente e di un direttore e/o dirigente del Servizio Territoriale capace e competente non asservito ai voleri della politica? Quali sono le ragioni di queste scelte? A chi giova tutto questo? Quali interessi ci sono sotto queste manovre?</p>
<p>Inoltre i cittadini del Piceno e i lavoratori del dipartimento Ascolano si domandano del perché di questo annunciato depauperamento visto che il bilancio dell’Arpam al 31/12/2017 è addirittura in utile e complessivamente disponibile per un importo <strong><u>pari a 1.119.137,90€</u></strong> (come da Determina del Direttore generale n. 62 del 7/6/2019).</p>
<p>Siamo stanchi di assistere inermi al deterioramento del nostro territorio, non accetteremo passivamente questo nuovo attacco! Questo governo regionale ha i giorni contati, se ne facciano una ragione i nostri amministratori e si preparino all’opposizione, fra meno di un anno, per fortuna, non saranno più nella condizione di perpetrare questi scempi al territorio Piceno&#8221;.</p>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2019 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_287195"><script type="text/javascript" data-cfasync="false" src="https://www.rivieraoggi.it/?top_ten_id=287195&amp;view_counter=1&amp;_wpnonce=257a8974eb"></script></div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/arpam/" rel="tag">arpam</a><a href="https://www.rivieraoggi.it/tag/peppe-giorgini/" rel="tag">peppe giorgini</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/06/13/287125/ortopedia-ugo-carta-a-peppe-giorgini-venga-in-reparto-pronto-al-confronto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Ortopedia, Ugo Carta a Peppe Giorgini: &#8220;Venga in reparto, pronto al confronto&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/08/Ospedale-di-San-Benedetto-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">
                Politica            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/06/13/287125/ortopedia-ugo-carta-a-peppe-giorgini-venga-in-reparto-pronto-al-confronto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Ortopedia, Ugo Carta a Peppe Giorgini: &#8220;Venga in reparto, pronto al confronto&#8221;">Ortopedia, Ugo Carta a Peppe Giorgini: &#8220;Venga in reparto, pronto al confronto&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/06/12/287003/nuovo-ospedale-due-gli-studi-geologici-commissionati-dallasur-sul-terreno-di-pagliare-e-sono-costati-46-mila-euro/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Nuovo Ospedale, due gli studi geologici commissionati dall&#8217;Asur sul terreno di Pagliare. E sono costati 46 mila euro">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/06/Nuovo-Ospedale-180x200.png" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">
                Politica            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/06/12/287003/nuovo-ospedale-due-gli-studi-geologici-commissionati-dallasur-sul-terreno-di-pagliare-e-sono-costati-46-mila-euro/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Nuovo Ospedale, due gli studi geologici commissionati dall&#8217;Asur sul terreno di Pagliare. E sono costati 46 mila euro">Nuovo Ospedale, due gli studi geologici commissionati dall&#8217;Asur sul terreno di Pagliare. E sono costati 46 mila euro</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/06/11/286917/ortopedia-giorgini-risponde-a-carta-i-nostri-dati-presi-dal-ministero/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Ortopedia, Giorgini risponde a Carta: &#8220;I nostri dati presi dal Ministero&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2019/04/Peppe-Giorgini-e-i-due-candidati-sindaco-1-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">
                Politica            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/06/11/286917/ortopedia-giorgini-risponde-a-carta-i-nostri-dati-presi-dal-ministero/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Ortopedia, Giorgini risponde a Carta: &#8220;I nostri dati presi dal Ministero&#8221;">Ortopedia, Giorgini risponde a Carta: &#8220;I nostri dati presi dal Ministero&#8221;</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2019/06/07/286567/ugo-carta-direttore-di-ortopedia-peppe-giorgini-da-dati-falsi-e-diffamatori-sul-nostro-reparto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Ugo Carta, direttore di Ortopedia: &#8220;Peppe Giorgini dà dati falsi e diffamatori sul nostro reparto&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/08/Ospedale-di-San-Benedetto-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">
                Politica            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2019/06/07/286567/ugo-carta-direttore-di-ortopedia-peppe-giorgini-da-dati-falsi-e-diffamatori-sul-nostro-reparto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno" rel="bookmark" title="Ugo Carta, direttore di Ortopedia: &#8220;Peppe Giorgini dà dati falsi e diffamatori sul nostro reparto&#8221;">Ugo Carta, direttore di Ortopedia: &#8220;Peppe Giorgini dà dati falsi e diffamatori sul nostro reparto&#8221;</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Lascia un commento            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2019%2F06%2F15%2F287195%2Fla-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno%2F">Login</a> to comment</span>                    </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">I allow to create an account</div>
                    <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                            <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ec0480ad42" /><input type="hidden" name="_wp_http_referer" value="/2019/06/15/287195/la-denuncia-di-peppe-giorgini-a-rischio-il-dipartimento-arpam-piceno/" />                                                                <input type="hidden" value="287195" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        		
	</article>
<aside class="four columns sidebar">

    <div class="adv">
                <!--  RECTANGLE3 -->
            <div id='div-gpt-ad-1554193902752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554193902752-0'); });
                </script>
            </div>
            </div>

    <section id="discuss">
        <h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/14/287145/coppa-disciplina-lega-pro-samb-ultima-vince-limolese/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/14/287145/coppa-disciplina-lega-pro-samb-ultima-vince-limolese/#comments">Coppa Disciplina, Lega Pro: Samb ultima, vince l&#8217;Imolese</a></h4> 

                        <p>
                        lux                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/14/287163/maurizio-sarri-e-ad-acquaviva-picena-in-attesa-del-si-alla-vecchia-signora/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/14/287163/maurizio-sarri-e-ad-acquaviva-picena-in-attesa-del-si-alla-vecchia-signora/#comments">Maurizio Sarri è ad Acquaviva Picena. In attesa del sì alla &#8220;Vecchia Signora&#8221;</a></h4> 

                        <p>
                        mario80                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/13/287084/bandiera-verde-san-benedetto-oasi-per-i-bimbi-spiaggia-lungomare-e-ospedale-sulla-costa-fondamentale/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/13/287084/bandiera-verde-san-benedetto-oasi-per-i-bimbi-spiaggia-lungomare-e-ospedale-sulla-costa-fondamentale/#comments">&#8220;Bandiera Verde, San Benedetto oasi per i bimbi. Spiaggia, lungomare e ospedale sulla costa fondamentale&#8221;</a></h4> 

                        <p>
                        Riego Gambini                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/13/287126/ospedale-a-pagliare-stavolta-anna-casini-parla-studi-geologici-positivi/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/13/287126/ospedale-a-pagliare-stavolta-anna-casini-parla-studi-geologici-positivi/#comments">Ospedale a Pagliare, stavolta Anna Casini parla: &#8220;Studi geologici positivi&#8221;</a></h4> 

                        <p>
                        tecnico                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/12/287046/divieto-di-fumo-in-spiaggia-atto-di-civilta-ma-ci-sono-dubbi-difficile-da-far-rispettare/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/12/287046/divieto-di-fumo-in-spiaggia-atto-di-civilta-ma-ci-sono-dubbi-difficile-da-far-rispettare/#comments">Divieto di fumo in spiaggia: &#8220;Atto di civiltà&#8221;. Ma ci sono dubbi: &#8220;Difficile da far rispettare&#8221;</a></h4> 

                        <p>
                        Riego Gambini                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/12/287022/smaltimento-macerie-nuovo-capitolo-la-finanza-di-san-benedetto-arresta-due-persone/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/12/287022/smaltimento-macerie-nuovo-capitolo-la-finanza-di-san-benedetto-arresta-due-persone/#comments">Smaltimento macerie, nuovo capitolo. La Finanza di San Benedetto arresta due persone</a></h4> 

                        <p>
                        Riego Gambini                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/12/286863/lungomare-chiuso-e-bancarelle-centinaia-di-commenti-entusiastici-san-benedetto-merita-questo/#comments"><span class="comm">4</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/12/286863/lungomare-chiuso-e-bancarelle-centinaia-di-commenti-entusiastici-san-benedetto-merita-questo/#comments">Lungomare chiuso e bancarelle: centinaia di commenti entusiastici. San Benedetto merita questo</a></h4> 

                        <p>
                        catwal, Pier Paolo Flammini, Fortebraccio 2°, Pier Paolo Flammini                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/12/287018/ballarin-presto-stop-al-doppio-senso-in-via-marchegiani-le-auto-tornano-anche-in-via-morosini/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/12/287018/ballarin-presto-stop-al-doppio-senso-in-via-marchegiani-le-auto-tornano-anche-in-via-morosini/#comments">Ballarin, presto stop al doppio senso in via Marchegiani. Le auto tornano anche in via Morosini</a></h4> 

                        <p>
                        mario80                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/12/286981/presentazione-montero-richieste-anche-dalluruguay-si-potrebbe-tenere-allo-stadio-o-al-palariviera/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/12/286981/presentazione-montero-richieste-anche-dalluruguay-si-potrebbe-tenere-allo-stadio-o-al-palariviera/#comments">Presentazione Montero, richieste anche dall&#8217;Uruguay. Si potrebbe tenere allo stadio o al Palariviera</a></h4> 

                        <p>
                        catwal, Alberto Silvestri                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2019/06/11/286919/sentenza-gas-massimo-bartolozzi-e-alfredo-vitali-euforici-abbiamo-vinto-una-partita-importante/#comments"><span class="comm">7</span></a>
    <h4><a href="https://www.rivieraoggi.it/2019/06/11/286919/sentenza-gas-massimo-bartolozzi-e-alfredo-vitali-euforici-abbiamo-vinto-una-partita-importante/#comments">Sentenza Gas, Massimo Bartolozzi e Alfredo Vitali euforici: &#8220;Abbiamo vinto una partita importante&#8221;</a></h4> 

                        <p>
                        catwal, Nazzareno Perotti, avatar2, alf5, Nazzareno Perotti [...]                          </p>

    </li>
    </ul>
        </div>

    </section>

    <div class="adv">
                <!--  RECTANGLE4 -->
            <div id='div-gpt-ad-1554933110457-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933110457-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE5 -->
            <div id='div-gpt-ad-1554933140118-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933140118-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE6 -->
            <div id='div-gpt-ad-1554933172031-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933172031-0'); });
                </script>
            </div>
            </div>

    <div class="adv">
                <!--  RECTANGLE8 -->
            <div id='div-gpt-ad-1554933230752-0' style='width:300px; height:250px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554933230752-0'); });
                </script>
            </div>
            </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                            			<li><a href="https://www.rivieraoggi.it/san-benedetto-e-ascoli-ecco-le-farmacie-di-turno/">Farmacie di turno</a></li>
			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>
                                    &copy;2019 Riviera Oggi Srl<br>Via Manzoni, 33, 63066 Grottammare (AP)<br>
                                         Tel 0735 585706 - <a href='mailto:info@rivieraoggi.it'>info@rivieraoggi.it</a><br />
                                         P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
                                         Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992                                </address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->

</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
</script>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"287195","top_ten_blog_id":"1","activate_counter":"1","top_ten_debug":"0","tptn_rnd":"1465732461"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20190304"></script>
  <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  <scripto src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/pubb.js?201903061929"></scripto>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!--Cached using Nginx-Helper on 2019-06-15 13:17:50. It took 24 queries executed in 0,293 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->