<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <title>Porto d&#039;Ascoli, malore fatale in spiaggia per un turista di Terni - Riviera Oggi</title>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="Porto d&#8217;Ascoli, malore fatale in spiaggia per un turista di Terni">
    <meta itemprop="description" content="Una persona ha perso i sensi in acqua e due bagnini l&#039;hanno riportato sulla battigia prestando i primi soccorsi mentre arrivava il 118">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia-180x200.jpg">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1390067229147-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivieraoggi.it/2018/07/08/267005/porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Porto d&#039;Ascoli, malore fatale in spiaggia per un turista di Terni - Riviera Oggi" />
<meta property="og:description" content="Una persona ha perso i sensi in acqua e due bagnini l&#039;hanno riportato sulla battigia prestando i primi soccorsi mentre arrivava il 118" />
<meta property="og:url" content="https://www.rivieraoggi.it/2018/07/08/267005/porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:publisher" content="https://www.facebook.com/rivieraoggi.it/" />
<meta property="article:tag" content="118" />
<meta property="article:tag" content="bagnino di salvataggio" />
<meta property="article:tag" content="capitaneria di porto" />
<meta property="article:tag" content="eliambulanza" />
<meta property="article:tag" content="guardia costiera" />
<meta property="article:tag" content="malore" />
<meta property="article:tag" content="porto d&#039;ascoli" />
<meta property="article:section" content="Cronache" />
<meta property="article:published_time" content="2018-07-08T11:46:19+02:00" />
<meta property="article:modified_time" content="2018-07-08T17:11:21+02:00" />
<meta property="og:updated_time" content="2018-07-08T17:11:21+02:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia.jpg" />
<meta property="og:image:secure_url" content="https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una persona ha perso i sensi in acqua e due bagnini l&#039;hanno riportato sulla battigia prestando i primi soccorsi mentre arrivava il 118" />
<meta name="twitter:title" content="Porto d&#039;Ascoli, malore fatale in spiaggia per un turista di Terni - Riviera Oggi" />
<meta name="twitter:site" content="@rivieraoggi" />
<meta name="twitter:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia.jpg" />
<meta name="twitter:creator" content="@Leooooooooooo86" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Porto d&#8217;Ascoli, malore fatale in spiaggia per un turista di Terni Feed dei commenti" href="https://www.rivieraoggi.it/2018/07/08/267005/porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-polls-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

    <meta property="fb:app_id" content="167465283337735">

</head>

<body class="post-template-default single single-post postid-267005 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-21', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu"><ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="http://shop.rivieraoggi.it"><img src="/wp-content/themes/rivieraoggi2014/images/banners/picenoshop_295x66.png" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/coppa-italia/" rel="tag">Coppa Italia</a></li><li><a href="https://www.rivieraoggi.it/tag/capitaneria-di-porto/" rel="tag">capitaneria di porto</a></li><li><a href="https://www.rivieraoggi.it/tag/polizia-di-stato/" rel="tag">Polizia di stato</a></li><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/pasqualino-piunti/" rel="tag">Pasqualino Piunti</a></li><li><a href="https://www.rivieraoggi.it/tag/incidente/" rel="tag">incidente</a></li><li><a href="https://www.rivieraoggi.it/tag/polizia-municipale/" rel="tag">polizia municipale</a></li><li><a href="https://www.rivieraoggi.it/tag/118/" rel="tag">118</a></li><li><a href="https://www.rivieraoggi.it/tag/guardia-costiera/" rel="tag">guardia costiera</a></li><li><a href="https://www.rivieraoggi.it/tag/piceno24/" rel="tag">piceno24</a></li><li><a href="https://www.rivieraoggi.it/tag/beach-soccer/" rel="tag">beach soccer</a></li><li><a href="https://www.rivieraoggi.it/tag/happy-car-samb/" rel="tag">happy car samb</a></li></ul>
                            </div>
            <div class="three columns socials omega">
		<ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li class="gp"><a href="https://google.com/+rivieraoggi" rel="publisher">Google +</a></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">Cronache</a></div>
    <h1 itemprop="name headline" class="title">Porto d&#8217;Ascoli, malore fatale in spiaggia per un turista di Terni</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/ldellenoci-2/" title="Posts by Leonardo Delle Noci" class="author url fn" rel="author">Leonardo Delle Noci</a>            &mdash; <time datetime="2018-07-08" class="date" itemprop="datePublished">8 luglio 2018 @ 11:46</time>
        <Meta name="EdDateTime" content="2018/07/08 11:46:19">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Una persona ha perso i sensi in acqua e due bagnini l&#8217;hanno riportato sulla battigia prestando i primi soccorsi mentre arrivava il 118</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			
			                                										<figure itemprop="image">
                                                    <img width="780" height="439" src="https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia-780x439.jpg" class="post-thumb wp-post-image" alt="" srcset="https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia-780x439.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia-215x121.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia-768x432.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia-400x225.jpg 400w, https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia-480x270.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2018/07/malore-in-spiaggia.jpg 1600w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        malore in spiaggia                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>SAN BENEDETTO DEL TRONTO &#8211; E&#8217; morto un turista di 54 anni proveniente da Terni (M.F. le iniziali). Nei pressi della concessione 54 a Porto d&#8217;Ascoli il bagnante ha accusato <strong>un malore mentre era in acqua</strong>, perdendo i sensi.</p>
<p>Due bagnini hanno portato subito l&#8217;uomo sulla battigia e hanno prestato i primi soccorsi in attesa del <strong>118</strong>, effettuando il massaggio cardiaco. Data la gravità della situazione è stata allertata un&#8217;<strong>eliambulanza</strong> che è atterrata vicino allo stadio per il trasferimento del bagnante al Torrette di Ancona.</p>
<p><strong><em>AGGIORNAMENTO ORE 12</em> </strong>Purtroppo l&#8217;eliambulanza è ripartita vuota. Il bagnante è deceduto. <strong>Vani, purtroppo, i tempestivi soccorsi.</strong> Sul luogo la Capitaneria di Porto. In arrivo il Magistrato di turno come da prassi. Da identificare la persona deceduta, non aveva con sé i documenti. Si ipotizza un uomo di circa 50 anni.</p>
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2018 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_267005">(Letto 3.122 volte, 3.204 oggi)</div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/118/" rel="tag">118</a><a href="https://www.rivieraoggi.it/tag/bagnino-di-salvataggio/" rel="tag">bagnino di salvataggio</a><a href="https://www.rivieraoggi.it/tag/capitaneria-di-porto/" rel="tag">capitaneria di porto</a><a href="https://www.rivieraoggi.it/tag/eliambulanza/" rel="tag">eliambulanza</a><a href="https://www.rivieraoggi.it/tag/guardia-costiera/" rel="tag">guardia costiera</a><a href="https://www.rivieraoggi.it/tag/malore/" rel="tag">malore</a><a href="https://www.rivieraoggi.it/tag/porto-dascoli/" rel="tag">porto d'ascoli</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/07/06/266929/nei-fine-settimana-di-luglio-e-agosto-chiude-il-varco-4-tra-capitaneria-e-cantiere-navaltecnica/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Nei fine settimana di luglio e agosto chiude il varco 4 tra Capitaneria e cantiere &#8220;Navaltecnica&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2006/01/00006027-original-180x200.jpeg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/" class="cat">
                Società            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/07/06/266929/nei-fine-settimana-di-luglio-e-agosto-chiude-il-varco-4-tra-capitaneria-e-cantiere-navaltecnica/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Nei fine settimana di luglio e agosto chiude il varco 4 tra Capitaneria e cantiere &#8220;Navaltecnica&#8221;">Nei fine settimana di luglio e agosto chiude il varco 4 tra Capitaneria e cantiere &#8220;Navaltecnica&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/07/06/266923/incidente-stradale-fra-auto-e-scooter-nel-pomeriggio/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Incidente stradale fra auto e scooter nel pomeriggio">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/07/Incidente-fra-auto-e-scooter-6-luglio-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/07/06/266923/incidente-stradale-fra-auto-e-scooter-nel-pomeriggio/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Incidente stradale fra auto e scooter nel pomeriggio">Incidente stradale fra auto e scooter nel pomeriggio</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/07/06/266894/auto-finisce-fuori-strada-a-san-benedetto-e-rimane-bloccata-in-un-canneto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Auto finisce fuori strada a San Benedetto e rimane bloccata in un canneto">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Vigili-del-Fuoco-780x400-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/07/06/266894/auto-finisce-fuori-strada-a-san-benedetto-e-rimane-bloccata-in-un-canneto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Auto finisce fuori strada a San Benedetto e rimane bloccata in un canneto">Auto finisce fuori strada a San Benedetto e rimane bloccata in un canneto</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/07/05/266889/cupra-nessuna-traccia-di-deltaplano-e-pilota-si-e-trattato-di-un-falso-allarme/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Cupra, nessuna traccia di deltaplano e pilota: &#8220;Si è trattato di un falso allarme&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2017/06/9a42f49c-7df9-424c-9c4d-ceb050ce6a5b-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/07/05/266889/cupra-nessuna-traccia-di-deltaplano-e-pilota-si-e-trattato-di-un-falso-allarme/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni" rel="bookmark" title="Cupra, nessuna traccia di deltaplano e pilota: &#8220;Si è trattato di un falso allarme&#8221;">Cupra, nessuna traccia di deltaplano e pilota: &#8220;Si è trattato di un falso allarme&#8221;</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			
<div id="disqus_thread"></div>
		
	</article>
<aside class="four columns sidebar">
    
    
    <div class="adv">
                                        <!--  Home-page-Rectangle -->
                <div id='div-gpt-ad-1390065142960-3' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390065142960-3'); });
                    </script>
                </div>
                            </div>

    <div class="adv">
                                    <!-- ########### Ad Script for rivieraoggi.it_1scroll_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1572);
                        }
                    // ]]> --></script>
                    <!-- ####### Fine Ad Script for rivieraoggi.it_1scroll_300x250 ################ -->
                    </div>

    
    
                <div class="adv">
                                <!--  Home-page-Rectangle-2 -->
                <div id='div-gpt-ad-1390067229147-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390067229147-0'); });
                    </script>
                </div>
                        </div>

        
	<section id="discuss">
	<h3>Ultimi commenti</h3>

    <div class="tab">
    		<ul>
        			<li>
			<a href="https://www.rivieraoggi.it/2018/07/03/266666/don-federico-pompei-scrive-a-salvini-se-questi-sono-i-tuoi-seguaci-siamo-messi-male/#comments"><span class="comm">12</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/03/266666/don-federico-pompei-scrive-a-salvini-se-questi-sono-i-tuoi-seguaci-siamo-messi-male/#comments">Don Federico Pompei scrive a Salvini: “Se questi sono i tuoi seguaci siamo messi male”</a></h4> <!-- 6770034993 -->
			<p>
			nazzarenoperotti, Riego Gambini, rodo71, Baraccolino, rodo71 [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/06/266931/le-rondini-nel-giardino-sullalbula-fanno-gia-discutere-il-web/#comments"><span class="comm">7</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/06/266931/le-rondini-nel-giardino-sullalbula-fanno-gia-discutere-il-web/#comments">Le rondini nel giardino sull’Albula fanno già discutere il web</a></h4> <!-- 6776711871 -->
			<p>
			nazzarenoperotti, rodo71, alessandro84, nazzarenoperotti, alessandro84 [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/07/263919/la-storia-di-riccardo-travaglini-sambenedettese-in-giro-per-il-mondo-con-la-bussola-puntata-sempre-a-est/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/07/263919/la-storia-di-riccardo-travaglini-sambenedettese-in-giro-per-il-mondo-con-la-bussola-puntata-sempre-a-est/#comments">La storia di Riccardo Travaglini, sambenedettese in giro per il mondo. Con la bussola puntata sempre a Est</a></h4> <!-- 6778365714 -->
			<p>
			valvonauta			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/06/266942/franco-fedeli-stiamo-prendendo-i-migliori-giovani-e-stanco-potrebbe-restare/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/06/266942/franco-fedeli-stiamo-prendendo-i-migliori-giovani-e-stanco-potrebbe-restare/#comments">Franco Fedeli: “Stiamo prendendo i migliori giovani”. E Stanco potrebbe restare</a></h4> <!-- 6776876315 -->
			<p>
			Antobart			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/05/266879/caso-happyland-olivieri-e-tassotti-fatto-tutto-quanto-in-potere-per-consentirne-lo-svolgimento/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/05/266879/caso-happyland-olivieri-e-tassotti-fatto-tutto-quanto-in-potere-per-consentirne-lo-svolgimento/#comments">Caso “Happyland”, Olivieri e Tassotti: “Fatto tutto quanto in potere per consentirne lo svolgimento”</a></h4> <!-- 6774871687 -->
			<p>
			alessandro84			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/05/266843/il-caso-happyland-evento-in-cartellone-ma-non-si-fa-piu-colpa-dellamministrazione/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/05/266843/il-caso-happyland-evento-in-cartellone-ma-non-si-fa-piu-colpa-dellamministrazione/#comments">Il “caso” Happyland, evento in cartellone ma non si fa più. “Colpa dell’amministrazione”</a></h4> <!-- 6774459256 -->
			<p>
			alessandro84			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/06/28/266375/ludopatia-il-pd-organizza-un-incontro-pubblico-a-san-benedetto/#comments"><span class="comm">2</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/06/28/266375/ludopatia-il-pd-organizza-un-incontro-pubblico-a-san-benedetto/#comments">Ludopatia, il Pd organizza un incontro pubblico a San Benedetto</a></h4> <!-- 6759557448 -->
			<p>
			Riego Gambini, Ocrambis			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/02/266594/villa-rosa-il-parroco-critica-salvini-durante-lomelia-e-i-turisti-del-nord-lasciano-la-chiesa/#comments"><span class="comm">7</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/02/266594/villa-rosa-il-parroco-critica-salvini-durante-lomelia-e-i-turisti-del-nord-lasciano-la-chiesa/#comments">Villa Rosa, il parroco critica Salvini durante l’omelia e i turisti del Nord lasciano la chiesa</a></h4> <!-- 6767992719 -->
			<p>
			Riego Gambini, Maw1963, Riego Gambini, Riego Gambini, rodo71 [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/04/266802/caap-i-5-stelle-tuonano-fatto-avvizzire-dalla-malapolitica-e-ora-gli-avvoltoi-vogliono-spolparlo/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/04/266802/caap-i-5-stelle-tuonano-fatto-avvizzire-dalla-malapolitica-e-ora-gli-avvoltoi-vogliono-spolparlo/#comments">CAAP, i 5 Stelle tuonano: “Fatto avvizzire dalla malapolitica e ora gli avvoltoi vogliono spolparlo”</a></h4> <!-- 6772873747 -->
			<p>
			alessandro84			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/07/03/266722/manigrasso-m5s-pista-ciclopedonale-grottammare-cupra-al-buio-da-otto-mesi-irritante/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/07/03/266722/manigrasso-m5s-pista-ciclopedonale-grottammare-cupra-al-buio-da-otto-mesi-irritante/#comments">Manigrasso (M5S): “Pista ciclopedonale Grottammare-Cupra al buio da otto mesi, irritante”</a></h4> <!-- 6770545896 -->
			<p>
			giggino66			</p>
		</li>
		</ul>
    </div>

</section>

        <div class="adv">
                                <!--  Home-page-Rectangle-3 -->
                <div id='div-gpt-ad-1416477577042-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416477577042-0'); });
                    </script>
                </div>
                        </div>

        <div class="adv">
                                <!-- ########### Ad Script for rivieraoggi.it_medium_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1573);
                        }
                    // ]]> --></script>
                <!-- ####### Fine Ad Script for rivieraoggi.it_medium_300x250 ################ -->
                        </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Picchio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                            			<li><a href="/farmacie-di-turno/">Farmacie di turno</a></li>
			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>&copy; <span class="the-year">2018</span> Riviera Oggi Srl<br>
Via Manzoni, 33, 63066 Grottammare (AP)<br>
Tel 0735 585706 - <a href="mailto:info@rivieraoggi.it">info@rivieraoggi.it</a><br />
P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992</address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->
</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rivieraoggi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"267005 https:\/\/www.rivieraoggi.it\/?p=267005","disqusShortname":"rivieraoggi","disqusTitle":"Porto d\u2019Ascoli, malore fatale in spiaggia per un turista di Terni","disqusUrl":"https:\/\/www.rivieraoggi.it\/2018\/07\/08\/267005\/porto-dascoli-malore-fatale-in-spiaggia-per-un-turista-di-terni\/","postId":"267005"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20160822"></script>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-07-08 18:11:47. It took 33 queries executed in 0,433 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->