<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <title>Riviera Oggi &raquo; &#8220;Targa System&#8221; sulla Statale 16 a San Benedetto: sette sanzioni</title>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />


    <!-- Facebook Opengraph and Google+ -->
    <meta property="fb:app_id" content="167465283337735">
    <meta property="fb:admins" content="720530862,1296301122">
    <meta property="og:url" content="https://www.rivieraoggi.it/2018/02/05/258068/targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni/">
    <meta property="og:title" content="&#8220;Targa System&#8221; sulla Statale 16 a San Benedetto: sette sanzioni">
    <meta property="og:type" content="article">
    <meta property="og:description" content="Il servizio di prevenzione, da parte della Polizia Municipale rivierasca, continuerà nei prossimi giorni in altre aree e zone della città">
    <meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438.jpg">
    <meta property="og:image:width" content="780">
    <meta property="og:image:height" content="438">
    <meta itemprop="name" content="&#8220;Targa System&#8221; sulla Statale 16 a San Benedetto: sette sanzioni">
    <meta itemprop="description" content="Il servizio di prevenzione, da parte della Polizia Municipale rivierasca, continuerà nei prossimi giorni in altre aree e zone della città">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438-180x200.jpg">
    
    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@rivieraoggi" />
    <meta name="twitter:title" content="&#8220;Targa System&#8221; sulla Statale 16 a San Benedetto: sette sanzioni" />
    <meta name="twitter:description" content="Il servizio di prevenzione, da parte della Polizia Municipale rivierasca, continuerà nei prossimi giorni in altre aree e zone della città" />
    <meta name="twitter:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438.jpg" />


  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1390067229147-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
</head>

<body class="post-template-default single single-post postid-258068 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-21', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu"><ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="http://shop.rivieraoggi.it"><img src="/wp-content/themes/rivieraoggi2014/images/banners/picenoshop_295x66.png" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/calciomercato/" rel="tag">calciomercato</a></li><li><a href="https://www.rivieraoggi.it/tag/polizia-di-stato/" rel="tag">Polizia di stato</a></li><li><a href="https://www.rivieraoggi.it/tag/padova-samb/" rel="tag">padova-samb</a></li><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica-marcatori/" rel="tag">classifica marcatori</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica/" rel="tag">classifica</a></li><li><a href="https://www.rivieraoggi.it/tag/vigili-del-fuoco/" rel="tag">vigili del fuoco</a></li><li><a href="https://www.rivieraoggi.it/tag/lavori/" rel="tag">LAVORI</a></li><li><a href="https://www.rivieraoggi.it/tag/questura/" rel="tag">questura</a></li><li><a href="https://www.rivieraoggi.it/tag/prossimo-turno/" rel="tag">prossimo turno</a></li><li><a href="https://www.rivieraoggi.it/tag/118/" rel="tag">118</a></li><li><a href="https://www.rivieraoggi.it/tag/piceno24/" rel="tag">piceno24</a></li></ul>
                            </div>
            <div class="three columns socials omega">
		<ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li class="gp"><a href="https://google.com/+rivieraoggi" rel="publisher">Google +</a></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">Cronache</a></div>
    <h1 itemprop="name headline" class="title">&#8220;Targa System&#8221; sulla Statale 16 a San Benedetto: sette sanzioni</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/ldellenoci-2/" title="Posts by Leonardo Delle Noci" class="author url fn" rel="author">Leonardo Delle Noci</a>            &mdash; <time datetime="2018-02-05" class="date" itemprop="datePublished">5 febbraio 2018 @ 18:10</time>
        <Meta name="EdDateTime" content="2018/02/05 18:10:30">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Il servizio di prevenzione, da parte della Polizia Municipale rivierasca, continuerà nei prossimi giorni in altre aree e zone della città</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			
			                                										<figure itemprop="image">
                                                    <img width="780" height="438" src="https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438-780x438.jpg" class="post-thumb wp-post-image" alt="" srcset="https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438-215x121.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438-768x431.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438-400x225.jpg 400w, https://www.rivieraoggi.it/wp-content/uploads/2018/02/503d3230-16ed-4e30-ae93-2c53a9b6f249-780x438-480x270.jpg 480w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        Targa System a San Benedetto                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>SAN BENEDETTO DEL TRONTO &#8211; Proseguono i controlli dei<strong> Vigili Urbani</strong> sulle strade sambenedettesi.</p>
<p>Nel pomeriggio del 5 febbraio è stato applicato il <strong>&#8220;Targa System&#8221; a San Benedetto, sulla Statale</strong> 16 nei pressi dell&#8217;area Brancadoro: sette le multe elevate. Sei sanzioni per mancata revisione e una per assenza di assicurazione.</p>
<p>Il servizio di <strong>prevenzione</strong> continuerà nei prossimi giorni.</p>
                                                                    <!-- </EdIndex> -->
                                                                                                <span id="post-copy"><em>Copyright &copy; 2018 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_258068">(Letto 388 volte, 388 oggi)</div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/assicurazione/" rel="tag">assicurazione</a><a href="https://www.rivieraoggi.it/tag/multa/" rel="tag">multa</a><a href="https://www.rivieraoggi.it/tag/polizia-municipale/" rel="tag">polizia municipale</a><a href="https://www.rivieraoggi.it/tag/revisione/" rel="tag">revisione</a><a href="https://www.rivieraoggi.it/tag/sanzione/" rel="tag">sanzione</a><a href="https://www.rivieraoggi.it/tag/statale-16/" rel="tag">statale 16</a><a href="https://www.rivieraoggi.it/tag/targa-system/" rel="tag">targa system</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/02/03/257969/incidenti-a-san-benedetto-e-porto-dascoli-due-persone-ferite/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Incidenti a San Benedetto e Porto d&#8217;Ascoli: due persone ferite">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2016/05/13285705_10209882674732851_958948807_n-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/02/03/257969/incidenti-a-san-benedetto-e-porto-dascoli-due-persone-ferite/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Incidenti a San Benedetto e Porto d&#8217;Ascoli: due persone ferite">Incidenti a San Benedetto e Porto d&#8217;Ascoli: due persone ferite</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/02/03/257940/perde-il-controllo-dellauto-e-si-ribalta-incidente-a-san-benedetto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Perde il controllo dell&#8217;auto e si ribalta, incidente a San Benedetto">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2016/05/118-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/02/03/257940/perde-il-controllo-dellauto-e-si-ribalta-incidente-a-san-benedetto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Perde il controllo dell&#8217;auto e si ribalta, incidente a San Benedetto">Perde il controllo dell&#8217;auto e si ribalta, incidente a San Benedetto</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/02/01/257884/martinsicuro-controlli-sulla-ss16-sequestrate-5-auto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Martinsicuro, controlli sulla ss16: sequestrate 5 auto">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/02/immagini.quotidiano-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/02/01/257884/martinsicuro-controlli-sulla-ss16-sequestrate-5-auto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Martinsicuro, controlli sulla ss16: sequestrate 5 auto">Martinsicuro, controlli sulla ss16: sequestrate 5 auto</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/02/01/257883/camion-urta-veicolo-in-sosta-vicino-al-centro-agroalimentare/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Camion urta veicolo in sosta vicino al centro Agroalimentare">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2014/09/Carabinieri-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/02/01/257883/camion-urta-veicolo-in-sosta-vicino-al-centro-agroalimentare/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni" rel="bookmark" title="Camion urta veicolo in sosta vicino al centro Agroalimentare">Camion urta veicolo in sosta vicino al centro Agroalimentare</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<!-- <h3>Commenti</h3> -->
			<a name="comments"></a>
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.rivieraoggi.it/2018/02/05/258068/targa-system-sulla-statale-16-a-san-benedetto-sette-sanzioni/';
var disqus_identifier = '258068 https://www.rivieraoggi.it/?p=258068';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rivieraoggi';
var disqus_title = "&#8220;Targa System&#8221; sulla Statale 16 a San Benedetto: sette sanzioni";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 51552b9c11f69fdc32b6097b66775730a7481431 1517868771';
this.page.api_key = 'OaRKjMiMAeCg79lrIsBooV6R8mSxvwmbKk2w29WhNTNMfYQ4A34Ill9wU14VwJ7E';
this.sso = {
          name: "Riviera Oggi",
          button: "",
          url: "https://www.rivieraoggi.it/wp-login.php",
          logout: "https://www.rivieraoggi.it/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=258068';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</article>
<aside class="four columns sidebar">
    
    
    <div class="adv">
                                        <!--  Home-page-Rectangle -->
                <div id='div-gpt-ad-1390065142960-3' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390065142960-3'); });
                    </script>
                </div>
                            </div>

    <div class="adv">
                                    <!-- ########### Ad Script for rivieraoggi.it_1scroll_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1572);
                        }
                    // ]]> --></script>
                    <!-- ####### Fine Ad Script for rivieraoggi.it_1scroll_300x250 ################ -->
                    </div>

    
    
                <div class="adv">
                                <!--  Home-page-Rectangle-2 -->
                <div id='div-gpt-ad-1390067229147-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390067229147-0'); });
                    </script>
                </div>
                        </div>

        
	<section id="discuss">
	<h3>Ultimi commenti</h3>

    <div class="tab">
    		<ul>
        			<li>
			<a href="https://www.rivieraoggi.it/2018/02/03/257994/miracoli-ed-esposito-top-la-samb-di-padova-e-tosta/#comments"><span class="comm">28</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/02/03/257994/miracoli-ed-esposito-top-la-samb-di-padova-e-tosta/#comments">Miracoli ed Esposito top. La Samb di Padova è tosta</a></h4> <!-- 6456935550 -->
			<p>
			catwal, Antobart, teschioalato, catwal, lux [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/02/04/258041/vandalismo-sul-lungomare-danneggiati-alcuni-lampioni/#comments"><span class="comm">4</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/02/04/258041/vandalismo-sul-lungomare-danneggiati-alcuni-lampioni/#comments">Vandalismo sul lungomare, danneggiati alcuni lampioni</a></h4> <!-- 6457672491 -->
			<p>
			gluca, gluca, elefantino, WALL-E			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/02/04/257999/padova-samb-1-1-le-foto-del-match/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/02/04/257999/padova-samb-1-1-le-foto-del-match/#comments">Padova-Samb 1-1, le foto del match</a></h4> <!-- 6457434865 -->
			<p>
			alberto			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/02/01/257866/stoccaggio-gas-anche-andrea-traini-contro-la-regione-hanno-posizione-ambigua/#comments"><span class="comm">8</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/02/01/257866/stoccaggio-gas-anche-andrea-traini-contro-la-regione-hanno-posizione-ambigua/#comments">Stoccaggio Gas, anche Andrea Traini contro la Regione: &#8220;Hanno posizione ambigua&#8221;</a></h4> <!-- 6452312895 -->
			<p>
			sfrinca, alfredovitali, elefantino, ocram, elefantino [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/02/03/257995/ce-uno-squilibrato-che-spara-rimanete-in-casa-chi-vi-parla-e-il-sindaco/#comments"><span class="comm">3</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/02/03/257995/ce-uno-squilibrato-che-spara-rimanete-in-casa-chi-vi-parla-e-il-sindaco/#comments">C’è uno squilibrato che spara. Rimanete in casa. Chi vi parla è il sindaco.</a></h4> <!-- 6456954251 -->
			<p>
			nugabe, Gianna Angelini, Fortebraccio 2°			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/02/03/257972/padova-samb-finisce-1-1-a-capello-risponde-miracoli-in-semi-rovesciata-ripresa-thrilling/#comments"><span class="comm">8</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/02/03/257972/padova-samb-finisce-1-1-a-capello-risponde-miracoli-in-semi-rovesciata-ripresa-thrilling/#comments">Padova-Samb finisce 1-1. A Capello risponde Miracoli in semi-rovesciata. Ripresa thrilling</a></h4> <!-- 6456475283 -->
			<p>
			gianburrasca, catwal, teschioalato, nazzarenoperotti, replicante [...]  			</p>
		</li>
		</ul>
    </div>

</section>

        <div class="adv">
                                <!--  Home-page-Rectangle-3 -->
                <div id='div-gpt-ad-1416477577042-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416477577042-0'); });
                    </script>
                </div>
                        </div>

        <div class="adv">
                                <!-- ########### Ad Script for rivieraoggi.it_medium_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1573);
                        }
                    // ]]> --></script>
                <!-- ####### Fine Ad Script for rivieraoggi.it_medium_300x250 ################ -->
                        </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Picchio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                            			<li><a href="/farmacie-di-turno/">Farmacie di turno</a></li>
			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>&copy; <span class="the-year">2018</span> Riviera Oggi Srl<br>
Via Manzoni, 33, 63066 Grottammare (AP)<br>
Tel 0735 585706 - <a href="mailto:info@rivieraoggi.it">info@rivieraoggi.it</a><br />
P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992</address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->
</footer>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rivieraoggi';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
  <script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
  </script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20160822"></script>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-02-05 23:12:51. It took 29 queries executed in 0,234 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->