<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <title>Riviera Oggi &raquo; Video intervista con Simone Mattia presso la palestra Nautilus</title>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />


    <!-- Facebook Opengraph and Google+ -->
    <meta property="fb:app_id" content="167465283337735">
    <meta property="fb:admins" content="720530862,1296301122">
    <meta property="og:url" content="https://www.rivieraoggi.it/2018/01/24/257449/video-intervista-con-simone-mattia-presso-la-palestra-nautilus/">
    <meta property="og:title" content="Video intervista con Simone Mattia presso la palestra Nautilus">
    <meta property="og:type" content="article">
    <meta property="og:description" content="L&#039;incontro si terrà domani giovedì 25 gennaio presso i locali di via Manara. È possibile fare domande come commento al presente articolo o via mail a info@rivieraoggi.it">
    <meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_.jpg">
    <meta property="og:image:width" content="960">
    <meta property="og:image:height" content="540">
    <meta itemprop="name" content="Video intervista con Simone Mattia presso la palestra Nautilus">
    <meta itemprop="description" content="L&#039;incontro si terrà domani giovedì 25 gennaio presso i locali di via Manara. È possibile fare domande come commento al presente articolo o via mail a info@rivieraoggi.it">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-180x200.jpg">
    
    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@rivieraoggi" />
    <meta name="twitter:title" content="Video intervista con Simone Mattia presso la palestra Nautilus" />
    <meta name="twitter:description" content="L&#039;incontro si terrà domani giovedì 25 gennaio presso i locali di via Manara. È possibile fare domande come commento al presente articolo o via mail a info@rivieraoggi.it" />
    <meta name="twitter:image" content="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_.jpg" />


  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1390067229147-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
</head>

<body class="post-template-default single single-post postid-257449 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-21', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu"><ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="http://shop.rivieraoggi.it"><img src="/wp-content/themes/rivieraoggi2014/images/banners/picenoshop_295x66.png" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/carabinieri/" rel="tag">Carabinieri</a></li><li><a href="https://www.rivieraoggi.it/tag/furto/" rel="tag">furto</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica-marcatori/" rel="tag">classifica marcatori</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica/" rel="tag">classifica</a></li><li><a href="https://www.rivieraoggi.it/tag/incidente/" rel="tag">incidente</a></li><li><a href="https://www.rivieraoggi.it/tag/polizia-municipale/" rel="tag">polizia municipale</a></li><li><a href="https://www.rivieraoggi.it/tag/forze-dellordine/" rel="tag">forze dell'ordine</a></li><li><a href="https://www.rivieraoggi.it/tag/arresto/" rel="tag">arresto</a></li><li><a href="https://www.rivieraoggi.it/tag/prossimo-turno/" rel="tag">prossimo turno</a></li><li><a href="https://www.rivieraoggi.it/tag/denuncia/" rel="tag">denuncia</a></li><li><a href="https://www.rivieraoggi.it/tag/piceno24/" rel="tag">piceno24</a></li><li><a href="https://www.rivieraoggi.it/tag/feralpisalo-samb/" rel="tag">feralpisalò-samb</a></li></ul>
                            </div>
            <div class="three columns socials omega">
		<ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li class="gp"><a href="https://google.com/+rivieraoggi" rel="publisher">Google +</a></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">Samb Today</a></div>
    <h1 itemprop="name headline" class="title">Video intervista con Simone Mattia presso la palestra Nautilus</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a>            &mdash; <time datetime="2018-01-24" class="date" itemprop="datePublished">24 gennaio 2018 @ 18:28</time>
        <Meta name="EdDateTime" content="2018/01/24 18:28:12">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>L&#8217;incontro si terrà domani giovedì 25 gennaio presso i locali di via Manara. È possibile fare domande come commento al presente articolo o via mail a info@rivieraoggi.it</p>
</blockquote>
</div>
<!-- </EdIndex> -->
							<section class="eight columns alpha">					    <ul>
						    <li class="one columns alpha">
                                    <a href="https://www.rivieraoggi.it/wp-content/uploads/2018/01/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-780x439-780x439.jpg" data-target="flare" data-flare-scale="fit" data-flare-gallery="gallery1" data-flare-thumb="https://www.rivieraoggi.it/wp-content/uploads/2018/01/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-780x439-80x80.jpg" title="Simone Mattia">
                                        <img src="https://www.rivieraoggi.it/wp-content/uploads/2018/01/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-780x439-80x80.jpg" alt="Simone Mattia" title="Simone Mattia" />
                                    </a>
                                </li>
					    </ul>
				</section>
                        <hr />
			
			                                										<figure itemprop="image">
                                                    <img width="780" height="439" src="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-780x439.jpg" class="post-thumb wp-post-image" alt="" srcset="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-780x439.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-215x121.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-768x432.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-400x225.jpg 400w, https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-480x270.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_.jpg 960w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        Simone Mattia (foto tratta dal sito cittaceleste.it)                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>SAN BENEDETTO DEL TRONTO &#8211; Domani giovedì 25 gennaio, nelle nostre tradizionali video interviste, ospiteremo il giovane rossoblu <strong>Simone Mattia</strong>. Il calciatore, già capitano della <strong>Lazio Primavera</strong>, sta lottando per un posto da titolare con la maglia rossoblu. Non sarà facile ma il ragazzo, nelle poche volte che ha giocato, ha dimostrato di avere numeri importanti ma anche quella determinazione che è alla base dei successi in tutti gli sport.</p>
<p>Le nostre interviste hanno come principale scopo quello di far conoscere chi veste la nostra gloriosa casacca anche su aspetti umani e, perché no, privati. Non mancheranno però domande sull&#8217;attualità e sul momento che stanno attraversando gli uomini di Capuano.</p>
<p>L&#8217;incontro con il difensore romano si terrà presso la palestra <strong>Nautilus</strong> di via Manara in zona Ponterotto.</p>
                                                                    <!-- </EdIndex> -->
                                                                                                <span id="post-copy"><em>Copyright &copy; 2018 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_257449">(Letto 144 volte, 147 oggi)</div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/lazio-primavera/" rel="tag">lazio primavera</a><a href="https://www.rivieraoggi.it/tag/simone-mattia/" rel="tag">simone mattia</a><a href="https://www.rivieraoggi.it/tag/webtv-rivieraoggi/" rel="tag">webtv rivieraoggi</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2017/04/12/240798/mattia-si-gode-il-momento-e-il-feeling-con-di-pasquale-aiutarci-a-vicenda-il-nostro-segreto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="Mattia si gode il momento e il &#8220;feeling&#8221; con Di Pasquale: &#8220;Aiutarci a vicenda il nostro segreto&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2017/04/mattia-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2017/04/12/240798/mattia-si-gode-il-momento-e-il-feeling-con-di-pasquale-aiutarci-a-vicenda-il-nostro-segreto/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="Mattia si gode il momento e il &#8220;feeling&#8221; con Di Pasquale: &#8220;Aiutarci a vicenda il nostro segreto&#8221;">Mattia si gode il momento e il &#8220;feeling&#8221; con Di Pasquale: &#8220;Aiutarci a vicenda il nostro segreto&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2017/04/11/240752/il-tesoro-di-fedeli/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="Il tesoro di Fedeli">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2016/10/IMG_7834-24-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/" class="cat">
                Samb Today            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2017/04/11/240752/il-tesoro-di-fedeli/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="Il tesoro di Fedeli">Il tesoro di Fedeli</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2017/03/27/239217/questa-e-la-samb-da-espresso-rossoblu-n-1308/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="&#8220;Questa è la Samb&#8221;, da Espresso Rossoblu n. 1308">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2017/03/8W3A2910-15-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/" class="cat">
                Disappunti Quotidiani            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2017/03/27/239217/questa-e-la-samb-da-espresso-rossoblu-n-1308/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="&#8220;Questa è la Samb&#8221;, da Espresso Rossoblu n. 1308">&#8220;Questa è la Samb&#8221;, da Espresso Rossoblu n. 1308</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2016/08/23/224998/alla-samb-arriva-simone-mattia-il-capitano-della-lazio-primavera/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="Alla Samb arriva Simone Mattia, il capitano della Lazio Primavera">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2016/08/Simone-Mattia-foto-tratta-dal-sito-cittaceleste.it_-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/sport/calcio/" class="cat">
                Calcio            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2016/08/23/224998/alla-samb-arriva-simone-mattia-il-capitano-della-lazio-primavera/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=video-intervista-con-simone-mattia-presso-la-palestra-nautilus" rel="bookmark" title="Alla Samb arriva Simone Mattia, il capitano della Lazio Primavera">Alla Samb arriva Simone Mattia, il capitano della Lazio Primavera</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<!-- <h3>Commenti</h3> -->
			<a name="comments"></a>
			
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.rivieraoggi.it/2018/01/24/257449/video-intervista-con-simone-mattia-presso-la-palestra-nautilus/';
var disqus_identifier = '257449 https://www.rivieraoggi.it/?p=257449';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'rivieraoggi';
var disqus_title = "Video intervista con Simone Mattia presso la palestra Nautilus";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 443f5f6b1630702eb6061ed6af1d290bc834b2dd 1516829228';
this.page.api_key = 'OaRKjMiMAeCg79lrIsBooV6R8mSxvwmbKk2w29WhNTNMfYQ4A34Ill9wU14VwJ7E';
this.sso = {
          name: "Riviera Oggi",
          button: "",
          url: "https://www.rivieraoggi.it/wp-login.php",
          logout: "https://www.rivieraoggi.it/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=257449';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		
	</article>
<aside class="four columns sidebar">
    
    
    <div class="adv">
                                        <!--  Home-page-Rectangle -->
                <div id='div-gpt-ad-1390065142960-3' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390065142960-3'); });
                    </script>
                </div>
                            </div>

    <div class="adv">
                                    <!-- ########### Ad Script for rivieraoggi.it_1scroll_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1572);
                        }
                    // ]]> --></script>
                    <!-- ####### Fine Ad Script for rivieraoggi.it_1scroll_300x250 ################ -->
                    </div>

    
    
                <div class="adv">
                                <!--  Home-page-Rectangle-2 -->
                <div id='div-gpt-ad-1390067229147-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390067229147-0'); });
                    </script>
                </div>
                        </div>

        
	<section id="discuss">
	<h3>Ultimi commenti</h3>

    <div class="tab">
    		<ul>
        			<li>
			<a href="https://www.rivieraoggi.it/2018/01/23/257411/multa-da-20-mila-euro-per-la-samb-e-il-presidente-fedeli-inibito-per-trenta-giorni/#comments"><span class="comm">11</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/23/257411/multa-da-20-mila-euro-per-la-samb-e-il-presidente-fedeli-inibito-per-trenta-giorni/#comments">Multa da 20 mila euro per la Samb e il presidente Fedeli inibito per trenta giorni</a></h4> <!-- 6433402411 -->
			<p>
			nazzarenoperotti, lux, alberto, nazzarenoperotti, alberto [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/24/257424/samb-che-acquisti-in-due-ore-presi-marchi-e-bellomo/#comments"><span class="comm">5</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/24/257424/samb-che-acquisti-in-due-ore-presi-marchi-e-bellomo/#comments">Samb, che acquisti in due ore: presi Marchi e Bellomo</a></h4> <!-- 6434884603 -->
			<p>
			nazzarenoperotti, replicante, Paco, alberto, elefantino			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/24/257419/franco-fedeli-sono-amareggiato-per-la-multa-ma-i-rinforzi-arriveranno/#comments"><span class="comm">9</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/24/257419/franco-fedeli-sono-amareggiato-per-la-multa-ma-i-rinforzi-arriveranno/#comments">Franco Fedeli: &#8220;Sono amareggiato per la multa ma i rinforzi arriveranno&#8221;</a></h4> <!-- 6434771343 -->
			<p>
			Massimiliano Coccetti, gianburrasca, mario zazzetta, alberto, alberto [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/21/257283/i-tifosi-del-bayern-monaco-omaggiano-lu-doce/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/21/257283/i-tifosi-del-bayern-monaco-omaggiano-lu-doce/#comments">I tifosi del Bayern Monaco omaggiano &#8220;Lu Doce&#8221;</a></h4> <!-- 6429123846 -->
			<p>
			alberto			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/22/257331/ottavio-palladini-nuovo-allenatore-del-teramo-calcio/#comments"><span class="comm">6</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/22/257331/ottavio-palladini-nuovo-allenatore-del-teramo-calcio/#comments">Ottavio Palladini nuovo allenatore del Teramo Calcio</a></h4> <!-- 6430353654 -->
			<p>
			alberto, lux, Stefano Ricci, James Hunt, giggino66 [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/23/257375/samb-una-scoperta-che-devo-comunicare-sono-gli-stessi/#comments"><span class="comm">8</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/23/257375/samb-una-scoperta-che-devo-comunicare-sono-gli-stessi/#comments">Samb, una scoperta che devo comunicare: sono gli stessi&#8230;</a></h4> <!-- 6432469785 -->
			<p>
			nazzarenoperotti, alberto, giggino66, Pier Paolo Flammini, Lorenzo [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/23/257415/samb-piove-sul-bagnato-mille-euro-di-multa-per-i-petardi-esplosi-a-salo/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/23/257415/samb-piove-sul-bagnato-mille-euro-di-multa-per-i-petardi-esplosi-a-salo/#comments">Samb, piove sul bagnato: mille euro di multa per i petardi esplosi a Salò</a></h4> <!-- 6433518051 -->
			<p>
			alberto			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/20/257224/web-tv-mister-e-presidente-non-sono-daccordo-fedeli-perso-per-timore-capuano-feralpi-grande-squadra/#comments"><span class="comm">60</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/20/257224/web-tv-mister-e-presidente-non-sono-daccordo-fedeli-perso-per-timore-capuano-feralpi-grande-squadra/#comments">WEB TV Mister e presidente non sono d&#8217;accordo. Fedeli: &#8220;Perso per timore&#8221;. Capuano: &#8220;Feralpi grande squadra&#8221;</a></h4> <!-- 6426656150 -->
			<p>
			alberto, nazzarenoperotti, teschioalato, piedent, elefantino [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/22/257356/samb-calcio-quando-travisare-la-realta-porta-soltanto-danni/#comments"><span class="comm">25</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/22/257356/samb-calcio-quando-travisare-la-realta-porta-soltanto-danni/#comments">Samb Calcio, quando travisare la realtà porta soltanto danni</a></h4> <!-- 6430896426 -->
			<p>
			Consortino_Style, nazzarenoperotti, Redblueheart, elefantino, nazzarenoperotti [...]  			</p>
		</li>
			<li>
			<a href="https://www.rivieraoggi.it/2018/01/23/257386/grottammare-piange-la-scomparsa-di-giuliano-vitaletti/#comments"><span class="comm">1</span></a>
			<h4><a href="https://www.rivieraoggi.it/2018/01/23/257386/grottammare-piange-la-scomparsa-di-giuliano-vitaletti/#comments">Grottammare piange la scomparsa di Giuliano Vitaletti</a></h4> <!-- 6432689325 -->
			<p>
			Pier Paolo Flammini			</p>
		</li>
		</ul>
    </div>

</section>

        <div class="adv">
                                <!--  Home-page-Rectangle-3 -->
                <div id='div-gpt-ad-1416477577042-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416477577042-0'); });
                    </script>
                </div>
                        </div>

        <div class="adv">
                                <!-- ########### Ad Script for rivieraoggi.it_medium_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1573);
                        }
                    // ]]> --></script>
                <!-- ####### Fine Ad Script for rivieraoggi.it_medium_300x250 ################ -->
                        </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Picchio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                            			<li><a href="/farmacie-di-turno/">Farmacie di turno</a></li>
			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>&copy; <span class="the-year">2018</span> Riviera Oggi Srl<br>
Via Manzoni, 33, 63066 Grottammare (AP)<br>
Tel 0735 585706 - <a href="mailto:info@rivieraoggi.it">info@rivieraoggi.it</a><br />
P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992</address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->
</footer>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'rivieraoggi';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        
  <!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
  <script>window.jQuery || document.write('<script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
  <script type="text/javascript">
      window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
  </script>

  <script src="https://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20160822"></script>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-01-24 22:27:08. It took 29 queries executed in 0,245 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->