<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="it"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it" itemscope itemtype="http://schema.org/WebPage"> <!--<![endif]-->
<head>
  <title>Tirreno Adriatico, ecco l&#039;edizione 2019. Tappa finale il 19 marzo a San Benedetto - Riviera Oggi</title>
  <meta charset="utf-8">
  <meta name="description" content="Quotidiano on-line di San Benedetto del Tronto e della Riviera delle Palme" />



    <!-- Facebook Opengraph and Google+ -->
    <meta itemprop="name" content="Tirreno Adriatico, ecco l&#8217;edizione 2019. Tappa finale il 19 marzo a San Benedetto">
    <meta itemprop="description" content="Inizierà il 13 da Lido di Camaiore la Corsa dei due Mari. La Matelica-Jesi sarà la tappa del vino con omaggio al Verdicchio, prodotto unicamente in questa zona">
    <meta itemprop="image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89.jpg">
        <meta name="EdImage" content="https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89-180x200.jpg">
    
  <meta name="theme-color" content="#b61f25">

  <!-- Mobile viewport optimized -->
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- CSS -->
  <style type="text/css">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</style>

  <!-- Favicon -->
  <link rel="shortcut icon" href="http://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/favicon.ico" />

  <!-- RSS -->
  <link rel="alternate" type="application/rss+xml" title="Riviera Oggi" href="https://www.rivieraoggi.it/feed/" />

  <script type="text/javascript">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</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type='text/javascript'>
        googletag.cmd.push(function() {
                        googletag.defineSlot('/3959848/Home-page-Leaderboard-840x150', [840, 150], 'div-gpt-ad-1390065142960-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-dx', [150, 150], 'div-gpt-ad-1390065142960-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Mini-sx', [150, 150], 'div-gpt-ad-1390065142960-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle', [300, 250], 'div-gpt-ad-1390065142960-3').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-2', [300, 250], 'div-gpt-ad-1390067229147-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-Rectangle-3', [300, 250], 'div-gpt-ad-1416477577042-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-RectangleFisso-SopraSondaggio', [300, 250], 'div-gpt-ad-1422908367102-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square', [250, 250], 'div-gpt-ad-1390065142960-4').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Home-page-square-2', [250, 250], 'div-gpt-ad-1390067138316-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Wallpaper', [1724, 1180], 'div-gpt-ad-1392477204994-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Vecchi-articoli', [336, 280], 'div-gpt-ad-1427473682752-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle1', [300, 250], 'div-gpt-ad-1429085005771-0').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle2', [300, 250], 'div-gpt-ad-1429085005771-1').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/Mobile-RIVIERA-OGGI-Rectangle3', [300, 250], 'div-gpt-ad-1429085005771-2').addService(googletag.pubads());
                        googletag.defineSlot('/3959848/RIVIERAOGGI-Full-banner', [468, 100], 'div-gpt-ad-1432030823177-2').addService(googletag.pubads());
                        googletag.enableServices();
        });
    </script>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6178329626882526",
        enable_page_level_ads: true
      });
    </script>

    <script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=301&HTTPS=1'></script>

    
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rivieraoggi.it/2018/12/13/275620/tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tirreno Adriatico, ecco l&#039;edizione 2019. Tappa finale il 19 marzo a San Benedetto - Riviera Oggi" />
<meta property="og:description" content="Inizierà il 13 da Lido di Camaiore la Corsa dei due Mari. La Matelica-Jesi sarà la tappa del vino con omaggio al Verdicchio, prodotto unicamente in questa zona" />
<meta property="og:url" content="https://www.rivieraoggi.it/2018/12/13/275620/tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto/" />
<meta property="og:site_name" content="Riviera Oggi" />
<meta property="article:publisher" content="https://www.facebook.com/rivieraoggi.it/" />
<meta property="article:tag" content="ansa" />
<meta property="article:tag" content="corsa dei due mari" />
<meta property="article:tag" content="La Gazzetta dello Sport" />
<meta property="article:tag" content="moreno pieroni" />
<meta property="article:tag" content="rcs" />
<meta property="article:tag" content="regione marche" />
<meta property="article:tag" content="tirreno-adriatico" />
<meta property="article:section" content="Ciclismo" />
<meta property="article:published_time" content="2018-12-13T17:48:15+00:00" />
<meta property="og:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89.jpg" />
<meta property="og:image:secure_url" content="https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Inizierà il 13 da Lido di Camaiore la Corsa dei due Mari. La Matelica-Jesi sarà la tappa del vino con omaggio al Verdicchio, prodotto unicamente in questa zona" />
<meta name="twitter:title" content="Tirreno Adriatico, ecco l&#039;edizione 2019. Tappa finale il 19 marzo a San Benedetto - Riviera Oggi" />
<meta name="twitter:site" content="@rivieraoggi" />
<meta name="twitter:image" content="https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89.jpg" />
<meta name="twitter:creator" content="@rivieraoggi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Riviera Oggi &raquo; Tirreno Adriatico, ecco l&#8217;edizione 2019. Tappa finale il 19 marzo a San Benedetto Feed dei commenti" href="https://www.rivieraoggi.it/2018/12/13/275620/tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto/feed/" />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.rivieraoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.rivieraoggi.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.rivieraoggi.it/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.rivieraoggi.it/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.rivieraoggi.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","top_ten_id":"275620","top_ten_blog_id":"1","activate_counter":"1","tptn_rnd":"841357305"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/www.rivieraoggi.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"nuovo commento","wc_new_comments_button_text":"nuovi commenti","wc_new_reply_button_text":"nuova risposta al tuo commento","wc_new_replies_button_text":"nuove risposte al tuo commento","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"167465283337735","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"0255435561eab1a468a68dae69af0331","isLoadOnlyParentComments":0,"ahk":"v3f)5h7@5p)jkv(rwv7=wl*0hiy^)$ms","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.1","wc_post_id":275620,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.1'></script>
            <style>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</style>
            <link rel="amphtml" href="https://www.rivieraoggi.it/2018/12/13/275620/tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto/amp/">
    <meta property="fb:app_id" content="167465283337735">

</head>

<body class="post-template-default single single-post postid-275620 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-117610-21', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<div id="netbar">
    <div class="container">
        <div class="twelve columns">
            <div id="sitenav" class="ten columns alpha">
                <ul>
                    <li><a href="http://www.rivieraoggi.it/" class="nav-ro selected">Riviera Oggi</a></li>
                    <li><a href="http://www.picenooggi.it/" class="nav-po ">Piceno Oggi</a></li>
                    <li><a href="http://shop.rivieraoggi.it/" class="nav-ros ">Piceno Shop</a></li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div id="adv" class="row">
    <div class="container">
        <div id="div-gpt-header" class="twelve columns">
            <div id='div-gpt-ad-1390065142960-2' class='ad-mini-sx' style='width:150px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-0' class='ad-leaderboard' style='width:840px; height:150px; float:left; margin-right:20px;'></div>
            <div id='div-gpt-ad-1390065142960-1' class='ad-mini-dx' style='width:150px; height:150px; float:left;'></div>
        </div>
    </div>
</div>

<header role="banner">
    <div class="container">
        <div class="twelve columns header">
	    <h1 id="logo">
                <a href="https://www.rivieraoggi.it/" title="Riviera Oggi">
                                        <img id="logotype" src="http://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/logo.png" width="444" height="100" alt="Riviera Oggi">
                </a>
            </h1>
                        <div id="mag" style="right: 0px;">
                <div id='div-gpt-ad-1432030823177-2' style='width:468px; height:100px;'></div>
            </div>
                    </div>
        <nav class="twelve columns menu"><ul id="menu-main" class="sf-menu align-right"><li id="menu-item-179938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179938"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-179942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179942"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-179943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179943"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
<li id="menu-item-180008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180008"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</a></li>
<li id="menu-item-179941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179941"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-179939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179939"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-179940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179940"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-180643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180643"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</a></li>
<li id="menu-item-179913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-179913"><a href="https://www.rivieraoggi.it/notizie/riviera/">Riviera</a>
<ul class="sub-menu">
	<li id="menu-item-179914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179914"><a href="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</a></li>
	<li id="menu-item-179915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179915"><a href="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</a></li>
	<li id="menu-item-179916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179916"><a href="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</a></li>
	<li id="menu-item-179917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179917"><a href="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</a></li>
	<li id="menu-item-179918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179918"><a href="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</a></li>
	<li id="menu-item-179919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179919"><a href="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</a></li>
	<li id="menu-item-179920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179920"><a href="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</a></li>
	<li id="menu-item-179921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179921"><a href="https://www.rivieraoggi.it/notizie/riviera/val-vibrata/">Val Vibrata</a></li>
</ul>
</li>
<li id="menu-item-179923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-179923"><a href="https://www.rivieraoggi.it/notizie/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-179924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179924"><a href="https://www.rivieraoggi.it/notizie/sport/altri-sport/">Altri Sport</a></li>
	<li id="menu-item-182589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182589"><a href="https://www.rivieraoggi.it/notizie/sport/atletica-sport/">Atletica leggera</a></li>
	<li id="menu-item-179925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179925"><a href="https://www.rivieraoggi.it/notizie/sport/basket/">Basket</a></li>
	<li id="menu-item-179926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179926"><a href="https://www.rivieraoggi.it/notizie/sport/beach-arena/">Beach Arena</a></li>
	<li id="menu-item-179927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179927"><a href="https://www.rivieraoggi.it/notizie/sport/calcio/">Calcio</a></li>
	<li id="menu-item-179928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179928"><a href="https://www.rivieraoggi.it/notizie/sport/calcio5/">Calcio a 5</a></li>
	<li id="menu-item-179929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179929"><a href="https://www.rivieraoggi.it/notizie/sport/calciogiovanile/">Calcio giovanile</a></li>
	<li id="menu-item-179930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179930"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-179931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179931"><a href="https://www.rivieraoggi.it/notizie/sport/ginnastica/">Ginnastica</a></li>
	<li id="menu-item-179932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179932"><a href="https://www.rivieraoggi.it/notizie/sport/nuoto/">Nuoto e pallanuoto</a></li>
	<li id="menu-item-179933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179933"><a href="https://www.rivieraoggi.it/notizie/sport/pallamano/">Pallamano</a></li>
	<li id="menu-item-179934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179934"><a href="https://www.rivieraoggi.it/notizie/sport/pattinaggio/">Pattinaggio</a></li>
	<li id="menu-item-179935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179935"><a href="https://www.rivieraoggi.it/notizie/sport/rugby/">Rugby</a></li>
	<li id="menu-item-179936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179936"><a href="https://www.rivieraoggi.it/notizie/sport/tennis/">Tennis</a></li>
	<li id="menu-item-179937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179937"><a href="https://www.rivieraoggi.it/notizie/sport/volley/">Volley</a></li>
</ul>
</li>
<li id="menu-item-245771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245771"><a href="/tag/piceno24/">Eventi</a></li>
</ul>        <div class="menu-mobile-container"><select id="drop-nav"><option value="">-- Seleziona --</option><option value="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</option>
<option value="https://www.rivieraoggi.it/notizie/disappunti-quotidiani/">Disappunti Quotidiani</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/turismo/">Turismo</option>
<option value="https://www.rivieraoggi.it/notizie/prima-pagina/web-tv/">Web TV</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/acquaviva/">Acquaviva</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/albaadriatica/">Alba Adriatica</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/cupramarittima/">Cupra Marittima</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/grottammare/">Grottammare</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/martinsicuro/">Martinsicuro</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/monteprandone/">Monteprandone</option>
<option value="https://www.rivieraoggi.it/notizie/riviera/ripatransone/">Ripatransone</option>
</select></div>        </nav>

                <div id="picenoshop" class="twelve columns sub">
            <a href="http://shop.rivieraoggi.it"><img src="/wp-content/themes/rivieraoggi2014/images/banners/picenoshop_295x66.png" /></a>
        </div>

        <div class="twelve columns sub">
            <div class="nine columns topics alpha">
                                <h6>Oggi parliamo di</h6>
                <ul><!-- cache --><li><a href="https://www.rivieraoggi.it/tag/natale/" rel="tag">natale</a></li><li><a href="https://www.rivieraoggi.it/tag/pasqualino-piunti/" rel="tag">Pasqualino Piunti</a></li><li><a href="https://www.rivieraoggi.it/tag/classifica/" rel="tag">classifica</a></li><li><a href="https://www.rivieraoggi.it/tag/regione-marche/" rel="tag">regione marche</a></li><li><a href="https://www.rivieraoggi.it/tag/forze-dellordine/" rel="tag">forze dell'ordine</a></li><li><a href="https://www.rivieraoggi.it/tag/questura/" rel="tag">questura</a></li><li><a href="https://www.rivieraoggi.it/tag/ancona/" rel="tag">Ancona</a></li><li><a href="https://www.rivieraoggi.it/tag/prossimo-turno/" rel="tag">prossimo turno</a></li><li><a href="https://www.rivieraoggi.it/tag/corinaldo/" rel="tag">corinaldo</a></li><li><a href="https://www.rivieraoggi.it/tag/piceno24/" rel="tag">piceno24</a></li><li><a href="https://www.rivieraoggi.it/tag/samb-sudtirol/" rel="tag">samb-sudtirol</a></li><li><a href="https://www.rivieraoggi.it/tag/albinoleffe-samb/" rel="tag">albinoleffe-samb</a></li></ul>
                            </div>
            <div class="three columns socials omega">
		<ul>
                    <li>Seguici su</li>
                    <li class="fb"><a href="https://www.facebook.com/rivieraoggi.it">Facebook</a></li>
                    <li class="tw"><a href="https://twitter.com/rivieraoggi">Twitter</a></li>
                    <li class="gp"><a href="https://google.com/+rivieraoggi" rel="publisher">Google +</a></li>
                    <li class="rss"><a href="https://www.rivieraoggi.it/feed/">RSS</a></li>
                </ul>
                <div id="search-form">
    <span id="toggle-search">Cerca</span>
    <form method="get" action="/ricerca/">
        <input class="search" name="q" type="text" placeholder="Cerca nel sito..." />
    </form>
</div>
            </div>
	</div>
            </div> <!-- /container -->
</header>

<div id="content">
	<div class="container">

	<article class="eight columns" itemscope="" itemtype="http://schema.org/BlogPosting">
		

<header>
    <div class="meta"><a href="https://www.rivieraoggi.it/notizie/sport/ciclismo/" class="cat">Ciclismo</a></div>
    <h1 itemprop="name headline" class="title">Tirreno Adriatico, ecco l&#8217;edizione 2019. Tappa finale il 19 marzo a San Benedetto</h1>
    <p class="byline">di
    <a href="https://www.rivieraoggi.it/author/redazione/" title="Posts by Redazione" class="author url fn" rel="author">Redazione</a>            &mdash; <time datetime="2018-12-13" class="date" itemprop="datePublished">13 Dic 2018 @ 18:48</time>
        <Meta name="EdDateTime" content="2018/12/13 18:48:15">
        <span class="printing"><a href="javascript:window.print();"><i class="icon-print"></i> Stampa articolo</a></span>
    </p>
</header>

<div class="social-likes">
	<div class="facebook" title="Condividi su Facebook">Facebook</div>
	<div class="twitter" data-via="rivieraoggi" title="Condividi su Twitter">Twitter</div>
</div>

<!-- <EdIndex> --><div class="intro">
    <blockquote><p>Inizierà il 13 da Lido di Camaiore la Corsa dei due Mari. La Matelica-Jesi sarà la tappa del vino con omaggio al Verdicchio, prodotto unicamente in questa zona</p>
</blockquote>
</div>
<!-- </EdIndex> -->
			
			                                										<figure itemprop="image">
                                                    <img width="780" height="520" src="https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89-780x520.jpg" class="post-thumb wp-post-image" alt="" srcset="https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89-780x520.jpg 780w, https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89-215x143.jpg 215w, https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89-768x512.jpg 768w, https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89-360x240.jpg 360w, https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89-480x320.jpg 480w, https://www.rivieraoggi.it/wp-content/uploads/2018/03/Tirreno-Adriatico-89.jpg 1050w" sizes="(max-width: 780px) 100vw, 780px" />                                                    <figcaption class="main-caption">
                                                        Tirreno-Adriatico 2018, il vincitore Michal Kwiatkowski sul podio di San Benedetto                                                    </figcaption>
                                                </figure>
							
                        <!--
			<div itemprop="articleBody" class="seven columns postcontent omega">
                        -->
                        <div itemprop="articleBody" class="postcontent">

                                
                                                                    <!-- <EdIndex> -->
                                				<p>SAN BENEDETTO DEL TRONTO &#8211; Due cronometro ormai tradizionali (a squadre nella prima tappa a Lido di Camaiore <strong>e individuale nell&#8217;ultima a San Benedetto del Tronto</strong>), due tappe per velocisti e tre tappe mosse con muri e salite brevi caratterizzeranno la 54/a edizione della Corsa dei Due Mari, la <strong>Tirreno Adriatico</strong>, che avrà un dislivello totale della corsa di 9 mila metri.</p>
<p>La Matelica-Jesi sarà la tappa del vino<strong> con omaggio al Verdicchio</strong>, prodotto unicamente in questa zona delle Marche. La corsa, ormai da alcuni anni, è stata scelta come veicolo promozionale turistico dalla regione Marche, che l&#8217;ha presentata a Recanati.</p>
<p>La città leopardiana domenica 17 marzo ospiterà una delle tappe più spettacolari della Corsa<strong> che inizierà il 13 marzo da Lido di Camaiore e si concluderà come da tradizione a San Benedetto del Tronto il 19 marzo</strong> con l&#8217;organizzazione di RCS Sport/La Gazzetta dello Sport.</p>
<p>L&#8217;assessore regionale al Turismo Moreno Pieroni ha parlato di una<strong> &#8220;collaborazione collaudata </strong>e trasversale, tra sport e promozione delle bellezze delle Marche&#8221; a quanto riportato da una nota dell&#8217;<strong>Ansa.</strong></p>
                                <br />
                                                                    <!-- </EdIndex> -->
                                
                                <!-- ########### Ad Script for www.rivieraoggi.it.cl_widget ################# -->
                                <script type='text/javascript'><!--// <![CDATA[
                                    OA_show(2851);
                                // ]]> --></script>
                                <!-- ####### Fine Ad Script for www.rivieraoggi.it.cl_widget ################ -->

                                                                <span id="post-copy"><em>Copyright &copy; 2018 Riviera Oggi, riproduzione riservata.</em></span>
                                <div class="tptn_counter" id="tptn_counter_275620">(Letto 79 volte)</div>				<p class="entry-tags">
                                    <span>Tags:</span><a href="https://www.rivieraoggi.it/tag/ansa/" rel="tag">ansa</a><a href="https://www.rivieraoggi.it/tag/corsa-dei-due-mari/" rel="tag">corsa dei due mari</a><a href="https://www.rivieraoggi.it/tag/la-gazzetta-dello-sport/" rel="tag">La Gazzetta dello Sport</a><a href="https://www.rivieraoggi.it/tag/moreno-pieroni/" rel="tag">moreno pieroni</a><a href="https://www.rivieraoggi.it/tag/rcs/" rel="tag">rcs</a><a href="https://www.rivieraoggi.it/tag/regione-marche/" rel="tag">regione marche</a><a href="https://www.rivieraoggi.it/tag/tirreno-adriatico/" rel="tag">tirreno-adriatico</a>                                </p>
			</div>
			<span class="comm"><a href="#comments">0</a></span>
			<hr class="bolder">
<div id="related">
    <h3>Articoli correlati</h3><ul>
<li class="two columns preview  alpha">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/12/13/275605/piu-treni-sotto-le-festivita-natalizie-tra-ancona-e-san-benedetto-la-rassicurazione-della-regione/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="&#8220;Più treni sotto le festività natalizie tra Ancona e San Benedetto&#8221;, la rassicurazione della Regione">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2017/03/unnamed-3-2-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/" class="cat">
                Società            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/12/13/275605/piu-treni-sotto-le-festivita-natalizie-tra-ancona-e-san-benedetto-la-rassicurazione-della-regione/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="&#8220;Più treni sotto le festività natalizie tra Ancona e San Benedetto&#8221;, la rassicurazione della Regione">&#8220;Più treni sotto le festività natalizie tra Ancona e San Benedetto&#8221;, la rassicurazione della Regione</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/12/12/275532/corinaldo-le-indagini-proseguono-in-discoteca-piu-presenze-del-consentito/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="Corinaldo, le indagini proseguono: &#8220;In discoteca più presenze del consentito&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/12/IMG_20181212_202136-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/" class="cat">
                Cronache            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/12/12/275532/corinaldo-le-indagini-proseguono-in-discoteca-piu-presenze-del-consentito/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="Corinaldo, le indagini proseguono: &#8220;In discoteca più presenze del consentito&#8221;">Corinaldo, le indagini proseguono: &#8220;In discoteca più presenze del consentito&#8221;</a></h2>
</li>
<li class="two columns preview ">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/12/12/275514/urbinati-ne-ha-per-tutti-piunti-sindacati-e-balloni-notizie-distorte-dalla-commissione-sanita/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="Urbinati ne ha per tutti: Piunti, sindacati e Balloni. &#8220;Notizie distorte dalla Commissione Sanità&#8221;">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/12/Fabio-Urbinati-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">
                Politica            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/12/12/275514/urbinati-ne-ha-per-tutti-piunti-sindacati-e-balloni-notizie-distorte-dalla-commissione-sanita/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="Urbinati ne ha per tutti: Piunti, sindacati e Balloni. &#8220;Notizie distorte dalla Commissione Sanità&#8221;">Urbinati ne ha per tutti: Piunti, sindacati e Balloni. &#8220;Notizie distorte dalla Commissione Sanità&#8221;</a></h2>
</li>
<li class="two columns preview  omega">
	        <figure>
            <a href="https://www.rivieraoggi.it/2018/12/11/275452/terza-corsia-a14-la-giunta-regionale-approva-la-mozione-urbinati/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_image&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="Terza corsia A14, la Giunta regionale approva la mozione-Urbinati">
                <img width="180" height="200" src="https://www.rivieraoggi.it/wp-content/uploads/2018/12/Approvata-la-mozione-Urbinati-180x200.jpg" class="attachment-grid size-grid wp-post-image" alt="" />            </a>
        </figure>
        	<div class="meta">
                        <a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/" class="cat">
                Politica            </a>
        </div>
	<h2><a href="https://www.rivieraoggi.it/2018/12/11/275452/terza-corsia-a14-la-giunta-regionale-approva-la-mozione-urbinati/?utm_source=rivieraoggi&utm_medium=website&utm_campaign=related_posts_link&utm_term=tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto" rel="bookmark" title="Terza corsia A14, la Giunta regionale approva la mozione-Urbinati">Terza corsia A14, la Giunta regionale approva la mozione-Urbinati</a></h2>
</li>
    </ul>
    <div class="clear"></div>
</div>
			<hr class="bolder">
			<a name="comments"></a>
			    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Lascia un commento            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                        <i class="fas fa-sign-in-alt"></i> <span>Please <a rel="nofollow" href="https://www.rivieraoggi.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.rivieraoggi.it%2F2018%2F12%2F13%2F275620%2Ftirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto%2F">Login</a> to comment</span>                    </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Connect with </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">I allow to create an account</div>
                    <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.rivieraoggi.it/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                            <option value="all_comment" >nuove repliche ai miei commenti</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="167b9e376e" /><input type="hidden" name="_wp_http_referer" value="/2018/12/13/275620/tirreno-adriatico-ecco-ledizione-2019-tappa-finale-il-19-marzo-a-san-benedetto/" />                                                                <input type="hidden" value="275620" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        		
	</article>
<aside class="four columns sidebar">
    
    
    <div class="adv">
                                        <!--  Home-page-Rectangle -->
                <div id='div-gpt-ad-1390065142960-3' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390065142960-3'); });
                    </script>
                </div>
                            </div>

    <div class="adv">
                                    <!-- ########### Ad Script for rivieraoggi.it_1scroll_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1572);
                        }
                    // ]]> --></script>
                    <!-- ####### Fine Ad Script for rivieraoggi.it_1scroll_300x250 ################ -->
                    </div>

    
    
                <div class="adv">
                                <!--  Home-page-Rectangle-2 -->
                <div id='div-gpt-ad-1390067229147-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390067229147-0'); });
                    </script>
                </div>
                        </div>

        
	<section id="discuss">
	<h3>Ultimi commenti</h3>

        <div class="tab">
            <ul>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/13/275600/fedeli-ai-tifosi-basta-multe-o-ci-squalificano-il-riviera/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/13/275600/fedeli-ai-tifosi-basta-multe-o-ci-squalificano-il-riviera/#comments">Fedeli ai tifosi: &#8220;Basta multe o ci squalificano il Riviera&#8221;</a></h4> 

                        <p>
                        buzuzu                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/13/275554/samb-sulle-gambe-pegorin-e-la-difesa-la-tengono-in-piedi-le-pagelle/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/13/275554/samb-sulle-gambe-pegorin-e-la-difesa-la-tengono-in-piedi-le-pagelle/#comments">Samb sulle gambe. Pegorin e la difesa la tengono in piedi. Le pagelle</a></h4> 

                        <p>
                        catwal                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/12/275550/roselli-un-punto-fantastico-marcolini-abbiamo-dominato-noi/#comments"><span class="comm">6</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/12/275550/roselli-un-punto-fantastico-marcolini-abbiamo-dominato-noi/#comments">Roselli: &#8220;Un punto fantastico&#8221;. Marcolini: &#8220;Abbiamo dominato noi&#8221;</a></h4> 

                        <p>
                        catwal, rossoblu53, ulderico, cuore rossoblu, giacobino [...]                          </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/11/275421/i-5-stelle-la-regione-parla-di-ospedali-deccellenza-ma-taglia-56-posti-di-lavoro-nella-sanita-picena/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/11/275421/i-5-stelle-la-regione-parla-di-ospedali-deccellenza-ma-taglia-56-posti-di-lavoro-nella-sanita-picena/#comments">I 5 Stelle: &#8220;La Regione parla di ospedali d&#8217;eccellenza ma taglia 56 posti di lavoro nella Sanità picena&#8221;</a></h4> 

                        <p>
                        maw1963                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/10/275252/scienziati-nel-pallone-rapisarda-samb-che-gruppo-bergamaschi-e-raneri-fedeli-segnato-dalla-lontananza-di-andrea/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/10/275252/scienziati-nel-pallone-rapisarda-samb-che-gruppo-bergamaschi-e-raneri-fedeli-segnato-dalla-lontananza-di-andrea/#comments">Scienziati nel Pallone. Rapisarda: &#8220;Samb, che gruppo&#8221;. Bergamaschi e Raneri: &#8220;Fedeli segnato dalla lontananza di Andrea&#8221;</a></h4> 

                        <p>
                        catwal                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/11/275321/gianni-schiuma-corinaldo-sconfitta-per-tutti-ma-a-14-anni-non-si-puo-stare-soli-a-quellora/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/11/275321/gianni-schiuma-corinaldo-sconfitta-per-tutti-ma-a-14-anni-non-si-puo-stare-soli-a-quellora/#comments">Gianni Schiuma: &#8220;Corinaldo, sconfitta per tutti. Ma a 14 anni non si può stare soli a quell&#8217;ora&#8221;</a></h4> 

                        <p>
                        buzuzu, rodo71                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/09/275243/web-tv-di-massimo-finalmente-ho-avuto-loccasione-di-dimostrare-quel-che-valgo/#comments"><span class="comm">2</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/09/275243/web-tv-di-massimo-finalmente-ho-avuto-loccasione-di-dimostrare-quel-che-valgo/#comments">WEB TV Di Massimo: &#8220;Finalmente ho avuto l&#8217;occasione di dimostrare quel che valgo&#8221;</a></h4> 

                        <p>
                        imme17, Nazzareno Perotti                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/09/275197/video-samb-sudtirol-1-0-guarda-la-partita-con-gli-occhi-della-curva-videotifo-integrale/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/09/275197/video-samb-sudtirol-1-0-guarda-la-partita-con-gli-occhi-della-curva-videotifo-integrale/#comments">VIDEO Samb-Sudtirol 1-0, guarda la partita con gli occhi della Curva, videotifo integrale</a></h4> 

                        <p>
                        catwal                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/09/275220/fedeli-si-coccola-roselli-ha-cambiato-la-samb-ho-baciato-pegorin-web-tv/#comments"><span class="comm">1</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/09/275220/fedeli-si-coccola-roselli-ha-cambiato-la-samb-ho-baciato-pegorin-web-tv/#comments">Fedeli si coccola Roselli: &#8220;Ha cambiato la Samb. Ho baciato Pegorin&#8221; WEB TV</a></h4> 

                        <p>
                        catwal                        </p>

    </li>
        <li>
    <a href="https://www.rivieraoggi.it/2018/12/09/275198/le-pagelle-ci-pensano-di-massimo-e-pegorin-signori-e-cecchini-che-bravi/#comments"><span class="comm">8</span></a>
    <h4><a href="https://www.rivieraoggi.it/2018/12/09/275198/le-pagelle-ci-pensano-di-massimo-e-pegorin-signori-e-cecchini-che-bravi/#comments">Le pagelle. Ci pensano Di Massimo e Pegorin. Signori e Cecchini, che bravi</a></h4> 

                        <p>
                        ulderico, catwal, giacobino, lux, lux [...]                          </p>

    </li>
    </ul>
        </div>

</section>

        <div class="adv">
                                <!--  Home-page-Rectangle-3 -->
                <div id='div-gpt-ad-1416477577042-0' style='width:300px; height:250px;'>
                    <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1416477577042-0'); });
                    </script>
                </div>
                        </div>

        <div class="adv">
                                <!-- ########### Ad Script for rivieraoggi.it_medium_300x250 ################# -->
                    <script type='text/javascript'><!--// <![CDATA[
                        var w=window,d=document,e=d.documentElement,g=d.getElementsByTagName('body')[0],x=w.innerWidth||e.clientWidth||g.clientWidth,y=w.innerHeight||e.clientHeight||g.clientHeight;
                        if ( x > 767 ){
                            OA_show(1573);
                        }
                    // ]]> --></script>
                <!-- ####### Fine Ad Script for rivieraoggi.it_medium_300x250 ################ -->
                        </div>

</aside><!-- /sidebar -->

	</div>
</div>

<!--
<div style='display:none'>
    <div class="ilike_overlayer nomobile no_popunder">
        <div class="ilike_overlayer_testo">
             Rimani sempre aggiornato, Diventa Fan di <b>Riviera Oggi</b> su Facebook!
        </div>
        <iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Frivieraoggi.it&amp;width=450&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=90&amp;appId=167465283337735" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:90px;" allowTransparency="true"></iframe>
        <a class="ilike_close" id="ilike_close" onclick="jQuery.colorbox.close();" href="#"></a>
    </div>
</div>
-->

<footer>
	<div class="container">
		<div class="twelve columns footer">
	<ul id="menu-footer" class="footnav"><li id="menu-item-181393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181393"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cronache/">Cronache</a></li>
<li id="menu-item-181394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181394"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/societa/">Società</a></li>
<li id="menu-item-181395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181395"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/samb/">Samb Today</a></li>
<li id="menu-item-181396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181396"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/politica/">Politica</a></li>
<li id="menu-item-181397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181397"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/cultura-spettacoli/">Cultura e Spettacoli</a></li>
<li id="menu-item-181398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181398"><a href="https://www.rivieraoggi.it/notizie/prima-pagina/economia/">Economia</a></li>
</ul>		<ul class="footsec">
                            			<li class="label">Piceno:</li>
			<li><a href="http://www.picenooggi.it/notizie/prima-pagina/ascoli-calcio/">Ascoli Calcio</a></li>
                        <li><a href="http://www.picenooggi.it/">Notizie Ascoli</a></li>
                                                        			<li class="label">Utilit&agrave;:</li>
                            			<li><a href="/farmacie-di-turno/">Farmacie di turno</a></li>
			<li><a href="/orari-delle-sante-messe/">Orari SS Messe</a></li>
                            			<li>
                                                        <a href="http://www.google.it/movies?near=san+benedetto+del+tronto">Cinema</a>
                        </li>
                            			<li><a href="/archivio/">Archivio</a></li>
                            		</ul>
			<div class="six columns alpha">
				<address>&copy; <span class="the-year">2018</span> Riviera Oggi Srl<br>
Via Manzoni, 33, 63066 Grottammare (AP)<br>
Tel 0735 585706 - <a href="mailto:info@rivieraoggi.it">info@rivieraoggi.it</a><br />
P.IVA 01889070445 - Iscrizione Roc n. 14639 del 30/09/2006<br />
Iscrizione Reg della Stampa presso il Tribunale di Ascoli Piceno al n. 298 del 22/01/1992</address>
			</div>
			<div class="six columns credits omega">
                                                        <a href="https://www.rivieraoggi.it/" title="Riviera Oggi" id="foot-logo">
                                                                <img src="http://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/images/foot_logo.png" width="215" height="40" alt="Riviera Oggi">
                            </a>
                            			</div>
                        		</div>
		</div> <!-- /container -->
</footer>

<!-- Grab Google CDN's jQuery, with a protocol relative URL; fall back to local if offline -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/libs/jquery-1.7.2.min.js"><\/script>')</script>
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Questo sito web utilizza i cookie per assicurarvi la migliore esperienza","dismiss":"OK!","learnMore":"Ulteriori informazioni","link":"http://www.rivieraoggi.it/cookie-policy","theme":"dark-floating"};
</script>

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.rivieraoggi.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.1'></script>
<script type='text/javascript' src='http://www.rivieraoggi.it/wp-includes/js/wp-embed.min.js?ver=5.0'></script>

  <script src="http://www.rivieraoggi.it/wp-content/themes/rivieraoggi2014/js/plugins.js?20160822"></script>
  <script type="text/javascript">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</script>

  <!--[if lt IE 7 ]>
    <script src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
    <script>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
  <![endif]-->


  <!-- Social Widget Rendering Javascript /-->
  <script src="https://platform.twitter.com/widgets.js"></script>
  <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
  <script type="text/javascript">
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/plusone.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>


  <script type='text/javascript'><!--// <![CDATA[
      OA_show(1575);
  // ]]> --></script>

  <script type="text/javascript" language="JavaScript" src="https://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-rivieraoggiit&NODW=yes&P=4" async="async"></script>

</body>
</html>

<!--Cached using Nginx-Helper on 2018-12-13 21:11:50. It took 39 queries executed in 3,483 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->